<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://lmshow.entravision.com/xmlrpc.php" />
		<title>Chismes de Famosos, Los Metiches | Brujo Mayor tiene muy malas predicciones para Shakira</title>
		
<meta name="description" content="El adivino asegura que la cantante no pisará los escenarios este año" />
<meta name="keywords" content="shakira, gira, brujo mayor, predicciones, el dorado, garganta" /><meta name="google-site-verification" content="IxjjdGeOPu9Xz8Pp9Yx0RPmMPOg2vIugg4PTwHJtlCg" />

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=lmshow.entravision.com&amp;id=98806697&amp;t=1515194287&amp;back=http%3A%2F%2Flmshow.entravision.com%2F2018%2F01%2F05%2Fbrujo-mayor-tiene-muy-malas-predicciones-para-shakira%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//services.babator.com' />
<link rel='dns-prefetch' href='//cdns.gigya.com' />
<link rel='dns-prefetch' href='//lasmananitasentravision.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUO1OwzAMfCFCNo1N4gfiWdLMZN7sJKrdlb09bqsB4yPwx7pzfPGd/VhdLFkhq+fBVRoSZvFjjYWdMBJcvrD7KHLnf5YRnkD8EbSGeHIza43H0oP1uQadJhj2GICAbawlG3GfQE0uV+wUXpsSrrvrogkezF7T2ZK462oPIs4q48BOD+btj0Q8uV+izwZvOosUfS6KppZ38O3PZZU/Y/VG+3BGwZJdhV5KDoSK9iqoVjnkkFGDcb0Q/OdyUiIGcouHz6QlTlAclRjUjNwQ90IB+5a0h45KMpjmm3zQ33IfHnyi0gWaBp75ab1drbebzWr3eHwD7KMEIw==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=4.9.1'></script>
<script type='text/javascript' async="async" src='http://services.babator.com/tags?apiKey=e5c223f0-34da-11e7-8d53-9d83cb7c7196&#038;ver=4.9.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lasmananitasentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p6GA8p-pXc' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Flmshow.entravision.com%2F2018%2F01%2F05%2Fbrujo-mayor-tiene-muy-malas-predicciones-para-shakira%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Flmshow.entravision.com%2F2018%2F01%2F05%2Fbrujo-mayor-tiene-muy-malas-predicciones-para-shakira%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Brujo Mayor tiene muy malas predicciones para Shakira" />
<meta property="og:url" content="http://lmshow.entravision.com/2018/01/05/brujo-mayor-tiene-muy-malas-predicciones-para-shakira/" />
<meta property="og:description" content="El adivino asegura que la cantante no pisará los escenarios este año" />
<meta property="article:published_time" content="2018-01-05T21:52:52+00:00" />
<meta property="article:modified_time" content="2018-01-05T21:52:52+00:00" />
<meta property="og:site_name" content="Chismes de Famosos, Los Metiches" />
<meta property="og:image" content="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="780" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Brujo Mayor tiene muy malas predicciones para&nbsp;Shakira" />
<meta name="twitter:image:src" content="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='http://lasmananitasentravision.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lasmananitasentravision.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://lmshow.entravision.com/osd.xml" title="Chismes de Famosos, Los Metiches" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="canonical" href="http://lmshow.entravision.com/2018/01/05/brujo-mayor-tiene-muy-malas-predicciones-para-shakira/" /><link rel="apple-touch-icon" sizes="57x57" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/manifest.json" />
<link rel="mask-icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon.ico" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/mstile-144x144.png" />
<meta name="msapplication-config" content="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/browserconfig.xml" />
<meta name="theme-color" content="#ffffff" />
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Chismes de Famosos, Los Metiches" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Encuentra los chismes de famosos más calientes de la farándula, escucha Los Metiches a través de La Suavecita 107.1 en Los Angeles" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=http://lmshow.entravision.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><link rel="amphtml" href="http://lmshow.entravision.com/2018/01/05/brujo-mayor-tiene-muy-malas-predicciones-para-shakira/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
        
			</head>
	<body class="single single-post post-category-primicias">
		
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
  js.async = true;
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		<div class="wrapper">
			
			<div id="fixedbar" class="mobile">					
				<div class="logo">
					<a href="http://lmshow.entravision.com">
						<div class="logo-izq"></div>
						<div class="logo-der"></div>
					</a>
				</div>
                
                                
                <div class="menu-opener">
                    <div class="menu-opener-inner"></div>
                </div>
			</div>
			
			<nav id="mobile-menu">
                <div class="menu-wrapper">
					<div class="search">
	<form role="search" action="http://lmshow.entravision.com/">
        <button type="submit" class="submit icon icon-search"></button>
        <input type="search" value="" name="s" placeholder="¿Qué buscas?" />
	</form>
</div>
                    
                                        <a href="http://player.listenlive.co/54241" target="_blank" class="en-vivo-button mobile">
                        <p><span class="icon icon-play"></span>Escucha En Vivo</p>
                    </a>
                                                    
                    <ul id="menu-inner"><li><a href="http://lmshow.entravision.com/category/primicias/" class="menu-link">Primicias</a></li><li><a href="http://lmshow.entravision.com/category/mas-chismes/" class="menu-link">Más Chismes</a></li><li><a href="http://noticiasya.com" class="menu-link" target="_blank">Noticias Ya</a></li><li class="la-camarita"><a href="#la-camarita" class="menu-link">La Camarita</a></li></ul>                    
                    <div class="follow"><p>¡Síguenos!</p><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a></div>
                    <div class="closer mobile">   
                        <a href="#" id="menu-closer" class="icon icon-close"></a>  
                    </div>
				</div>				
			</nav>
			
							<nav class="live-active">
											<a href="http://player.listenlive.co/54241" target="_blank" class="en-vivo-button">
							<p><span class="icon icon-play"></span>Escucha En Vivo</p>
						</a>
									</nav>
			
			<header>
				
				<div id="middlebar">
                	<div class="header-inner">
                        <div class="logo">
                            <a href="http://lmshow.entravision.com">
                                <div class="logo-izq"></div>
                                <div class="logo-der"></div>
                            </a>
                        </div>
                        
                                                <div class="banner">
                            <div class="leaderboard">
                                <div id="azk33000" class="adzerk"></div>                            </div>
                        </div>
                        					</div>
				</div>
				
				<div id="bottombar">
                	<div class="header-inner">
                        <nav class="live-active">
                                                        
                                                        
                            <ul id="secondary-menu"><li><div class="follow"><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a><a href="/contacto/" class="icon icon-mail"></a></div></li><li class="la-camarita"><a href="#la-camarita" class="menu-link">La Camarita</a></li><li><a href="http://lmshow.entravision.com/category/noticias/" class="menu-link">Primicias</a></li><li><a href="http://lmshow.entravision.com/category/videos/" class="menu-link">Videos</a></li></ul>                        
                            <div class="menu-opener desktop">
                                <p>Menú</p>
                                <div class="menu-opener-inner"></div>
                            </div>
                        </nav>
                        
                                            </div>					
				</div>
				
			</header>
<section id="main-container">        
	
	<section id="content">
					
		<article id="post" class="block">

					<h1 class="title">Brujo Mayor tiene muy malas predicciones para&nbsp;Shakira</h1>

			<p class="datetime"><span class="time">5:52 am</span><span class="date">01/05/2018</span></p>

			<span class="like-button"><div class="fb-like" data-width="320" data-href="http://lmshow.entravision.com/2018/01/05/brujo-mayor-tiene-muy-malas-predicciones-para-shakira/" data-layout="button" data-size="small" data-action="like" data-show-faces="false" data-share="false"></div></span>

						<span class="excerpt">El adivino asegura que la cantante no pisará los escenarios este año</span>
					
<img width="" height="" src="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg?w=640&amp;h=360&amp;crop=1" class="attachment-desktop size-desktop wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg?w=640&amp;h=360&amp;crop=1 640w, https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg?w=188&amp;h=106&amp;crop=1 188w, https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg?w=768&amp;h=432&amp;crop=1 768w, https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg?w=985&amp;h=554&amp;crop=1 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="99086" data-permalink="http://lmshow.entravision.com/2017/11/14/gira-dorado-tour-shakira-se-pospone-2018-hemorragia-cuerdas-vocales/shakira-at-sbs-studio-2/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg" data-orig-size="3000,1950" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 7D Mark II&quot;,&quot;caption&quot;:&quot;MIAMI, FL - MAY 26:  Shakira visits SBS Studio to promote her latest album, \u00d2El Dorado at SBS Studios on May 26, 2017 in Miami, Florida.  (Photo by John Parra\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1495827780&quot;,&quot;copyright&quot;:&quot;2017 John Parra&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Shakira At SBS Studio&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Shakira At SBS Studio" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg?w=985" />						<p class="category">
								<a href="http://lmshow.entravision.com/category/primicias/">Primicias</a>
							</p>
						
			       		
						
            <div id="social-wrapper">
				<div data-link="http://lmshow.entravision.com/2018/01/05/brujo-mayor-tiene-muy-malas-predicciones-para-shakira/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg?w=163" data-title="Brujo Mayor tiene muy malas predicciones para Shakira" data-lazy-load="" data-custom-load="" id="single-social" class="social"></div>                <div class="comments-button"><a href="#comments"></a></div>
            </div>
			
			        
						<div class="post-nav">
				
				<a class="nav-button next-post" href="http://lmshow.entravision.com/2018/01/04/como-le-criticaron-cinturita-gelena-solano-revela-su-truco-de-belleza/" rel="prev"><span class="icon icon-arrow-down-2"></span><p>Siguiente</p></a>			</div>              
						
			<div class="content">
				<p>El Brujo Mayor, Antonio Vázquez, dijo en sus predicciones para este año que Shakira no regresa a los escenarios en todo el 2018. Y también sostuvo que la enfermedad que padece es producto de una brujería.</p>
<p>&#8220;Siento que hay una brujería contra ella&#8221;, dijo el tarotista mexicano cuando leyó las cartas de la cantante colombiana.</p>
<p>Pero no todo está perdido para Shakis, ya que este adivino no siempre ha acertado en sus vaticinios. Por ejemplo, dijo que Hilary Clinton llegaría a la Casa Blanca, cosa que no sucedió, pues perdió las elecciones y fue derrotada por el actual presidente, Donald Trump.</p>
<p>Ojalá este sea al caso.</p>
			</div>

			<div id="comments" data-category="Comentarios" data-id="99770" data-title="Brujo Mayor tiene muy malas predicciones para Shakira"></div>
		</article>
	
	</section>	<!-- /#content -->

	<aside id="sidebar">
	<div class="widget"><div id="azk61816" class="adzerk"></div></div><div class="widget"><h2>Más<span class="last-word"> Leídas</span></h2><div class=""><a href="#" class="full"></a><a href="#" class="previous"></a><a href="#" class="next"></a><nav><div class="navigation"><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2018/01/gettyimages-129137465-e1515119994131.jpg?w=161" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/08/screen-shot-2017-08-19-at-1-26-18-am-e1503131830432.png?w=189" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2015/09/larryhernandez3-e1443488544724.jpg?w=178" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/06/pedro-rivera.jpg?w=160" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2015/11/unnamed6.jpg?w=174" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a></div></nav><ul><li><a href="http://lmshow.entravision.com/2018/01/04/como-le-criticaron-cinturita-gelena-solano-revela-su-truco-de-belleza/"><figure><div data-link="http://lmshow.entravision.com/2018/01/04/como-le-criticaron-cinturita-gelena-solano-revela-su-truco-de-belleza/" data-image="https://lasmananitasentravision.files.wordpress.com/2018/01/gettyimages-129137465-e1515119994131.jpg?w=161" data-title="Como le criticaron su cinturita, reportera revela su truco de belleza" data-lazy-load="1" data-custom-load="" id="share-5a5007b008193" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2018/01/gettyimages-129137465-e1515119994131.jpg?w=985" /><figcaption><h2> Como le criticaron su cinturita, reportera revela su truco de belleza</h2><p>Gelena Solano dice que usó cinta adhesiva, una liga y otros objetos para lucir tan curvilínea</p><span class="category">Primicias</span><p class="datetime"><span class="time">6:40 pm</span><span class="date">01/04/2018</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2017/08/19/viuda-de-chalino-sanchez-no-quiere-cerca-de-ella-a-los-rivera/"><figure><div data-link="http://lmshow.entravision.com/2017/08/19/viuda-de-chalino-sanchez-no-quiere-cerca-de-ella-a-los-rivera/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/08/screen-shot-2017-08-19-at-1-26-18-am-e1503131830432.png?w=189" data-title="Viuda de Chalino Sánchez no quiere cerca de ella a los Rivera" data-lazy-load="1" data-custom-load="" id="share-5a5007b0085a1" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/08/screen-shot-2017-08-19-at-1-26-18-am-e1503131830432.png?w=985" /><figcaption><h2> Viuda de Chalino Sánchez no quiere cerca de ella a los Rivera</h2><p>A Marisela Vallejos Félix le molesta que Pedro Rivera se adjudique el éxito del asesinado intérprete de narcocorridos</p><span class="category">Primicias</span><p class="datetime"><span class="time">12:38 am</span><span class="date">08/19/2017</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2018/01/04/larry-hernandez-estara-inactivo-por-un-buen-rato-luego-de-su-accidente/"><figure><div data-link="http://lmshow.entravision.com/2018/01/04/larry-hernandez-estara-inactivo-por-un-buen-rato-luego-de-su-accidente/" data-image="https://lasmananitasentravision.files.wordpress.com/2015/09/larryhernandez3-e1443488544724.jpg?w=178" data-title="Larry Hernández estará inactivo por un buen rato luego de su accidente" data-lazy-load="1" data-custom-load="" id="share-5a5007b008a4d" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2015/09/larryhernandez3-e1443488544724.jpg?w=985" /><figcaption><h2> Larry Hernández estará inactivo por un buen rato luego de su accidente</h2><p>El cantante no podrá ir a los eventos que tenía pactados y sus conciertos quedaron pospuestos</p><span class="category">Primicias</span><p class="datetime"><span class="time">5:45 pm</span><span class="date">01/04/2018</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2017/06/06/los-hijos-de-pedro-rivera-boicotean-a-medio-hermano/"><figure><div data-link="http://lmshow.entravision.com/2017/06/06/los-hijos-de-pedro-rivera-boicotean-a-medio-hermano/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/06/pedro-rivera.jpg?w=160" data-title="Hijos de Pedro Rivera no quieren a hijo &#039;ilegítimo&#039; del patriarca" data-lazy-load="1" data-custom-load="" id="share-5a5007b008f4c" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/06/pedro-rivera.jpg?w=985" /><figcaption><h2> Hijos de Pedro Rivera no quieren a hijo &#039;ilegítimo&#039; del patriarca</h2><p>El padre de la famosa dinastía revela que el único que ve al hijo que tuvo fuera de su matrimonio con doña Rosa es Lupillo</p><span class="category">Primicias</span><p class="datetime"><span class="time">8:37 am</span><span class="date">06/06/2017</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2015/11/12/exclusiva-rosie-deslinda-relacion-de-jenni-con-fernando-vargas/"><figure><div data-link="http://lmshow.entravision.com/2015/11/12/exclusiva-rosie-deslinda-relacion-de-jenni-con-fernando-vargas/" data-image="https://lasmananitasentravision.files.wordpress.com/2015/11/unnamed6.jpg?w=174" data-title="EXCLUSIVA: Rosie deslinda relación de Jenni con Fernando Vargas" data-lazy-load="1" data-custom-load="" id="share-5a5007b009305" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2015/11/unnamed6.jpg?w=460" /><figcaption><h2> EXCLUSIVA: Rosie deslinda relación de Jenni con Fernando Vargas</h2><p>Señala que solamente existió una linda amistad entre los dos</p><span class="category">Noticias</span><p class="datetime"><span class="time">6:18 pm</span><span class="date">11/12/2015</span></p></figcaption></figure></a></ul><div class="loader"></div></div></div></aside>
		<div class="fluid-block-container" id="home-grid-container">
					<div class="block-group" id="dynamic-container">
					<article class="span2 block-list block expander">
					<div class="info"><article class="span-full block block-title"><h4><p>Te puede interesar</p></h4></article><ul class="related-posts"><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/12/29/por-esta-razon-shakira-y-pique-salieron-huyendo-de-barcelona/" title="Por esta razón Shakira y Piqué salieron huyendo de&nbsp;Barcelona">Por esta razón Shakira y Piqué salieron huyendo de Barcelona</a></h2><p class="datetime"><span class="time">6:00 am</span><span class="date">12/29/2017</span></p><div data-link="http://lmshow.entravision.com/2017/12/29/por-esta-razon-shakira-y-pique-salieron-huyendo-de-barcelona/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898653546.jpg?w=146" data-title="Por esta razón Shakira y Piqué salieron huyendo de Barcelona" data-lazy-load="1" data-custom-load="" id="share-5a5007b00a75d" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/12/29/por-esta-razon-shakira-y-pique-salieron-huyendo-de-barcelona/" title="Por esta razón Shakira y Piqué salieron huyendo de&nbsp;Barcelona"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898653546.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898653546.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898653546.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898653546.jpg?w=146 146w, https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898653546.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898653546.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="99726" data-permalink="http://lmshow.entravision.com/2017/12/29/por-esta-razon-shakira-y-pique-salieron-huyendo-de-barcelona/celebrities-attend-the-new-york-knicks-vs-philadelphia-76ers-game-2/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898653546.jpg" data-orig-size="5064,3683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;NEW YORK, NY - DECEMBER 25:  Milan Pique Mebarak, Shakira, Sasha Pique Mebarak and Gerard Pique attend the New York Knicks Vs Philadelphia 76ers game at Madison Square Garden on December 25, 2017 in New York City.  (Photo by James Devaney\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1514226840&quot;,&quot;copyright&quot;:&quot;2017 James Devaney&quot;,&quot;focal_length&quot;:&quot;600&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0028571428571429&quot;,&quot;title&quot;:&quot;Celebrities Attend The New York Knicks Vs Philadelphia 76ers Game&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Celebrities Attend The New York Knicks Vs Philadelphia 76ers Game" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898653546.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898653546.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898653546.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898653546.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898653546.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898653546.jpg?w=146 146w, https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898653546.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898653546.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="99726" data-permalink="http://lmshow.entravision.com/2017/12/29/por-esta-razon-shakira-y-pique-salieron-huyendo-de-barcelona/celebrities-attend-the-new-york-knicks-vs-philadelphia-76ers-game-2/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898653546.jpg" data-orig-size="5064,3683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;NEW YORK, NY - DECEMBER 25:  Milan Pique Mebarak, Shakira, Sasha Pique Mebarak and Gerard Pique attend the New York Knicks Vs Philadelphia 76ers game at Madison Square Garden on December 25, 2017 in New York City.  (Photo by James Devaney\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1514226840&quot;,&quot;copyright&quot;:&quot;2017 James Devaney&quot;,&quot;focal_length&quot;:&quot;600&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0028571428571429&quot;,&quot;title&quot;:&quot;Celebrities Attend The New York Knicks Vs Philadelphia 76ers Game&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Celebrities Attend The New York Knicks Vs Philadelphia 76ers Game" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898653546.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898653546.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/12/28/gerard-pique-enfrenta-a-paparazi-en-nueva-york/" title="Gerard Piqué enfrenta a paparazi en Nueva&nbsp;York">Gerard Piqué enfrenta a paparazi en Nueva York</a></h2><p class="datetime"><span class="time">9:30 am</span><span class="date">12/28/2017</span></p><div data-link="http://lmshow.entravision.com/2017/12/28/gerard-pique-enfrenta-a-paparazi-en-nueva-york/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898647180-e1514455916412.jpg?w=152" data-title="Gerard Piqué enfrenta a paparazi en Nueva York" data-lazy-load="1" data-custom-load="" id="share-5a5007b00b57a" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/12/28/gerard-pique-enfrenta-a-paparazi-en-nueva-york/" title="Gerard Piqué enfrenta a paparazi en Nueva&nbsp;York"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898647180-e1514455916412.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898647180-e1514455916412.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898647180-e1514455916412.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898647180-e1514455916412.jpg?w=152 152w, https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898647180-e1514455916412.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898647180-e1514455916412.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="99714" data-permalink="http://lmshow.entravision.com/2017/12/28/gerard-pique-enfrenta-a-paparazi-en-nueva-york/celebrities-attend-the-new-york-knicks-vs-philadelphia-76ers-game/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898647180-e1514455916412.jpg" data-orig-size="5090,3544" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;NEW YORK, NY - DECEMBER 25:  Milan Pique Mebarak, Shakira, Sasha Pique Mebarak and Gerard Pique attend the New York Knicks Vs Philadelphia 76ers game at Madison Square Garden on December 25, 2017 in New York City.  (Photo by James Devaney\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1514228760&quot;,&quot;copyright&quot;:&quot;2017 James Devaney&quot;,&quot;focal_length&quot;:&quot;600&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0028571428571429&quot;,&quot;title&quot;:&quot;Celebrities Attend The New York Knicks Vs Philadelphia 76ers Game&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Celebrities Attend The New York Knicks Vs Philadelphia 76ers Game" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898647180-e1514455916412.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898647180-e1514455916412.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898647180-e1514455916412.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898647180-e1514455916412.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898647180-e1514455916412.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898647180-e1514455916412.jpg?w=152 152w, https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898647180-e1514455916412.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898647180-e1514455916412.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="99714" data-permalink="http://lmshow.entravision.com/2017/12/28/gerard-pique-enfrenta-a-paparazi-en-nueva-york/celebrities-attend-the-new-york-knicks-vs-philadelphia-76ers-game/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898647180-e1514455916412.jpg" data-orig-size="5090,3544" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;NEW YORK, NY - DECEMBER 25:  Milan Pique Mebarak, Shakira, Sasha Pique Mebarak and Gerard Pique attend the New York Knicks Vs Philadelphia 76ers game at Madison Square Garden on December 25, 2017 in New York City.  (Photo by James Devaney\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1514228760&quot;,&quot;copyright&quot;:&quot;2017 James Devaney&quot;,&quot;focal_length&quot;:&quot;600&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0028571428571429&quot;,&quot;title&quot;:&quot;Celebrities Attend The New York Knicks Vs Philadelphia 76ers Game&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Celebrities Attend The New York Knicks Vs Philadelphia 76ers Game" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898647180-e1514455916412.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/12/gettyimages-898647180-e1514455916412.jpg?w=985" /></noscript><div class="media-button"><div class="transparent"></div><span class="icon icon-play"></span><p>Ver Video</p></div><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/12/27/no-habra-shakira-sino-hasta-junio-de-2018/" title="No habrá Shakira, sino hasta junio de&nbsp;2018">No habrá Shakira, sino hasta junio de 2018</a></h2><p class="datetime"><span class="time">12:38 pm</span><span class="date">12/27/2017</span></p><div data-link="http://lmshow.entravision.com/2017/12/27/no-habra-shakira-sino-hasta-junio-de-2018/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg?w=163" data-title="No habrá Shakira, sino hasta junio de 2018" data-lazy-load="1" data-custom-load="" id="share-5a5007b00c0a3" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/12/27/no-habra-shakira-sino-hasta-junio-de-2018/" title="No habrá Shakira, sino hasta junio de&nbsp;2018"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg?w=163 163w, https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="99086" data-permalink="http://lmshow.entravision.com/2017/11/14/gira-dorado-tour-shakira-se-pospone-2018-hemorragia-cuerdas-vocales/shakira-at-sbs-studio-2/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg" data-orig-size="3000,1950" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 7D Mark II&quot;,&quot;caption&quot;:&quot;MIAMI, FL - MAY 26:  Shakira visits SBS Studio to promote her latest album, \u00d2El Dorado at SBS Studios on May 26, 2017 in Miami, Florida.  (Photo by John Parra\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1495827780&quot;,&quot;copyright&quot;:&quot;2017 John Parra&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Shakira At SBS Studio&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Shakira At SBS Studio" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg?w=163 163w, https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="99086" data-permalink="http://lmshow.entravision.com/2017/11/14/gira-dorado-tour-shakira-se-pospone-2018-hemorragia-cuerdas-vocales/shakira-at-sbs-studio-2/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg" data-orig-size="3000,1950" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 7D Mark II&quot;,&quot;caption&quot;:&quot;MIAMI, FL - MAY 26:  Shakira visits SBS Studio to promote her latest album, \u00d2El Dorado at SBS Studios on May 26, 2017 in Miami, Florida.  (Photo by John Parra\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1495827780&quot;,&quot;copyright&quot;:&quot;2017 John Parra&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Shakira At SBS Studio&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Shakira At SBS Studio" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-688919248.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/12/14/dicen-que-pique-y-shakira-ya-ni-siquiera-duermen-juntos/" title="Dicen que Piqué y Shakira ya ni siquiera duermen&nbsp;juntos">Dicen que Piqué y Shakira ya ni siquiera duermen juntos</a></h2><p class="datetime"><span class="time">12:18 pm</span><span class="date">12/14/2017</span></p><div data-link="http://lmshow.entravision.com/2017/12/14/dicen-que-pique-y-shakira-ya-ni-siquiera-duermen-juntos/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/07/gettyimages-804116646-e1499093887543.jpg?w=155" data-title="Dicen que Piqué y Shakira ya ni siquiera duermen juntos" data-lazy-load="1" data-custom-load="" id="share-5a5007b00ceb1" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/12/14/dicen-que-pique-y-shakira-ya-ni-siquiera-duermen-juntos/" title="Dicen que Piqué y Shakira ya ni siquiera duermen&nbsp;juntos"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/07/gettyimages-804116646-e1499093887543.jpg?w=601" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/07/gettyimages-804116646-e1499093887543.jpg 601w, https://lasmananitasentravision.files.wordpress.com/2017/07/gettyimages-804116646-e1499093887543.jpg?w=155 155w" sizes="(max-width: 601px) 100vw, 601px" data-attachment-id="92960" data-permalink="http://lmshow.entravision.com/2017/07/03/critican-a-shakira-por-reciclar-vestido-para-boda-de-messi/previews-lionel-messi-and-antonela-rocuzzos-wedding/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/07/gettyimages-804116646-e1499093887543.jpg" data-orig-size="601,412" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;LatinContent\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;ROSARIO, ARGENTINA - JUNE 30:  Spanish soccer player Gerard Pique and his wife Colombian singer Shakira arrive to Rosario&#039;s Islas Malvinas International Airport ahead of Lionel Messi and Antonela Rocuzzo&#039;s Wedding on June 30, 2017 in Rosario, Argentina. Lionel Messi will marry Antonela Rocuzzo on June 30, 2017. (Photo by Gabriel Rossi\/LatinContent\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2017 LatinContent&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Previews - Lionel Messi and Antonela Rocuzzo&#039;s Wedding&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Previews &#8211; Lionel Messi and Antonela Rocuzzo&#8217;s Wedding" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/07/gettyimages-804116646-e1499093887543.jpg?w=601" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/07/gettyimages-804116646-e1499093887543.jpg?w=601" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/07/gettyimages-804116646-e1499093887543.jpg?w=601" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/07/gettyimages-804116646-e1499093887543.jpg 601w, https://lasmananitasentravision.files.wordpress.com/2017/07/gettyimages-804116646-e1499093887543.jpg?w=155 155w" sizes="(max-width: 601px) 100vw, 601px" data-attachment-id="92960" data-permalink="http://lmshow.entravision.com/2017/07/03/critican-a-shakira-por-reciclar-vestido-para-boda-de-messi/previews-lionel-messi-and-antonela-rocuzzos-wedding/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/07/gettyimages-804116646-e1499093887543.jpg" data-orig-size="601,412" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;LatinContent\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;ROSARIO, ARGENTINA - JUNE 30:  Spanish soccer player Gerard Pique and his wife Colombian singer Shakira arrive to Rosario&#039;s Islas Malvinas International Airport ahead of Lionel Messi and Antonela Rocuzzo&#039;s Wedding on June 30, 2017 in Rosario, Argentina. Lionel Messi will marry Antonela Rocuzzo on June 30, 2017. (Photo by Gabriel Rossi\/LatinContent\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2017 LatinContent&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Previews - Lionel Messi and Antonela Rocuzzo&#039;s Wedding&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Previews &#8211; Lionel Messi and Antonela Rocuzzo&#8217;s Wedding" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/07/gettyimages-804116646-e1499093887543.jpg?w=601" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/07/gettyimages-804116646-e1499093887543.jpg?w=601" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/12/07/thalia-y-paulina-rubio-rivalidad-son-amigas-que-hasta-whatsappean/" title="Dice Thalía que ella y Pau son tan amigas que hasta &#8216;whatsappean&#8217;">Dice Thalía que ella y Pau son tan amigas que hasta &#039;whatsappean&#039;</a></h2><p class="datetime"><span class="time">2:26 pm</span><span class="date">12/07/2017</span></p><div data-link="http://lmshow.entravision.com/2017/12/07/thalia-y-paulina-rubio-rivalidad-son-amigas-que-hasta-whatsappean/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-07-at-2-23-42-pm.png?w=143" data-title="Dice Thalía que ella y Pau son tan amigas que hasta &#039;whatsappean&#039;" data-lazy-load="1" data-custom-load="" id="share-5a5007b00db38" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/12/07/thalia-y-paulina-rubio-rivalidad-son-amigas-que-hasta-whatsappean/" title="Dice Thalía que ella y Pau son tan amigas que hasta &#8216;whatsappean&#8217;"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-07-at-2-23-42-pm.png?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-07-at-2-23-42-pm.png?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-07-at-2-23-42-pm.png?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-07-at-2-23-42-pm.png?w=143 143w, https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-07-at-2-23-42-pm.png?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-07-at-2-23-42-pm.png?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="99488" data-permalink="http://lmshow.entravision.com/2017/12/07/thalia-y-paulina-rubio-rivalidad-son-amigas-que-hasta-whatsappean/screen-shot-2017-12-07-at-2-23-42-pm/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-07-at-2-23-42-pm.png" data-orig-size="1486,1100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Thalia Paulina Rubio" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-07-at-2-23-42-pm.png?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-07-at-2-23-42-pm.png?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-07-at-2-23-42-pm.png?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-07-at-2-23-42-pm.png?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-07-at-2-23-42-pm.png?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-07-at-2-23-42-pm.png?w=143 143w, https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-07-at-2-23-42-pm.png?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-07-at-2-23-42-pm.png?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="99488" data-permalink="http://lmshow.entravision.com/2017/12/07/thalia-y-paulina-rubio-rivalidad-son-amigas-que-hasta-whatsappean/screen-shot-2017-12-07-at-2-23-42-pm/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-07-at-2-23-42-pm.png" data-orig-size="1486,1100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Thalia Paulina Rubio" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-07-at-2-23-42-pm.png?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-07-at-2-23-42-pm.png?w=985" /></noscript><div class="media-button"><div class="transparent"></div><span class="icon icon-play"></span><p>Ver Video</p></div><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/12/07/que-si-haran-gira-juntos-luis-miguel-y-alejandro-fernandez/" title="Que sí harán gira juntos Luis Miguel y Alejandro&nbsp;Fernández">Que sí harán gira juntos Luis Miguel y Alejandro Fernández</a></h2><p class="datetime"><span class="time">12:55 pm</span><span class="date">12/07/2017</span></p><div data-link="http://lmshow.entravision.com/2017/12/07/que-si-haran-gira-juntos-luis-miguel-y-alejandro-fernandez/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-01-at-10-16-17-am.png?w=160" data-title="Que sí harán gira juntos Luis Miguel y Alejandro Fernández" data-lazy-load="1" data-custom-load="" id="share-5a5007b00e946" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/12/07/que-si-haran-gira-juntos-luis-miguel-y-alejandro-fernandez/" title="Que sí harán gira juntos Luis Miguel y Alejandro&nbsp;Fernández"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-01-at-10-16-17-am.png?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-01-at-10-16-17-am.png?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-01-at-10-16-17-am.png?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-01-at-10-16-17-am.png?w=160 160w, https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-01-at-10-16-17-am.png?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-01-at-10-16-17-am.png?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="99379" data-permalink="http://lmshow.entravision.com/2017/12/01/alejandro-fernandez-retira-la-demanda-contra-luis-miguel/screen-shot-2017-12-01-at-10-16-17-am/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-01-at-10-16-17-am.png" data-orig-size="1374,912" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alejandro Fernandez Luis Miguel" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-01-at-10-16-17-am.png?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-01-at-10-16-17-am.png?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-01-at-10-16-17-am.png?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-01-at-10-16-17-am.png?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-01-at-10-16-17-am.png?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-01-at-10-16-17-am.png?w=160 160w, https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-01-at-10-16-17-am.png?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-01-at-10-16-17-am.png?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="99379" data-permalink="http://lmshow.entravision.com/2017/12/01/alejandro-fernandez-retira-la-demanda-contra-luis-miguel/screen-shot-2017-12-01-at-10-16-17-am/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-01-at-10-16-17-am.png" data-orig-size="1374,912" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alejandro Fernandez Luis Miguel" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-01-at-10-16-17-am.png?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/12/screen-shot-2017-12-01-at-10-16-17-am.png?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li></ul></div></article></div></div>	
	
</section>

<section id="la-camarita-container"><div id="la-camarita-intro">
	<div class="background-transparent"></div>
	<span>
	<a href="javascript:void(0)" class="la-camarita-header">Cabecera</a>
	<a href="javascript:void(0)" id="close-la-camarita-main" class="close">Cerrar</a>
	<a href="sms://+13239006221" id="la-camarita-text" class="intro-buttons">Envíanos un Texto</a>
	<a href="javascript:void(0)" id="la-camarita-email" class="intro-buttons">Envíanos un Email</a>
	</span>
	</div><div id="la-camarita">
	<div class="background-transparent"></div>
	<a href="javascript:void(0)" class="la-camarita-header">Cabecera</a>
	<a href="javascript:void(0)" id="close-la-camarita-form" class="close">Cerrar</a><div id="ugc-form-container"><form id="ugc-upload" class="screen-1-active " action="http://webservices.entravision.com/ugc/" method="post" enctype="multipart/form-data"><div id="ugc-screen-1" class="ugc-screen"><label class="ugc-email">Tu correo<input type="email" name="email" placeholder="Tu correo" required /></label></div><div id="ugc-screen-2" class="ugc-screen"><label class="ugc-title">Título<input type="text" name="title" placeholder="Título" required /></label></div><div id="ugc-screen-3" class="ugc-screen"><label class="ugc-description">Descripción<textarea name="description" placeholder="Descripción"></textarea></label></div><div id="ugc-screen-4" class="ugc-screen"><label class="ugc-file">Selecciona tu foto o video<input type="file" name="file" accept="video/*,image/*" required /></label><input type="hidden" name="category" value="lacamarita" /><label class="ugc-terms"><input checked type="checkbox" required />He leído las <a href="/privacy-statement/" target="_blank">Políticas de Privacidad</a> y acepto compartir este video con "Chismes de Famosos, Los Metiches" y todas sus plataformas</label><input type="submit" class="ugc-submit-button" value="Send" /><progress max="100" value="0"></progress></div></form></div></div></section>			<footer>
			
				<section id="footer-top">
					
                    <div class="follow"><p>¡Síguenos!</p><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a></div>                	
                                        <div class="banner desktop">
						<div class="leaderboard">
							<div id="azk93577" class="adzerk"></div>						</div>
					</div>
					                    
				</section>
				
				<section id="footer-bottom">
					<div class="transparent"></div>
					<p><a href="http://lmshow.entravision.com/contactanos/">Contáctanos</a>&nbsp;<a href="http://www.entravision.com/terms-of-use/" target="_blank">Terms of Use</a>&nbsp;<a href="http://www.entravision.com/mobile-tc/" target="_blank">Mobile Terms of Use</a>&nbsp;<a href="http://www.entravision.com/termsofsales/" target="_blank">Terms of Sales</a>&nbsp;<a href="http://www.entravision.com/terms-of-use/#privacy" target="_blank">Privacy Policy</a></p>
										<p class="entravision-logo"><a href="http://www.entravision.com/" target="_blank">&copy; 2016 Entravision Communications Corporation</a>
									</section>
			
			</footer>

							<a href="#" id="back-to-top"></a>
								
		</div> <!-- /.wrapper -->

		<div id="floating" class="active">
			<a href="#" id="floating-button" class="icon icon-share"></a>
			<div class="follow"><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a><a href="/contacto/" class="icon icon-mail"></a></div>		</div>

		<!-- wpcom_wp_footer -->
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2018-01-5 13:52:52" } );
dataLayer.push( { "slug": "brujo-mayor-tiene-muy-malas-predicciones-para-shakira" } );
dataLayer.push( { "author_id": 113283961 } );
dataLayer.push( { "tags": "Brujo Mayor,el dorado,garganta,Gira,predicciones,Shakira" } );
dataLayer.push( { "categories": "Primicias" } );
dataLayer.push( { "canonical_link": "http:\/\/lmshow.entravision.com\/2018\/01\/05\/brujo-mayor-tiene-muy-malas-predicciones-para-shakira\/" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="azk36698" class="adzerk"></div><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201801y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type="text/javascript">
var adzerkIsVisible = function( el ) {
	var boundaries = el.getBoundingClientRect();

	return 	! ( boundaries.top > ( window.innerHeight || document.documentElement.clientHeight ) ||
				boundaries.left > ( window.innerWidth || document.documentElement.clientWidth ) ||
				boundaries.right < 0 ||
				boundaries.bottom < 0 );
};

var adzerkSetup	= {"publisher":"9746","banners":[{"type":"splash","container":"azk36698","code":"","unitag_code":"c7d5d4e8-cac6-11e7-bf22-0685dc1fc043\/t.js","container_printed":true,"type_id":"163","site_id":"329626"},{"type":"leaderboard","container":"azk33000","code":"","unitag_code":"e442e890-cac7-11e7-bf22-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"329626"},{"type":"leaderboard","container":"azk93577","code":"","unitag_code":"09c63b9e-cac8-11e7-bf22-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"329626"},{"type":"medium-rectangle","container":"azk61816","code":"","unitag_code":"5a5c2509-cac7-11e7-bf22-0685dc1fc043\/t.js","container_printed":true,"type_id":"5","site_id":"329626"}],"smart":false};

var adzerkLoad = function() {
	for ( var i = 0; i < adzerkSetup.banners.length; i++ ) {

		var container	= document.getElementById( adzerkSetup.banners[ i ].container );

		if ( container ) {

			if ( ( adzerkIsVisible( container ) || adzerkSetup.smart === false ) &&
				 ( typeof adzerkSetup.banners[ i ].iframe_printed === typeof undefined ) ) {

				var banner = document.createElement( 'IFRAME' );
				banner.className	= 'adzerk_async_load'
				banner.scrolling 	= 'no';
				banner.frameborder 	= '0';
				banner.src 			= '/adzerk/' +
					'?p=' + encodeURIComponent( adzerkSetup.publisher ) +
					'&s=' + encodeURIComponent( adzerkSetup.banners[ i ].site_id ) +
					'&t=' + encodeURIComponent( adzerkSetup.banners[ i ].type_id ) +
					'&c=' + encodeURIComponent( adzerkSetup.banners[ i ].code ) +
					'&u=' + encodeURIComponent( adzerkSetup.banners[ i ].unitag_code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container );

				if ( container.appendChild( banner ) )
					adzerkSetup.banners[ i ].iframe_printed = true;
			}
		}
	}
}

window.addEventListener( 'load', adzerkLoad );
window.addEventListener( 'scroll', adzerkLoad );
window.addEventListener( 'resize', adzerkLoad );
function adzerkIframeEventHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.loaded_id );
	if ( asyncLoadedBanner ) {
		asyncLoadedBanner.classList.add( 'adzerk_async_loaded' );
		asyncLoadedBanner.addEventListener( 'click', function(){
			if ( asyncLoadedBanner.classList.contains( 'splash' ) )
				asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
		});
	}
}

function adzerkIframeClickHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.loaded_id );
	if ( asyncLoadedBanner ) {
		if ( asyncLoadedBanner.classList.contains( 'splash' ) )
			asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
	}
}

window.document.addEventListener( 'adzerkIframeEvent', adzerkIframeEventHandler, false );
window.document.addEventListener( 'adzerkIframeClick', adzerkIframeClickHandler, false );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVy0EOQDAQheELqamEYCHOQk1otVVGcXwVGzYS2/+9D3bHxGRXtCsogg43KdAdsaIIHpPxzGnfS0ug5YgEs0ePQ2M7jcvHWUzGhMRupC7dAu3S4R/0CgHWpkoyXuRlxtNEnSMRR9o='></script>
<script type='text/javascript' src='https://cdns.gigya.com/js/gigya.js?apiKey=3_RkvRJvrW0VEkPjaGxynnXMxGljJHajFL029ns6pnDdr7cp47VpfWivy0LlAyGvLu&#038;lang=es-ES'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var personalities = {"ajaxurl":"https:\/\/lasmananitasentravision.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj00OAjEIRi8kkjrp0niW2iFKnf4EOjVzexk3ujJxQQIfeY+Azwaxlk6lY79TJsXBDW2UMFi5FmgkWktYuLNtk2IOXI7ZKukBv/i8QlvWGxfFE+yW9JZBMHjrHPUHEGYTwjWI2bWTWAd1kAjPpJ/sT4M9ER/72Us+O++c95NzU3oBlMRa4A=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'98806697','blog_tz':'-8','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'98806697','v':'wpcom','tz':'-8','user_id':'0','post':'99770','subd':'lasmananitasentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=98806697&v=wpcomvt&tz=-8&user_id=0&post=99770&subd=lasmananitasentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEI1K2xZZFJjcjFEU0UvRXFNWEMwZkxUWGp5TENiOFQ1W293RDg4d2FFK0ZOXW1SR0h+aUJJW3d+UEMlW0RJWV1aZ3l5QnwsUGVIPUMvdVAsTlMmdCxZSjlHNnFHPWdKZktiWVVRTiwwZlNdVyVDUiUyW3hQVFU9SSsmWWxYWTliRT98cDFRLmVvZjVaa0Q9Lm9ML00uT0U4SUp0V05TcHNXQXFHZWV1djVbcg=='}]);
_stq.push([ 'clickTrackerInit', '98806697', '99770' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
<!--
	generated in 0.158 seconds
	73271 bytes batcached for 300 seconds
-->
