<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://lmshow.entravision.com/xmlrpc.php" />
		<title>Chismes de Famosos, Los Metiches | Chapo de Sinaloa dice porqué discriminan su género musical</title>
		
<meta name="description" content="El cantante dice que muchos de sus colegas no tienen un &#039;comportamiento adecuado&#039;" />
<meta name="keywords" content="chapo de sinaloa, latin grammy, nominados, banda, el recodo, el limón" /><meta name="google-site-verification" content="IxjjdGeOPu9Xz8Pp9Yx0RPmMPOg2vIugg4PTwHJtlCg" />

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=lmshow.entravision.com&amp;id=98806697&amp;t=1510991429&amp;back=http%3A%2F%2Flmshow.entravision.com%2F2017%2F11%2F17%2Fchapo-de-sinaloa-dice-porque-discriminan-al-genero-de-banda%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//services.babator.com' />
<link rel='dns-prefetch' href='//cdns.gigya.com' />
<link rel='dns-prefetch' href='//lasmananitasentravision.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUO1OwzAMfCFCNo1N4gfiWdLMZN7sJKrdlb09bqsB4yPwx7pzfPGd/VhdLFkhq+fBVRoSZvFjjYWdMBJcvrD7KHLnf5YRnkD8EbSGeHIza43H0oP1uQadJhj2GICAbawlG3GfQE0uV+wUXpsSrrvrogkezF7T2ZK462oPIs4q48BOD+btj0Q8uV+izwZvOosUfS6KppZ38O3PZZU/Y/VG+3BGwZJdhV5KDoSK9iqoVjnkkFGDcb0Q/OdyUiIGcouHz6QlTlAclRjUjNwQ90IB+5a0h45KMpjmm3zQ33IfHnyi0gWaBp75ab1drbebzWr3eHwD7KMEIw==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript' async="async" src='http://services.babator.com/tags?apiKey=e5c223f0-34da-11e7-8d53-9d83cb7c7196&#038;ver=4.9-20171117'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lasmananitasentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p6GA8p-pNk' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Flmshow.entravision.com%2F2017%2F11%2F17%2Fchapo-de-sinaloa-dice-porque-discriminan-al-genero-de-banda%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Flmshow.entravision.com%2F2017%2F11%2F17%2Fchapo-de-sinaloa-dice-porque-discriminan-al-genero-de-banda%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Chapo de Sinaloa dice porqué discriminan al género de banda" />
<meta property="og:url" content="http://lmshow.entravision.com/2017/11/17/chapo-de-sinaloa-dice-porque-discriminan-al-genero-de-banda/" />
<meta property="og:description" content="El cantante dice que muchos de sus colegas no tienen un &#8216;comportamiento adecuado&#8217;" />
<meta property="article:published_time" content="2017-11-17T23:57:11+00:00" />
<meta property="article:modified_time" content="2017-11-18T00:56:08+00:00" />
<meta property="og:site_name" content="Chismes de Famosos, Los Metiches" />
<meta property="og:image" content="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875092840-e1510962984640.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="814" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Chapo de Sinaloa dice porqué discriminan al género de&nbsp;banda" />
<meta name="twitter:image:src" content="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875092840-e1510962984640.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='http://lasmananitasentravision.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lasmananitasentravision.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://lmshow.entravision.com/osd.xml" title="Chismes de Famosos, Los Metiches" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="canonical" href="http://lmshow.entravision.com/2017/11/17/chapo-de-sinaloa-dice-porque-discriminan-al-genero-de-banda/" /><link rel="apple-touch-icon" sizes="57x57" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/manifest.json" />
<link rel="mask-icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon.ico" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/mstile-144x144.png" />
<meta name="msapplication-config" content="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/browserconfig.xml" />
<meta name="theme-color" content="#ffffff" />
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Chismes de Famosos, Los Metiches" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Encuentra los chismes de famosos más calientes de la farándula, escucha Los Metiches a través de La Suavecita 107.1 en Los Angeles" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=http://lmshow.entravision.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><link rel="amphtml" href="http://lmshow.entravision.com/2017/11/17/chapo-de-sinaloa-dice-porque-discriminan-al-genero-de-banda/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
        
			</head>
	<body class="single single-post post-category-primicias">
		
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
  js.async = true;
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		<div class="wrapper">
			
			<div id="fixedbar" class="mobile">					
				<div class="logo">
					<a href="http://lmshow.entravision.com">
						<div class="logo-izq"></div>
						<div class="logo-der"></div>
					</a>
				</div>
                
                                
                <div class="menu-opener">
                    <div class="menu-opener-inner"></div>
                </div>
			</div>
			
			<nav id="mobile-menu">
                <div class="menu-wrapper">
					<div class="search">
	<form role="search" action="http://lmshow.entravision.com/">
        <button type="submit" class="submit icon icon-search"></button>
        <input type="search" value="" name="s" placeholder="¿Qué buscas?" />
	</form>
</div>
                    
                                                    
                    <ul id="menu-inner"><li><a href="http://lmshow.entravision.com/category/primicias/" class="menu-link">Primicias</a></li><li><a href="http://lmshow.entravision.com/category/mas-chismes/" class="menu-link">Más Chismes</a></li><li><a href="http://noticiasya.com" class="menu-link" target="_blank">Noticias Ya</a></li><li class="la-camarita"><a href="#la-camarita" class="menu-link">La Camarita</a></li></ul>                    
                    <div class="follow"><p>¡Síguenos!</p><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a></div>
                    <div class="closer mobile">   
                        <a href="#" id="menu-closer" class="icon icon-close"></a>  
                    </div>
				</div>				
			</nav>
			
							<nav >
									</nav>
			
			<header>
				
				<div id="middlebar">
                	<div class="header-inner">
                        <div class="logo">
                            <a href="http://lmshow.entravision.com">
                                <div class="logo-izq"></div>
                                <div class="logo-der"></div>
                            </a>
                        </div>
                        
                                                <div class="banner">
                            <div class="leaderboard">
                                <div id="azk65154" class="adzerk"></div>                            </div>
                        </div>
                        					</div>
				</div>
				
				<div id="bottombar">
                	<div class="header-inner">
                        <nav >
                                                        
                                                        
                            <ul id="secondary-menu"><li><div class="follow"><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a><a href="/contacto/" class="icon icon-mail"></a></div></li><li class="la-camarita"><a href="#la-camarita" class="menu-link">La Camarita</a></li><li><a href="http://lmshow.entravision.com/category/noticias/" class="menu-link">Primicias</a></li><li><a href="http://lmshow.entravision.com/category/videos/" class="menu-link">Videos</a></li></ul>                        
                            <div class="menu-opener desktop">
                                <p>Menú</p>
                                <div class="menu-opener-inner"></div>
                            </div>
                        </nav>
                        
                                            </div>					
				</div>
				
			</header>
<section id="main-container">        
	
	<section id="content">
					
		<article id="post" class="block">

					<h1 class="title">Chapo de Sinaloa dice porqué discriminan al género de&nbsp;banda</h1>

			<p class="datetime"><span class="time">7:57 am</span><span class="date">11/18/2017</span></p>

			<span class="like-button"><div class="fb-like" data-width="320" data-href="http://lmshow.entravision.com/2017/11/17/chapo-de-sinaloa-dice-porque-discriminan-al-genero-de-banda/" data-layout="button" data-size="small" data-action="like" data-show-faces="false" data-share="false"></div></span>

						<span class="excerpt">El cantante dice que muchos de sus colegas no tienen un &#039;comportamiento adecuado&#039;</span>
					
<img width="" height="" src="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875092840-e1510962984640.jpg?w=640&amp;h=360&amp;crop=1" class="attachment-desktop size-desktop wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875092840-e1510962984640.jpg?w=640&amp;h=360&amp;crop=1 640w, https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875092840-e1510962984640.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875092840-e1510962984640.jpg?w=188&amp;h=106&amp;crop=1 188w, https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875092840-e1510962984640.jpg?w=768&amp;h=432&amp;crop=1 768w, https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875092840-e1510962984640.jpg?w=985&amp;h=554&amp;crop=1 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="99161" data-permalink="http://lmshow.entravision.com/2017/11/17/chapo-de-sinaloa-dice-porque-discriminan-al-genero-de-banda/the-18th-annual-latin-grammy-awards-red-carpet-2/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875092840-e1510962984640.jpg" data-orig-size="3522,2390" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Getty Images for LARAS&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;LAS VEGAS, NV - NOVEMBER 16:  El Chapo de Sinaloa attends The 18th Annual Latin Grammy Awards at MGM Grand Garden Arena on November 16, 2017 in Las Vegas, Nevada.  (Photo by Lester Cohen\/Getty Images for LARAS)&quot;,&quot;created_timestamp&quot;:&quot;1510844400&quot;,&quot;copyright&quot;:&quot;2017 Lester Cohen&quot;,&quot;focal_length&quot;:&quot;82&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;The 18th Annual Latin Grammy Awards - Red Carpet&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The 18th Annual Latin Grammy Awards &#8211; Red Carpet" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875092840-e1510962984640.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875092840-e1510962984640.jpg?w=985" />						<p class="category">
								<a href="http://lmshow.entravision.com/category/primicias/">Primicias</a>
							</p>
						
			       		
						
            <div id="social-wrapper">
				<div data-link="http://lmshow.entravision.com/2017/11/17/chapo-de-sinaloa-dice-porque-discriminan-al-genero-de-banda/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/11/gettyimages-875092840-e1510962984640.jpg?w=156" data-title="Chapo de Sinaloa dice porqué discriminan al género de banda" data-lazy-load="" data-custom-load="" id="single-social" class="social"></div>                <div class="comments-button"><a href="#comments"></a></div>
            </div>
			
			        
						<div class="post-nav">
				<a class="nav-button prev-post" href="http://lmshow.entravision.com/2017/11/17/carmen-salinas-kate-del-castillo-ver-al-papa-mitotera-chapo-guzman/" rel="next"><span class="icon icon-arrow-down-2"></span><p>Anterior</p></a>
				<a class="nav-button next-post" href="http://lmshow.entravision.com/2017/11/17/chiquis-rivera-boda-pero-antes-exige-el-anillo-lorenzo-mendez/" rel="prev"><span class="icon icon-arrow-down-2"></span><p>Siguiente</p></a>			</div>              
						
			<div class="content">
				<p>El Chapo de Sinaloa puede explicar porqué, si hay tantos intérpretes de música de banda que son buenos, fue Maribel Guardia una de las nominadas al Latin Grammy.</p>
<p>&#8220;He visto muchos compañeros artistas que no tienen un comportamiento adecuado, por eso no nos toman en cuenta, no nos respetan&#8221;, dijo el cantante el jueves cuando asistió a la entrega de estos galardones en Las Vegas.</p>
<p>Y es que a muchos de los que interpretan este género no les cabe en la cabeza que Maribel haya estado en la lista junto con el Chapo, la Banda El Recodo, la Original Banda El Limón y Lalo Mora, en la categoría de Mejor álbum de música de banda.</p>
<p>Pero para consuelo de todos, Maribel no se llevó el gramófono, sino Banda El Recodo.</p>
<p>&nbsp;</p>
			</div>

			<div id="comments" data-category="Comentarios" data-id="99158" data-title="Chapo de Sinaloa dice porqué discriminan al género de banda"></div>
		</article>
	
	</section>	<!-- /#content -->

	<aside id="sidebar">
	<div class="widget"><div id="azk27316" class="adzerk"></div></div><div class="widget"><h2>Más<span class="last-word"> Leídas</span></h2><div class=""><a href="#" class="full"></a><a href="#" class="previous"></a><a href="#" class="next"></a><nav><div class="navigation"><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/01/chavez.jpg?w=132" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2016/01/veronicaykatedelcastillolibrohermana1-e1452635971397.jpg?w=156" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2015/02/arjonaviajeconf103.jpg?w=159" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/02/kate-del-castillo-50.jpg?w=148" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2015/09/carmensalinasmadeinmexicodev204-e1442609914991.jpg?w=156" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a></div></nav><ul><li><a href="http://lmshow.entravision.com/2017/01/19/elenco-serie-de-julio-cesar-chavez-de-telemundo/"><figure><div data-link="http://lmshow.entravision.com/2017/01/19/elenco-serie-de-julio-cesar-chavez-de-telemundo/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/01/chavez.jpg?w=132" data-title="Elenco serie de Julio César Chávez de Telemundo" data-lazy-load="1" data-custom-load="" id="share-5a0fe645c23ff" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/01/chavez.jpg?w=637" /><figcaption><h2> Elenco serie de Julio César Chávez de Telemundo</h2><p>Armando Hernández será protagonista</p><span class="category">Noticias</span><p class="datetime"><span class="time">12:06 pm</span><span class="date">01/19/2017</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2017/11/16/veronica-y-kate-del-castillo-le-dicen-mitotera-a-carmen-salinas/"><figure><div data-link="http://lmshow.entravision.com/2017/11/16/veronica-y-kate-del-castillo-le-dicen-mitotera-a-carmen-salinas/" data-image="https://lasmananitasentravision.files.wordpress.com/2016/01/veronicaykatedelcastillolibrohermana1-e1452635971397.jpg?w=156" data-title="Verónica y Kate del Castillo le dicen mitotera a Carmen Salinas" data-lazy-load="1" data-custom-load="" id="share-5a0fe645c2776" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2016/01/veronicaykatedelcastillolibrohermana1-e1452635971397.jpg?w=985" /><figcaption><h2> Verónica y Kate del Castillo le dicen mitotera a Carmen Salinas</h2><p>Las hermanas aclaran las declaraciones que hiciera la actriz sobre el trato que recibían las artistas en Televisa</p><span class="category">Primicias</span><p class="datetime"><span class="time">12:52 pm</span><span class="date">11/16/2017</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2015/02/19/10-datos-curiosos-de-ricardo-arjona/"><figure><div data-link="http://lmshow.entravision.com/2015/02/19/10-datos-curiosos-de-ricardo-arjona/" data-image="https://lasmananitasentravision.files.wordpress.com/2015/02/arjonaviajeconf103.jpg?w=159" data-title="10 datos curiosos de Ricardo Arjona" data-lazy-load="1" data-custom-load="" id="share-5a0fe645c2aea" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2015/02/arjonaviajeconf103.jpg?w=985" /><figcaption><h2> 10 datos curiosos de Ricardo Arjona</h2><p>El cantautor guatemalteco recibe galardón por su trayectoria en el Premio Lo Nuestro</p><span class="category">Noticias</span><p class="datetime"><span class="time">6:21 pm</span><span class="date">02/19/2015</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2017/11/16/kate-del-castillo-no-fue-acosada-pero-si-estereotipada-en-hollywood/"><figure><div data-link="http://lmshow.entravision.com/2017/11/16/kate-del-castillo-no-fue-acosada-pero-si-estereotipada-en-hollywood/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/02/kate-del-castillo-50.jpg?w=148" data-title="Kate del Castillo no fue acosada, pero sí estereotipada en Hollywood" data-lazy-load="1" data-custom-load="" id="share-5a0fe645c2e30" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/02/kate-del-castillo-50.jpg?w=640" /><figcaption><h2> Kate del Castillo no fue acosada, pero sí estereotipada en Hollywood</h2><p>La actriz se quejó de que a las latinas siempre las sexualizan en la meca del cine</p><span class="category">Primicias</span><p class="datetime"><span class="time">2:45 pm</span><span class="date">11/16/2017</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2017/11/17/carmen-salinas-kate-del-castillo-ver-al-papa-mitotera-chapo-guzman/"><figure><div data-link="http://lmshow.entravision.com/2017/11/17/carmen-salinas-kate-del-castillo-ver-al-papa-mitotera-chapo-guzman/" data-image="https://lasmananitasentravision.files.wordpress.com/2015/09/carmensalinasmadeinmexicodev204-e1442609914991.jpg?w=156" data-title="Carmen Salinas: Kate del Castillo &#039;no fue a ver al papa&#039;" data-lazy-load="1" data-custom-load="" id="share-5a0fe645c318e" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2015/09/carmensalinasmadeinmexicodev204-e1442609914991.jpg?w=985" /><figcaption><h2> Carmen Salinas: Kate del Castillo &#039;no fue a ver al papa&#039;</h2><p>Así respondió la veterana actriz cuando le dijeron que las Del Castillo le habían dicho mitotera</p><span class="category">Primicias</span><p class="datetime"><span class="time">4:20 pm</span><span class="date">11/17/2017</span></p></figcaption></figure></a></ul><div class="loader"></div></div></div></aside>
		<div class="fluid-block-container" id="home-grid-container">
					<div class="block-group" id="dynamic-container">
					<article class="span2 block-list block expander">
					<div class="info"><article class="span-full block block-title"><h4><p>Te puede interesar</p></h4></article><ul class="related-posts"><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/11/17/potrillo-llega-bien-borracho-after-party-de-latin-grammy/" title="El Potrillo llega bien &#8216;alegre&#8217; a &#8216;after party&#8217; de Latin&nbsp;Grammy">El Potrillo llega bien &#039;alegre&#039; a &#039;after party&#039; de Latin Grammy</a></h2><p class="datetime"><span class="time">4:55 pm</span><span class="date">11/17/2017</span></p><div data-link="http://lmshow.entravision.com/2017/11/17/potrillo-llega-bien-borracho-after-party-de-latin-grammy/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-497240698-e1493839325557.jpg?w=171" data-title="El Potrillo llega bien &#039;alegre&#039; a &#039;after party&#039; de Latin Grammy" data-lazy-load="1" data-custom-load="" id="share-5a0fe645c4448" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/11/17/potrillo-llega-bien-borracho-after-party-de-latin-grammy/" title="El Potrillo llega bien &#8216;alegre&#8217; a &#8216;after party&#8217; de Latin&nbsp;Grammy"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-497240698-e1493839325557.jpg?w=527" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-497240698-e1493839325557.jpg 527w, https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-497240698-e1493839325557.jpg?w=171 171w" sizes="(max-width: 527px) 100vw, 527px" data-attachment-id="87476" data-permalink="http://lmshow.entravision.com/2017/05/03/alejandro-fernandez-tiene-otra-noche-loca/alejandro-fernandez-in-concert/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-497240698-e1493839325557.jpg" data-orig-size="527,327" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 7D Mark II&quot;,&quot;caption&quot;:&quot;MIAMI, FL - NOVEMBER 14:  Alejandro Fernandez performs In Concert at American Airlines Arena on November 14, 2015 in Miami, Florida.  (Photo by John Parra\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1447537992&quot;,&quot;copyright&quot;:&quot;2015 John Parra&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Alejandro Fernandez In Concert&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alejandro Fernandez In Concert" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-497240698-e1493839325557.jpg?w=527" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-497240698-e1493839325557.jpg?w=527" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-497240698-e1493839325557.jpg?w=527" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-497240698-e1493839325557.jpg 527w, https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-497240698-e1493839325557.jpg?w=171 171w" sizes="(max-width: 527px) 100vw, 527px" data-attachment-id="87476" data-permalink="http://lmshow.entravision.com/2017/05/03/alejandro-fernandez-tiene-otra-noche-loca/alejandro-fernandez-in-concert/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-497240698-e1493839325557.jpg" data-orig-size="527,327" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 7D Mark II&quot;,&quot;caption&quot;:&quot;MIAMI, FL - NOVEMBER 14:  Alejandro Fernandez performs In Concert at American Airlines Arena on November 14, 2015 in Miami, Florida.  (Photo by John Parra\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1447537992&quot;,&quot;copyright&quot;:&quot;2015 John Parra&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Alejandro Fernandez In Concert&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alejandro Fernandez In Concert" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-497240698-e1493839325557.jpg?w=527" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-497240698-e1493839325557.jpg?w=527" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/10/31/por-ignorantes-tres-super-bandas-mexicanas-quedaron-fuera-de-coco/" title="Por ignorantes, tres súper bandas mexicanas quedaron fuera de &#8216;Coco&#8217;">Por ignorantes, tres súper bandas mexicanas quedaron fuera de &#039;Coco&#039;</a></h2><p class="datetime"><span class="time">1:45 pm</span><span class="date">10/31/2017</span></p><div data-link="http://lmshow.entravision.com/2017/10/31/por-ignorantes-tres-super-bandas-mexicanas-quedaron-fuera-de-coco/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/10/coco-movie.jpg?w=188" data-title="Por ignorantes, tres súper bandas mexicanas quedaron fuera de &#039;Coco&#039;" data-lazy-load="1" data-custom-load="" id="share-5a0fe645c5d6f" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/10/31/por-ignorantes-tres-super-bandas-mexicanas-quedaron-fuera-de-coco/" title="Por ignorantes, tres súper bandas mexicanas quedaron fuera de &#8216;Coco&#8217;"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/10/coco-movie.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/10/coco-movie.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/10/coco-movie.jpg?w=188 188w, https://lasmananitasentravision.files.wordpress.com/2017/10/coco-movie.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/10/coco-movie.jpg 825w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="98868" data-permalink="http://lmshow.entravision.com/2017/10/31/por-ignorantes-tres-super-bandas-mexicanas-quedaron-fuera-de-coco/coco-movie/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/10/coco-movie.jpg" data-orig-size="825,464" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coco movie" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/10/coco-movie.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/10/coco-movie.jpg?w=825" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/10/coco-movie.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/10/coco-movie.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/10/coco-movie.jpg?w=188 188w, https://lasmananitasentravision.files.wordpress.com/2017/10/coco-movie.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/10/coco-movie.jpg 825w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="98868" data-permalink="http://lmshow.entravision.com/2017/10/31/por-ignorantes-tres-super-bandas-mexicanas-quedaron-fuera-de-coco/coco-movie/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/10/coco-movie.jpg" data-orig-size="825,464" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coco movie" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/10/coco-movie.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/10/coco-movie.jpg?w=825" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/10/30/ignoran-al-genero-regional-mexicano-en-los-latin-grammy/" title="Ignoran al género regional mexicano en los Latin&nbsp;Grammy">Ignoran al género regional mexicano en los Latin Grammy</a></h2><p class="datetime"><span class="time">2:36 pm</span><span class="date">10/30/2017</span></p><div data-link="http://lmshow.entravision.com/2017/10/30/ignoran-al-genero-regional-mexicano-en-los-latin-grammy/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/01/banda-ms0512.jpg?w=159" data-title="Ignoran al género regional mexicano en los Latin Grammy" data-lazy-load="1" data-custom-load="" id="share-5a0fe645c6882" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/10/30/ignoran-al-genero-regional-mexicano-en-los-latin-grammy/" title="Ignoran al género regional mexicano en los Latin&nbsp;Grammy"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/01/banda-ms0512.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="Banda MS" srcset="https://lasmananitasentravision.files.wordpress.com/2017/01/banda-ms0512.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/01/banda-ms0512.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/01/banda-ms0512.jpg?w=159 159w, https://lasmananitasentravision.files.wordpress.com/2017/01/banda-ms0512.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/01/banda-ms0512.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="76639" data-permalink="http://lmshow.entravision.com/2017/01/04/integrantes-de-la-banda-ms-prometen-continuar-juntos-en-2017/banda-ms0512/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/01/banda-ms0512.jpg" data-orig-size="5184,3456" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;@&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;946685259&quot;,&quot;copyright&quot;:&quot;@&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="banda ms" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/01/banda-ms0512.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/01/banda-ms0512.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/01/banda-ms0512.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="Banda MS" srcset="https://lasmananitasentravision.files.wordpress.com/2017/01/banda-ms0512.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/01/banda-ms0512.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/01/banda-ms0512.jpg?w=159 159w, https://lasmananitasentravision.files.wordpress.com/2017/01/banda-ms0512.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/01/banda-ms0512.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="76639" data-permalink="http://lmshow.entravision.com/2017/01/04/integrantes-de-la-banda-ms-prometen-continuar-juntos-en-2017/banda-ms0512/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/01/banda-ms0512.jpg" data-orig-size="5184,3456" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;@&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;946685259&quot;,&quot;copyright&quot;:&quot;@&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="banda ms" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/01/banda-ms0512.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/01/banda-ms0512.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/10/17/maribel-guardia-guerra-palabras-lorenzo-mendez-latin-grammy/" title="Maribel Guardia no conoce a Lorenzo Méndez, pero le manda decir&nbsp;esto">Maribel Guardia no conoce a Lorenzo Méndez, pero le manda decir esto</a></h2><p class="datetime"><span class="time">1:09 pm</span><span class="date">10/17/2017</span></p><div data-link="http://lmshow.entravision.com/2017/10/17/maribel-guardia-guerra-palabras-lorenzo-mendez-latin-grammy/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-17-at-2-06-54-pm.png?w=152" data-title="Maribel Guardia no conoce a Lorenzo Méndez, pero le manda decir esto" data-lazy-load="1" data-custom-load="" id="share-5a0fe645c72e2" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/10/17/maribel-guardia-guerra-palabras-lorenzo-mendez-latin-grammy/" title="Maribel Guardia no conoce a Lorenzo Méndez, pero le manda decir&nbsp;esto"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-17-at-2-06-54-pm.png?w=640" class="attachment-medium size-medium wp-post-image" alt="Maribel Guardia y Lorenzo Mendez" srcset="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-17-at-2-06-54-pm.png?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-17-at-2-06-54-pm.png?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-17-at-2-06-54-pm.png?w=152 152w, https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-17-at-2-06-54-pm.png?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-17-at-2-06-54-pm.png?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="98481" data-permalink="http://lmshow.entravision.com/2017/10/17/maribel-guardia-guerra-palabras-lorenzo-mendez-latin-grammy/screen-shot-2017-10-17-at-2-06-54-pm/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-17-at-2-06-54-pm.png" data-orig-size="1428,998" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Maribel Guardia y Lorenzo Mendez" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-17-at-2-06-54-pm.png?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-17-at-2-06-54-pm.png?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-17-at-2-06-54-pm.png?w=640" class="attachment-medium size-medium wp-post-image" alt="Maribel Guardia y Lorenzo Mendez" srcset="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-17-at-2-06-54-pm.png?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-17-at-2-06-54-pm.png?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-17-at-2-06-54-pm.png?w=152 152w, https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-17-at-2-06-54-pm.png?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-17-at-2-06-54-pm.png?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="98481" data-permalink="http://lmshow.entravision.com/2017/10/17/maribel-guardia-guerra-palabras-lorenzo-mendez-latin-grammy/screen-shot-2017-10-17-at-2-06-54-pm/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-17-at-2-06-54-pm.png" data-orig-size="1428,998" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Maribel Guardia y Lorenzo Mendez" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-17-at-2-06-54-pm.png?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-17-at-2-06-54-pm.png?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/09/27/alejandro-sanz-adopta-perra-y-le-pone-de-nombre-frida/" title="Alejandro Sanz adopta perra y le pone de nombre&nbsp;Frida">Alejandro Sanz adopta perra y le pone de nombre Frida</a></h2><p class="datetime"><span class="time">5:28 pm</span><span class="date">09/27/2017</span></p><div data-link="http://lmshow.entravision.com/2017/09/27/alejandro-sanz-adopta-perra-y-le-pone-de-nombre-frida/" data-image="https://lasmananitasentravision.files.wordpress.com/2016/09/alejandro-sanz-critica-a-la-voz-mxico-tras-derrota.jpg?w=161" data-title="Alejandro Sanz adopta perra y le pone de nombre Frida" data-lazy-load="1" data-custom-load="" id="share-5a0fe645c7e5b" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/09/27/alejandro-sanz-adopta-perra-y-le-pone-de-nombre-frida/" title="Alejandro Sanz adopta perra y le pone de nombre&nbsp;Frida"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2016/09/alejandro-sanz-critica-a-la-voz-mxico-tras-derrota.jpg?w=639" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2016/09/alejandro-sanz-critica-a-la-voz-mxico-tras-derrota.jpg 639w, https://lasmananitasentravision.files.wordpress.com/2016/09/alejandro-sanz-critica-a-la-voz-mxico-tras-derrota.jpg?w=161 161w" sizes="(max-width: 639px) 100vw, 639px" data-attachment-id="71881" data-permalink="http://lmshow.entravision.com/2016/09/20/alejandro-sanz-critica-a-la-voz-mexico-tras-derrota/alejandro-sanz-critica-a-la-voz-mxico-tras-derrota-jpg/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2016/09/alejandro-sanz-critica-a-la-voz-mxico-tras-derrota.jpg" data-orig-size="639,421" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1457984620&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;170&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="alejandro-sanz-critica-a-la-voz-mxico-tras-derrota" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2016/09/alejandro-sanz-critica-a-la-voz-mxico-tras-derrota.jpg?w=639" data-large-file="https://lasmananitasentravision.files.wordpress.com/2016/09/alejandro-sanz-critica-a-la-voz-mxico-tras-derrota.jpg?w=639" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2016/09/alejandro-sanz-critica-a-la-voz-mxico-tras-derrota.jpg?w=639" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2016/09/alejandro-sanz-critica-a-la-voz-mxico-tras-derrota.jpg 639w, https://lasmananitasentravision.files.wordpress.com/2016/09/alejandro-sanz-critica-a-la-voz-mxico-tras-derrota.jpg?w=161 161w" sizes="(max-width: 639px) 100vw, 639px" data-attachment-id="71881" data-permalink="http://lmshow.entravision.com/2016/09/20/alejandro-sanz-critica-a-la-voz-mexico-tras-derrota/alejandro-sanz-critica-a-la-voz-mxico-tras-derrota-jpg/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2016/09/alejandro-sanz-critica-a-la-voz-mxico-tras-derrota.jpg" data-orig-size="639,421" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1457984620&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;170&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="alejandro-sanz-critica-a-la-voz-mxico-tras-derrota" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2016/09/alejandro-sanz-critica-a-la-voz-mxico-tras-derrota.jpg?w=639" data-large-file="https://lasmananitasentravision.files.wordpress.com/2016/09/alejandro-sanz-critica-a-la-voz-mxico-tras-derrota.jpg?w=639" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/09/26/larry-hernandez-enojado-porque-no-fue-nominado-al-latin-grammy/" title="Larry Hernández enojado porque no fue nominado al Latin&nbsp;Grammy">Larry Hernández enojado porque no fue nominado al Latin Grammy</a></h2><p class="datetime"><span class="time">1:28 pm</span><span class="date">09/26/2017</span></p><div data-link="http://lmshow.entravision.com/2017/09/26/larry-hernandez-enojado-porque-no-fue-nominado-al-latin-grammy/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/04/larry-hernandez-61.jpg?w=147" data-title="Larry Hernández enojado porque no fue nominado al Latin Grammy" data-lazy-load="1" data-custom-load="" id="share-5a0fe645c9afb" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/09/26/larry-hernandez-enojado-porque-no-fue-nominado-al-latin-grammy/" title="Larry Hernández enojado porque no fue nominado al Latin&nbsp;Grammy"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/04/larry-hernandez-61.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/04/larry-hernandez-61.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/04/larry-hernandez-61.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/04/larry-hernandez-61.jpg?w=147 147w, https://lasmananitasentravision.files.wordpress.com/2017/04/larry-hernandez-61.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/04/larry-hernandez-61.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="85680" data-permalink="http://lmshow.entravision.com/2017/04/17/larry-hernandez-veta-a-carolina-del-norte/larry-hernandez-61/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/04/larry-hernandez-61.jpg" data-orig-size="1905,1377" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1412814046&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="larry hernandez 61" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/04/larry-hernandez-61.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/04/larry-hernandez-61.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/04/larry-hernandez-61.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/04/larry-hernandez-61.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/04/larry-hernandez-61.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/04/larry-hernandez-61.jpg?w=147 147w, https://lasmananitasentravision.files.wordpress.com/2017/04/larry-hernandez-61.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/04/larry-hernandez-61.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="85680" data-permalink="http://lmshow.entravision.com/2017/04/17/larry-hernandez-veta-a-carolina-del-norte/larry-hernandez-61/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/04/larry-hernandez-61.jpg" data-orig-size="1905,1377" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1412814046&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="larry hernandez 61" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/04/larry-hernandez-61.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/04/larry-hernandez-61.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li></ul></div></article></div></div>	
	
</section>

<section id="la-camarita-container"><div id="la-camarita-intro">
	<div class="background-transparent"></div>
	<span>
	<a href="javascript:void(0)" class="la-camarita-header">Cabecera</a>
	<a href="javascript:void(0)" id="close-la-camarita-main" class="close">Cerrar</a>
	<a href="sms://+13239006221" id="la-camarita-text" class="intro-buttons">Envíanos un Texto</a>
	<a href="javascript:void(0)" id="la-camarita-email" class="intro-buttons">Envíanos un Email</a>
	</span>
	</div><div id="la-camarita">
	<div class="background-transparent"></div>
	<a href="javascript:void(0)" class="la-camarita-header">Cabecera</a>
	<a href="javascript:void(0)" id="close-la-camarita-form" class="close">Cerrar</a><div id="ugc-form-container"><form id="ugc-upload" class="screen-1-active " action="http://webservices.entravision.com/ugc/" method="post" enctype="multipart/form-data"><div id="ugc-screen-1" class="ugc-screen"><label class="ugc-email">Tu correo<input type="email" name="email" placeholder="Tu correo" required /></label></div><div id="ugc-screen-2" class="ugc-screen"><label class="ugc-title">Título<input type="text" name="title" placeholder="Título" required /></label></div><div id="ugc-screen-3" class="ugc-screen"><label class="ugc-description">Descripción<textarea name="description" placeholder="Descripción"></textarea></label></div><div id="ugc-screen-4" class="ugc-screen"><label class="ugc-file">Selecciona tu foto o video<input type="file" name="file" accept="video/*,image/*" required /></label><input type="hidden" name="category" value="lacamarita" /><label class="ugc-terms"><input checked type="checkbox" required />He leído las <a href="/privacy-statement/" target="_blank">Políticas de Privacidad</a> y acepto compartir este video con "Chismes de Famosos, Los Metiches" y todas sus plataformas</label><input type="submit" class="ugc-submit-button" value="Send" /><progress max="100" value="0"></progress></div></form></div></div></section>			<footer>
			
				<section id="footer-top">
					
                    <div class="follow"><p>¡Síguenos!</p><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a></div>                	
                                        <div class="banner desktop">
						<div class="leaderboard">
							<div id="azk20284" class="adzerk"></div>						</div>
					</div>
					                    
				</section>
				
				<section id="footer-bottom">
					<div class="transparent"></div>
					<p><a href="http://lmshow.entravision.com/contactanos/">Contáctanos</a>&nbsp;<a href="http://www.entravision.com/terms-of-use/" target="_blank">Terms of Use</a>&nbsp;<a href="http://www.entravision.com/mobile-tc/" target="_blank">Mobile Terms of Use</a>&nbsp;<a href="http://www.entravision.com/termsofsales/" target="_blank">Terms of Sales</a>&nbsp;<a href="http://www.entravision.com/terms-of-use/#privacy" target="_blank">Privacy Policy</a></p>
										<p class="entravision-logo"><a href="http://www.entravision.com/" target="_blank">&copy; 2016 Entravision Communications Corporation</a>
									</section>
			
			</footer>

							<a href="#" id="back-to-top"></a>
								
		</div> <!-- /.wrapper -->

		<div id="floating" class="active">
			<a href="#" id="floating-button" class="icon icon-share"></a>
			<div class="follow"><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a><a href="/contacto/" class="icon icon-mail"></a></div>		</div>

		<!-- wpcom_wp_footer -->
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2017-11-17 15:57:11" } );
dataLayer.push( { "slug": "chapo-de-sinaloa-dice-porque-discriminan-al-genero-de-banda" } );
dataLayer.push( { "author_id": 113283961 } );
dataLayer.push( { "tags": "Banda,Chapo de Sinaloa,El Limon,El Recodo,latin grammy,nominados" } );
dataLayer.push( { "categories": "Primicias" } );
dataLayer.push( { "canonical_link": "http:\/\/lmshow.entravision.com\/2017\/11\/17\/chapo-de-sinaloa-dice-porque-discriminan-al-genero-de-banda\/" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="azk13721" class="adzerk"></div><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201746y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type="text/javascript">
var adzerkIsVisible = function( el ) {
	var boundaries = el.getBoundingClientRect();

	return 	! ( boundaries.top > ( window.innerHeight || document.documentElement.clientHeight ) ||
				boundaries.left > ( window.innerWidth || document.documentElement.clientWidth ) ||
				boundaries.right < 0 ||
				boundaries.bottom < 0 );
};

var adzerkSetup	= {"publisher":"9746","banners":[{"type":"medium-rectangle","container":"azk27316","code":"139215","unitag_code":"","container_printed":true,"type_id":"5","site_id":"329626","properties":"_pm_vi_139215"},{"type":"leaderboard","container":"azk65154","code":"139221","unitag_code":"26","container_printed":true,"type_id":"4","site_id":"329626","properties":"_pm_vi_139221"},{"type":"leaderboard","container":"azk20284","code":"139222","unitag_code":"","container_printed":true,"type_id":"4","site_id":"329626","properties":"_pm_vi_139222"},{"type":"splash","container":"azk13721","code":"139224","unitag_code":"","container_printed":true,"type_id":"163","site_id":"329626","properties":"_pm_vi_139224"}],"smart":false};

var adzerkLoad = function() {
	for ( var i = 0; i < adzerkSetup.banners.length; i++ ) {

		var container	= document.getElementById( adzerkSetup.banners[ i ].container );

		if ( container ) {

			if ( ( adzerkIsVisible( container ) || adzerkSetup.smart === false ) &&
				 ( typeof adzerkSetup.banners[ i ].iframe_printed === typeof undefined ) ) {

				var banner = document.createElement( 'IFRAME' );
				banner.className	= 'adzerk_async_load'
				banner.scrolling 	= 'no';
				banner.frameborder 	= '0';
				banner.src 			= '/adzerk/' +
					'?p=' + encodeURIComponent( adzerkSetup.publisher ) +
					'&s=' + encodeURIComponent( adzerkSetup.banners[ i ].site_id ) +
					'&t=' + encodeURIComponent( adzerkSetup.banners[ i ].type_id ) +
					'&c=' + encodeURIComponent( adzerkSetup.banners[ i ].code ) +
					'&u=' + encodeURIComponent( adzerkSetup.banners[ i ].unitag_code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container );

				if ( container.appendChild( banner ) )
					adzerkSetup.banners[ i ].iframe_printed = true;
			}
		}
	}
}

window.addEventListener( 'load', adzerkLoad );
window.addEventListener( 'scroll', adzerkLoad );
window.addEventListener( 'resize', adzerkLoad );
function adzerkIframeEventHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.loaded_id );
	if ( asyncLoadedBanner ) {
		asyncLoadedBanner.classList.add( 'adzerk_async_loaded' );
		asyncLoadedBanner.addEventListener( 'click', function(){
			if ( asyncLoadedBanner.classList.contains( 'splash' ) )
				asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
		});
	}
}

function adzerkIframeClickHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.loaded_id );
	if ( asyncLoadedBanner ) {
		if ( asyncLoadedBanner.classList.contains( 'splash' ) )
			asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
	}
}

window.document.addEventListener( 'adzerkIframeEvent', adzerkIframeEventHandler, false );
window.document.addEventListener( 'adzerkIframeClick', adzerkIframeClickHandler, false );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVy0EOQDAQheELqamEYCHOQk1otVVGcXwVGzYS2/+9D3bHxGRXtCsogg43KdAdsaIIHpPxzGnfS0ug5YgEs0ePQ2M7jcvHWUzGhMRupC7dAu3S4R/0CgHWpkoyXuRlxtNEnSMRR9o='></script>
<script type='text/javascript' src='https://cdns.gigya.com/js/gigya.js?apiKey=3_RkvRJvrW0VEkPjaGxynnXMxGljJHajFL029ns6pnDdr7cp47VpfWivy0LlAyGvLu&#038;lang=es-ES'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var personalities = {"ajaxurl":"https:\/\/lasmananitasentravision.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVj00OwkAIRi8k0hqbujGeZZwSZez8BKbTeHupG12ZuCCBj7xHwLWAz6lSqljvFEmxcUEbxTVWzgkKiebkZq5s26AYHad9tAq6wy8+LlDm5cZJ8QCbJbxl4Ax+Vvb6A3CTCeHqxOxaSayD3EiEJ9JP9qfBnvCP7ewlnvuh78bT2A3H8AKU+lrs'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'98806697','blog_tz':'-8','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'98806697','v':'wpcom','tz':'-8','user_id':'0','post':'99158','subd':'lasmananitasentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=98806697&v=wpcomvt&tz=-8&user_id=0&post=99158&subd=lasmananitasentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEI1K2xZZFJjcjFEU0UvRXFNWEMwZkxUWGp5TENiOFQ1W293RDg4d2FFK0ZOXW0zeCxJYXE0RGRPK2wtWUlJaGl0ajlCQiw2dmpKaGxydG1aZiYvNG1VLUItdzZxWEloUUUwOWtuOVt5ZG1VUDM3dnZUdCVhSmJBbGZsWit0Vk1nZHowOUY9Wm8va2UwX0IsaE9DeEd5LHBdW0VZWmY0TWxueEZDb3drQS9TSnk='}]);
_stq.push([ 'clickTrackerInit', '98806697', '99158' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
