<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://lmshow.entravision.com/xmlrpc.php" />
		<title>Chismes de Famosos, Los Metiches | Abogados niegan que ex de Karla Luna haya secuestrado a sus hijas</title>
		
<meta name="description" content="Los representantes legales de Américo Garza dijeron que este tiene derecho a llevarse a sus hijas porque posee la patria potestad" />
<meta name="keywords" content="karla luna, hijas, secuestro, americo garza, abogados, karla panini" /><meta name="google-site-verification" content="IxjjdGeOPu9Xz8Pp9Yx0RPmMPOg2vIugg4PTwHJtlCg" />

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=lmshow.entravision.com&amp;id=98806697&amp;t=1507331652&amp;back=http%3A%2F%2Flmshow.entravision.com%2F2017%2F10%2F06%2Fabogados-niegan-que-ex-de-karla-luna-haya-secuestrado-a-sus-hijas%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//services.babator.com' />
<link rel='dns-prefetch' href='//cdns.gigya.com' />
<link rel='dns-prefetch' href='//lasmananitasentravision.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUO1OwzAMfCFCNo1N4gfiWdLMZN7sJKrdlb09bqsB4yPwx7pzfPGd/VhdLFkhq+fBVRoSZvFjjYWdMBJcvrD7KHLnf5YRnkD8EbSGeHIza43H0oP1uQadJhj2GICAbawlG3GfQE0uV+wUXpsSrrvrogkezF7T2ZK462oPIs4q48BOD+btj0Q8uV+izwZvOosUfS6KppZ38O3PZZU/Y/VG+3BGwZJdhV5KDoSK9iqoVjnkkFGDcb0Q/OdyUiIGcouHz6QlTlAclRjUjNwQ90IB+5a0h45KMpjmm3zQ33IfHnyi0gWaBp75ab1drbebzWr3eHwD7KMEIw==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript' async="async" src='http://services.babator.com/tags?apiKey=e5c223f0-34da-11e7-8d53-9d83cb7c7196&#038;ver=4.8.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lasmananitasentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p6GA8p-pwU' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Flmshow.entravision.com%2F2017%2F10%2F06%2Fabogados-niegan-que-ex-de-karla-luna-haya-secuestrado-a-sus-hijas%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Flmshow.entravision.com%2F2017%2F10%2F06%2Fabogados-niegan-que-ex-de-karla-luna-haya-secuestrado-a-sus-hijas%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Abogados niegan que ex de Karla Luna haya secuestrado a sus hijas" />
<meta property="og:url" content="http://lmshow.entravision.com/2017/10/06/abogados-niegan-que-ex-de-karla-luna-haya-secuestrado-a-sus-hijas/" />
<meta property="og:description" content="Los representantes legales de Américo Garza dijeron que este tiene derecho a llevarse a sus hijas porque posee la patria potestad" />
<meta property="article:published_time" content="2017-10-06T20:55:49+00:00" />
<meta property="article:modified_time" content="2017-10-06T23:13:50+00:00" />
<meta property="og:site_name" content="Chismes de Famosos, Los Metiches" />
<meta property="og:image" content="https://lasmananitasentravision.files.wordpress.com/2017/10/karla_luna_con-sus-hijas.png" />
<meta property="og:image:width" content="642" />
<meta property="og:image:height" content="364" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Abogados niegan que ex de Karla Luna haya secuestrado a sus&nbsp;hijas" />
<meta name="twitter:image:src" content="https://lasmananitasentravision.files.wordpress.com/2017/10/karla_luna_con-sus-hijas.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='http://lasmananitasentravision.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lasmananitasentravision.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://lmshow.entravision.com/osd.xml" title="Chismes de Famosos, Los Metiches" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="canonical" href="http://lmshow.entravision.com/2017/10/06/abogados-niegan-que-ex-de-karla-luna-haya-secuestrado-a-sus-hijas/" /><link rel="apple-touch-icon" sizes="57x57" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/manifest.json" />
<link rel="mask-icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon.ico" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/mstile-144x144.png" />
<meta name="msapplication-config" content="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/browserconfig.xml" />
<meta name="theme-color" content="#ffffff" />
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Chismes de Famosos, Los Metiches" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Encuentra los chismes de famosos más calientes de la farándula, escucha Los Metiches a través de La Suavecita 107.1 en Los Angeles" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=http://lmshow.entravision.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><link rel="amphtml" href="http://lmshow.entravision.com/2017/10/06/abogados-niegan-que-ex-de-karla-luna-haya-secuestrado-a-sus-hijas/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
        
			</head>
	<body class="single single-post">
		
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
  js.async = true;
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		<div class="wrapper">
			
			<div id="fixedbar" class="mobile">					
				<div class="logo">
					<a href="http://lmshow.entravision.com">
						<div class="logo-izq"></div>
						<div class="logo-der"></div>
					</a>
				</div>
                
                                
                <div class="menu-opener">
                    <div class="menu-opener-inner"></div>
                </div>
			</div>
			
			<nav id="mobile-menu">
                <div class="menu-wrapper">
					<div class="search">
	<form role="search" action="http://lmshow.entravision.com/">
        <button type="submit" class="submit icon icon-search"></button>
        <input type="search" value="" name="s" placeholder="¿Qué buscas?" />
	</form>
</div>
                    
                                        <a href="http://player.listenlive.co/54241" target="_blank" class="en-vivo-button mobile">
                        <p><span class="icon icon-play"></span>Escucha En Vivo</p>
                    </a>
                                                    
                    <ul id="menu-inner"><li><a href="http://lmshow.entravision.com/category/primicias/" class="menu-link">Primicias</a></li><li><a href="http://lmshow.entravision.com/category/mas-chismes/" class="menu-link">Más Chismes</a></li><li><a href="http://noticiasya.com" class="menu-link" target="_blank">Noticias Ya</a></li><li class="la-camarita"><a href="#la-camarita" class="menu-link">La Camarita</a></li></ul>                    
                    <div class="follow"><p>¡Síguenos!</p><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a></div>
                    <div class="closer mobile">   
                        <a href="#" id="menu-closer" class="icon icon-close"></a>  
                    </div>
				</div>				
			</nav>
			
							<nav class="live-active">
											<a href="http://player.listenlive.co/54241" target="_blank" class="en-vivo-button">
							<p><span class="icon icon-play"></span>Escucha En Vivo</p>
						</a>
									</nav>
			
			<header>
				
				<div id="middlebar">
                	<div class="header-inner">
                        <div class="logo">
                            <a href="http://lmshow.entravision.com">
                                <div class="logo-izq"></div>
                                <div class="logo-der"></div>
                            </a>
                        </div>
                        
                                                <div class="banner">
                            <div class="leaderboard">
                                <div id="azk93221" class="adzerk"><script src="https://u.tentaculos.net/Unitag/26/unitag_26.js"></script></div>                            </div>
                        </div>
                        					</div>
				</div>
				
				<div id="bottombar">
                	<div class="header-inner">
                        <nav class="live-active">
                                                        
                                                        
                            <ul id="secondary-menu"><li><div class="follow"><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a><a href="/contacto/" class="icon icon-mail"></a></div></li><li class="la-camarita"><a href="#la-camarita" class="menu-link">La Camarita</a></li><li><a href="http://lmshow.entravision.com/category/noticias/" class="menu-link">Primicias</a></li><li><a href="http://lmshow.entravision.com/category/videos/" class="menu-link">Videos</a></li></ul>                        
                            <div class="menu-opener desktop">
                                <p>Menú</p>
                                <div class="menu-opener-inner"></div>
                            </div>
                        </nav>
                        
                                            </div>					
				</div>
				
			</header>
<section id="main-container">        
	
	<section id="content">
					
		<article id="post" class="block">

					<h1 class="title">Abogados niegan que ex de Karla Luna haya secuestrado a sus&nbsp;hijas</h1>

			<p class="datetime"><span class="time">6:55 am</span><span class="date">10/06/2017</span></p>

			<span class="like-button"><div class="fb-like" data-width="320" data-href="http://lmshow.entravision.com/2017/10/06/abogados-niegan-que-ex-de-karla-luna-haya-secuestrado-a-sus-hijas/" data-layout="button" data-size="small" data-action="like" data-show-faces="false" data-share="false"></div></span>

						<span class="excerpt">Los representantes legales de Américo Garza dijeron que este tiene derecho a llevarse a sus hijas porque posee la patria potestad</span>
					
<img width="" height="" src="https://lasmananitasentravision.files.wordpress.com/2017/10/karla_luna_con-sus-hijas.png?w=640&amp;h=360&amp;crop=1" class="attachment-desktop size-desktop wp-post-image" alt="karla_luna_con sus hijas" srcset="https://lasmananitasentravision.files.wordpress.com/2017/10/karla_luna_con-sus-hijas.png?w=640&amp;h=360&amp;crop=1 640w, https://lasmananitasentravision.files.wordpress.com/2017/10/karla_luna_con-sus-hijas.png?w=189&amp;h=106&amp;crop=1 189w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="98147" data-permalink="http://lmshow.entravision.com/2017/10/06/abogados-niegan-que-ex-de-karla-luna-haya-secuestrado-a-sus-hijas/karla_luna_con-sus-hijas/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/10/karla_luna_con-sus-hijas.png" data-orig-size="642,364" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="karla_luna_con sus hijas" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/10/karla_luna_con-sus-hijas.png?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/10/karla_luna_con-sus-hijas.png?w=642" />						<p class="category">
								<a href="http://lmshow.entravision.com/category/primicias/">Primicias</a>
							</p>
						
			       		
						
            <div id="social-wrapper">
				<div data-link="http://lmshow.entravision.com/2017/10/06/abogados-niegan-que-ex-de-karla-luna-haya-secuestrado-a-sus-hijas/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/10/karla_luna_con-sus-hijas.png?w=187" data-title="Abogados niegan que ex de Karla Luna haya secuestrado a sus hijas" data-lazy-load="" data-custom-load="" id="single-social" class="social"></div>                <div class="comments-button"><a href="#comments"></a></div>
            </div>
			
			        
						<div class="post-nav">
				<a class="nav-button prev-post" href="http://lmshow.entravision.com/2017/10/06/vocalista-de-la-banda-ms-se-toma-foto-con-fan-que-le-regreso-su-cartera/" rel="next"><span class="icon icon-arrow-down-2"></span><p>Anterior</p></a>
				<a class="nav-button next-post" href="http://lmshow.entravision.com/2017/10/06/hijo-de-jenni-rivera-se-queja-faltan-mujeres-en-premios-de-la-radio/" rel="prev"><span class="icon icon-arrow-down-2"></span><p>Siguiente</p></a>			</div>              
						
			<div class="content">
				<p>Abogados de Américo Garza, quien procreó dos hijas con Karla Luna, dijeron que es falso que su cliente haya secuestrado a la niñas, según dieron a conocer familiares de la exmiembro de Las Lavanderas, quien falleció la semana pasada.</p>
<p>&#8220;Esta situación es falsa toda vez que el señor tiene el derecho de poder llevar a cabo la convivencia con sus hijos (sic) porque él goza de la patria potestad&#8221;, dijo Hernán Villarreal en una conferencia de prensa efectuada en Monterrey, México, para aclarar el hecho. &#8220;Al momento de fallecer la señora Luna, la custodia pues obviamente él la adopta en base al principio legal que le nace&#8221;.</p>
<p>El abogado también dijo que es falso que su cliente se haya llevado a las niñas, de 5 y 8 años, a la fuerza de la casa de la abuela materna, y que por lo tanto no hubo rapto, sustracción o secuestro.</p>
<p>En cambio, acusó a los familiares de Luna de &#8220;satanizar&#8221; a Garza, sobre quien supuestamente pesan acusaciones de violencia doméstica.</p>
<p>Dijeron que su representado está dispuesto a comparecer ante las autoridades cuando sea requerido, y que si no se presentó en la conferencia de prensa fue por temor a ser detenido &#8220;injustamente&#8221;.</p>
<p>Agregó que las niñas están &#8220;muy bien&#8221; en compañía de su padre.</p>
			</div>

			<div id="comments" data-category="Comentarios" data-id="98140" data-title="Abogados niegan que ex de Karla Luna haya secuestrado a sus hijas"></div>
		</article>
	
	</section>	<!-- /#content -->

	<aside id="sidebar">
	<div class="widget"><div id="azk51399" class="adzerk"></div></div><div class="widget"><h2>Más<span class="last-word"> Leídas</span></h2><div class=""><a href="#" class="full"></a><a href="#" class="previous"></a><a href="#" class="next"></a><nav><div class="navigation"><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2015/03/rodner2.jpg?w=188" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-06-at-11-43-14-am.png?w=211" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/09/gettyimages-51764936-e1505488686907.jpg?w=168" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/10/photo_209940_20120411-e1507255538546.jpg?w=161" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2016/12/video-shannon-de-lima-reaparece-y-con-otro-hombre.jpg?w=167" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a></div></nav><ul><li><a href="http://lmshow.entravision.com/2017/10/05/llueven-criticas-a-maria-celeste-por-contratar-a-rodner-figueroa/"><figure><div data-link="http://lmshow.entravision.com/2017/10/05/llueven-criticas-a-maria-celeste-por-contratar-a-rodner-figueroa/" data-image="https://lasmananitasentravision.files.wordpress.com/2015/03/rodner2.jpg?w=188" data-title="Llueven críticas a Maria Celeste por contratar a Rodner Figueroa" data-lazy-load="1" data-custom-load="" id="share-59d80e44a515a" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2015/03/rodner2.jpg?w=600" /><figcaption><h2> Llueven críticas a Maria Celeste por contratar a Rodner Figueroa</h2><p>El antiguo &#039;Fashionista&#039; de &#039;El gordo y la flaca&#039; aun no comienza en &#039;Al Rojo Vivo&#039;</p><span class="category">Primicias</span><p class="datetime"><span class="time">5:23 pm</span><span class="date">10/05/2017</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2017/10/06/julian-gil-se-esconde-por-temor-a-ser-arrestado/"><figure><div data-link="http://lmshow.entravision.com/2017/10/06/julian-gil-se-esconde-por-temor-a-ser-arrestado/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-06-at-11-43-14-am.png?w=211" data-title="Julian Gil se esconde por temor a ser arrestado" data-lazy-load="1" data-custom-load="" id="share-59d80e44a554f" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/10/screen-shot-2017-10-06-at-11-43-14-am.png?w=985" /><figcaption><h2> Julian Gil se esconde por temor a ser arrestado</h2><p>Actor y modelo faltó a desfile de moda tras que se ordenara su detención por nuevas demandas de Marjorie de Sousa</p><span class="category">Primicias</span><p class="datetime"><span class="time">11:53 am</span><span class="date">10/06/2017</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2017/09/15/otra-mujer-podria-ser-la-causa-del-divorcio-de-lili-estefan/"><figure><div data-link="http://lmshow.entravision.com/2017/09/15/otra-mujer-podria-ser-la-causa-del-divorcio-de-lili-estefan/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/09/gettyimages-51764936-e1505488686907.jpg?w=168" data-title="Otra mujer podría ser la causa del divorcio de Lili Estefan" data-lazy-load="1" data-custom-load="" id="share-59d80e44a58b6" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/09/gettyimages-51764936-e1505488686907.jpg?w=985" /><figcaption><h2> Otra mujer podría ser la causa del divorcio de Lili Estefan</h2><p>Fuentes cercanas a la conductora aseguran que hay fotos comprometedoras de Lorenzo Luaces</p><span class="category">Primicias</span><p class="datetime"><span class="time">8:19 am</span><span class="date">09/15/2017</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2017/10/05/mexicanos-se-ofenden-por-mensaje-de-chamarra-de-noel-gallagher/"><figure><div data-link="http://lmshow.entravision.com/2017/10/05/mexicanos-se-ofenden-por-mensaje-de-chamarra-de-noel-gallagher/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/10/photo_209940_20120411-e1507255538546.jpg?w=161" data-title="Mexicanos se ofenden por mensaje de chamarra de Noel Gallagher" data-lazy-load="1" data-custom-load="" id="share-59d80e44a5c2b" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/10/photo_209940_20120411-e1507255538546.jpg?w=985" /><span class="video-play"></span><figcaption><h2> Mexicanos se ofenden por mensaje de chamarra de Noel Gallagher</h2><p>La prenda del diseñador mexicano Anuar Layón dice ‘Mexico is the shit’</p><span class="category">Primicias</span><p class="datetime"><span class="time">7:06 pm</span><span class="date">10/05/2017</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2017/10/05/arrestan-y-encarcelan-a-expareja-de-shannon-de-lima/"><figure><div data-link="http://lmshow.entravision.com/2017/10/05/arrestan-y-encarcelan-a-expareja-de-shannon-de-lima/" data-image="https://lasmananitasentravision.files.wordpress.com/2016/12/video-shannon-de-lima-reaparece-y-con-otro-hombre.jpg?w=167" data-title="Arrestan y encarcelan a expareja de Shannon de Lima" data-lazy-load="1" data-custom-load="" id="share-59d80e44a5fb8" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2016/12/video-shannon-de-lima-reaparece-y-con-otro-hombre.jpg?w=985" /><figcaption><h2> Arrestan y encarcelan a expareja de Shannon de Lima</h2><p>Al padre del hijo de la modelo se le acusa de desfalcar al gobierno venezolano por 2 millones de dólares</p><span class="category">Primicias</span><p class="datetime"><span class="time">6:38 pm</span><span class="date">10/05/2017</span></p></figcaption></figure></a></ul><div class="loader"></div></div></div></aside>
		<div class="fluid-block-container" id="home-grid-container">
					<div class="block-group" id="dynamic-container">
					<article class="span2 block-list block expander">
					<div class="info"><article class="span-full block block-title"><h4><p>Te puede interesar</p></h4></article><ul class="related-posts"><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/10/06/urgente-expareja-infiel-se-lleva-a-las-hijas-de-lavandera-morena/" title="Urgente: expareja infiel se lleva a las hijas de la ‘Lavandera&nbsp;Morena’">Urgente: expareja infiel se lleva a las hijas de la ‘Lavandera Morena’</a></h2><p class="datetime"><span class="time">10:29 am</span><span class="date">10/06/2017</span></p><div data-link="http://lmshow.entravision.com/2017/10/06/urgente-expareja-infiel-se-lleva-a-las-hijas-de-lavandera-morena/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/10/22221478_1804372596269845_8121373567954613523_n.jpg?w=147" data-title="Urgente: expareja infiel se lleva a las hijas de la ‘Lavandera Morena’" data-lazy-load="1" data-custom-load="" id="share-59d80e44ab5da" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/10/06/urgente-expareja-infiel-se-lleva-a-las-hijas-de-lavandera-morena/" title="Urgente: expareja infiel se lleva a las hijas de la ‘Lavandera&nbsp;Morena’"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/10/22221478_1804372596269845_8121373567954613523_n.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/10/22221478_1804372596269845_8121373567954613523_n.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/10/22221478_1804372596269845_8121373567954613523_n.jpg?w=147 147w, https://lasmananitasentravision.files.wordpress.com/2017/10/22221478_1804372596269845_8121373567954613523_n.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/10/22221478_1804372596269845_8121373567954613523_n.jpg 960w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="98120" data-permalink="http://lmshow.entravision.com/2017/10/06/urgente-expareja-infiel-se-lleva-a-las-hijas-de-lavandera-morena/22221478_1804372596269845_8121373567954613523_n/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/10/22221478_1804372596269845_8121373567954613523_n.jpg" data-orig-size="960,690" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="22221478_1804372596269845_8121373567954613523_n" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/10/22221478_1804372596269845_8121373567954613523_n.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/10/22221478_1804372596269845_8121373567954613523_n.jpg?w=960" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/10/22221478_1804372596269845_8121373567954613523_n.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/10/22221478_1804372596269845_8121373567954613523_n.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/10/22221478_1804372596269845_8121373567954613523_n.jpg?w=147 147w, https://lasmananitasentravision.files.wordpress.com/2017/10/22221478_1804372596269845_8121373567954613523_n.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/10/22221478_1804372596269845_8121373567954613523_n.jpg 960w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="98120" data-permalink="http://lmshow.entravision.com/2017/10/06/urgente-expareja-infiel-se-lleva-a-las-hijas-de-lavandera-morena/22221478_1804372596269845_8121373567954613523_n/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/10/22221478_1804372596269845_8121373567954613523_n.jpg" data-orig-size="960,690" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="22221478_1804372596269845_8121373567954613523_n" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/10/22221478_1804372596269845_8121373567954613523_n.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/10/22221478_1804372596269845_8121373567954613523_n.jpg?w=960" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/10/05/rafa-marquez-tiene-la-tranquilidad-del-inocente-dicen-sus-abogados/" title="Rafa Márquez &#8216;tiene la tranquilidad del inocente&#8217;, dicen sus&nbsp;abogados">Rafa Márquez &#039;tiene la tranquilidad del inocente&#039;, dicen sus abogados</a></h2><p class="datetime"><span class="time">2:41 pm</span><span class="date">10/05/2017</span></p><div data-link="http://lmshow.entravision.com/2017/10/05/rafa-marquez-tiene-la-tranquilidad-del-inocente-dicen-sus-abogados/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/10/gettyimages-821086640.jpg?w=159" data-title="Rafa Márquez &#039;tiene la tranquilidad del inocente&#039;, dicen sus abogados" data-lazy-load="1" data-custom-load="" id="share-59d80e44ac01b" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/10/05/rafa-marquez-tiene-la-tranquilidad-del-inocente-dicen-sus-abogados/" title="Rafa Márquez &#8216;tiene la tranquilidad del inocente&#8217;, dicen sus&nbsp;abogados"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/10/gettyimages-821086640.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/10/gettyimages-821086640.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/10/gettyimages-821086640.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/10/gettyimages-821086640.jpg?w=159 159w, https://lasmananitasentravision.files.wordpress.com/2017/10/gettyimages-821086640.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/10/gettyimages-821086640.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="98093" data-permalink="http://lmshow.entravision.com/2017/10/05/rafa-marquez-tiene-la-tranquilidad-del-inocente-dicen-sus-abogados/leon-v-atlas-torneo-apertura-2017-liga-mx/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/10/gettyimages-821086640.jpg" data-orig-size="3100,2068" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;LatinContent\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;LEON, MEXICO - JULY 22:  Rafael Marquez of Atlas looks on during the 1st round match between Leon and Atlas as part of the Torneo Apertura 2017 Liga MX at Nou Camp Stadium on July 22, 2017 in Leon, Mexico. (Photo by Alejandro Valencia\/Jam Media\/LatinContent\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2017 Jam Media&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Leon v Atlas - Torneo Apertura 2017 Liga MX&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Leon v Atlas &#8211; Torneo Apertura 2017 Liga MX" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/10/gettyimages-821086640.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/10/gettyimages-821086640.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/10/gettyimages-821086640.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/10/gettyimages-821086640.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/10/gettyimages-821086640.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/10/gettyimages-821086640.jpg?w=159 159w, https://lasmananitasentravision.files.wordpress.com/2017/10/gettyimages-821086640.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/10/gettyimages-821086640.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="98093" data-permalink="http://lmshow.entravision.com/2017/10/05/rafa-marquez-tiene-la-tranquilidad-del-inocente-dicen-sus-abogados/leon-v-atlas-torneo-apertura-2017-liga-mx/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/10/gettyimages-821086640.jpg" data-orig-size="3100,2068" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;LatinContent\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;LEON, MEXICO - JULY 22:  Rafael Marquez of Atlas looks on during the 1st round match between Leon and Atlas as part of the Torneo Apertura 2017 Liga MX at Nou Camp Stadium on July 22, 2017 in Leon, Mexico. (Photo by Alejandro Valencia\/Jam Media\/LatinContent\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2017 Jam Media&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Leon v Atlas - Torneo Apertura 2017 Liga MX&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Leon v Atlas &#8211; Torneo Apertura 2017 Liga MX" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/10/gettyimages-821086640.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/10/gettyimages-821086640.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/09/29/atacada-karla-panini-cierra-su-twitter-tras-muerte-de-karla-luna/" title="Atacada, Karla Panini cierra su Twitter tras muerte de Karla&nbsp;Luna">Atacada, Karla Panini cierra su Twitter tras muerte de Karla Luna</a></h2><p class="datetime"><span class="time">10:21 am</span><span class="date">09/29/2017</span></p><div data-link="http://lmshow.entravision.com/2017/09/29/atacada-karla-panini-cierra-su-twitter-tras-muerte-de-karla-luna/" data-image="https://lasmananitasentravision.files.wordpress.com/2014/12/lavanderas1.jpg?w=159" data-title="Atacada, Karla Panini cierra su Twitter tras muerte de Karla Luna" data-lazy-load="1" data-custom-load="" id="share-59d80e44acc30" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/09/29/atacada-karla-panini-cierra-su-twitter-tras-muerte-de-karla-luna/" title="Atacada, Karla Panini cierra su Twitter tras muerte de Karla&nbsp;Luna"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2014/12/lavanderas1.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="Las Lavanderas" srcset="https://lasmananitasentravision.files.wordpress.com/2014/12/lavanderas1.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2014/12/lavanderas1.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2014/12/lavanderas1.jpg?w=159 159w, https://lasmananitasentravision.files.wordpress.com/2014/12/lavanderas1.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2014/12/lavanderas1.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="13628" data-permalink="http://lmshow.entravision.com/2014/12/29/por-lios-de-cuernos-se-separan-las-lavanderas/lavanderas-2/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2014/12/lavanderas1.jpg" data-orig-size="2128,1416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Las Lavanderas se separan por líos cuernos" data-image-description="&lt;p&gt;Las Lavanderas se separan por líos cuernos&lt;/p&gt;
" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2014/12/lavanderas1.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2014/12/lavanderas1.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2014/12/lavanderas1.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="Las Lavanderas" srcset="https://lasmananitasentravision.files.wordpress.com/2014/12/lavanderas1.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2014/12/lavanderas1.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2014/12/lavanderas1.jpg?w=159 159w, https://lasmananitasentravision.files.wordpress.com/2014/12/lavanderas1.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2014/12/lavanderas1.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="13628" data-permalink="http://lmshow.entravision.com/2014/12/29/por-lios-de-cuernos-se-separan-las-lavanderas/lavanderas-2/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2014/12/lavanderas1.jpg" data-orig-size="2128,1416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Las Lavanderas se separan por líos cuernos" data-image-description="&lt;p&gt;Las Lavanderas se separan por líos cuernos&lt;/p&gt;
" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2014/12/lavanderas1.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2014/12/lavanderas1.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/09/29/este-fue-el-ultimo-mensaje-que-compartio-karla-luna/" title="Este fue el último mensaje que compartió Karla&nbsp;Luna">Este fue el último mensaje que compartió Karla Luna</a></h2><p class="datetime"><span class="time">10:17 am</span><span class="date">09/29/2017</span></p><div data-link="http://lmshow.entravision.com/2017/09/29/este-fue-el-ultimo-mensaje-que-compartio-karla-luna/" data-image="https://lasmananitasentravision.files.wordpress.com/2015/01/screen-shot-2015-01-22-at-8-21-42-am-e1421944670848.png?w=186" data-title="Este fue el último mensaje que compartió Karla Luna" data-lazy-load="1" data-custom-load="" id="share-59d80e44ad7c4" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/09/29/este-fue-el-ultimo-mensaje-que-compartio-karla-luna/" title="Este fue el último mensaje que compartió Karla&nbsp;Luna"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2015/01/screen-shot-2015-01-22-at-8-21-42-am-e1421944670848.png?w=633" class="attachment-medium size-medium wp-post-image" alt="Karla Luna" srcset="https://lasmananitasentravision.files.wordpress.com/2015/01/screen-shot-2015-01-22-at-8-21-42-am-e1421944670848.png 633w, https://lasmananitasentravision.files.wordpress.com/2015/01/screen-shot-2015-01-22-at-8-21-42-am-e1421944670848.png?w=186 186w" sizes="(max-width: 633px) 100vw, 633px" data-attachment-id="15805" data-permalink="http://lmshow.entravision.com/2015/01/22/lavandera-karla-luna-estrena-canal-en-youtube/screen-shot-2015-01-22-at-8-21-42-am/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2015/01/screen-shot-2015-01-22-at-8-21-42-am-e1421944670848.png" data-orig-size="633,361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Karla Luna estrena canal de Youtube" data-image-description="&lt;p&gt;Karla Luna estrena canal de Youtube&lt;/p&gt;
" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2015/01/screen-shot-2015-01-22-at-8-21-42-am-e1421944670848.png?w=633" data-large-file="https://lasmananitasentravision.files.wordpress.com/2015/01/screen-shot-2015-01-22-at-8-21-42-am-e1421944670848.png?w=633" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2015/01/screen-shot-2015-01-22-at-8-21-42-am-e1421944670848.png?w=633" class="attachment-medium size-medium wp-post-image" alt="Karla Luna" srcset="https://lasmananitasentravision.files.wordpress.com/2015/01/screen-shot-2015-01-22-at-8-21-42-am-e1421944670848.png 633w, https://lasmananitasentravision.files.wordpress.com/2015/01/screen-shot-2015-01-22-at-8-21-42-am-e1421944670848.png?w=186 186w" sizes="(max-width: 633px) 100vw, 633px" data-attachment-id="15805" data-permalink="http://lmshow.entravision.com/2015/01/22/lavandera-karla-luna-estrena-canal-en-youtube/screen-shot-2015-01-22-at-8-21-42-am/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2015/01/screen-shot-2015-01-22-at-8-21-42-am-e1421944670848.png" data-orig-size="633,361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Karla Luna estrena canal de Youtube" data-image-description="&lt;p&gt;Karla Luna estrena canal de Youtube&lt;/p&gt;
" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2015/01/screen-shot-2015-01-22-at-8-21-42-am-e1421944670848.png?w=633" data-large-file="https://lasmananitasentravision.files.wordpress.com/2015/01/screen-shot-2015-01-22-at-8-21-42-am-e1421944670848.png?w=633" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/09/29/famosos-lamentan-la-muerte-de-karla-luna-de-las-lavanderas/" title="Famosos lamentan la muerte de Karla Luna, de Las&nbsp;Lavanderas">Famosos lamentan la muerte de Karla Luna, de Las Lavanderas</a></h2><p class="datetime"><span class="time">6:19 am</span><span class="date">09/29/2017</span></p><div data-link="http://lmshow.entravision.com/2017/09/29/famosos-lamentan-la-muerte-de-karla-luna-de-las-lavanderas/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/09/karla-luna.jpg?w=159" data-title="Famosos lamentan la muerte de Karla Luna, de Las Lavanderas" data-lazy-load="1" data-custom-load="" id="share-59d80e44ae2c7" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/09/29/famosos-lamentan-la-muerte-de-karla-luna-de-las-lavanderas/" title="Famosos lamentan la muerte de Karla Luna, de Las&nbsp;Lavanderas"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/09/karla-luna.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="Karla Luna" srcset="https://lasmananitasentravision.files.wordpress.com/2017/09/karla-luna.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/09/karla-luna.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/09/karla-luna.jpg?w=159 159w, https://lasmananitasentravision.files.wordpress.com/2017/09/karla-luna.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/09/karla-luna.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="97876" data-permalink="http://lmshow.entravision.com/2017/09/29/famosos-lamentan-la-muerte-de-karla-luna-de-las-lavanderas/karla-luna/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/09/karla-luna.jpg" data-orig-size="3543,2362" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1447866944&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Karla Luna" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/09/karla-luna.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/09/karla-luna.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/09/karla-luna.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="Karla Luna" srcset="https://lasmananitasentravision.files.wordpress.com/2017/09/karla-luna.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/09/karla-luna.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/09/karla-luna.jpg?w=159 159w, https://lasmananitasentravision.files.wordpress.com/2017/09/karla-luna.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/09/karla-luna.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="97876" data-permalink="http://lmshow.entravision.com/2017/09/29/famosos-lamentan-la-muerte-de-karla-luna-de-las-lavanderas/karla-luna/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/09/karla-luna.jpg" data-orig-size="3543,2362" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1447866944&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Karla Luna" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/09/karla-luna.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/09/karla-luna.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/09/28/muere-karla-luna-de-las-lavanderas-victima-de-cancer/" title="Muere Karla Luna, de Las Lavanderas, víctima de&nbsp;cáncer">Muere Karla Luna, de Las Lavanderas, víctima de cáncer</a></h2><p class="datetime"><span class="time">8:14 pm</span><span class="date">09/28/2017</span></p><div data-link="http://lmshow.entravision.com/2017/09/28/muere-karla-luna-de-las-lavanderas-victima-de-cancer/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/09/las-lavanderas-e1506659650151.jpg?w=149" data-title="Muere Karla Luna, de Las Lavanderas, víctima de cáncer" data-lazy-load="1" data-custom-load="" id="share-59d80e44aee30" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/09/28/muere-karla-luna-de-las-lavanderas-victima-de-cancer/" title="Muere Karla Luna, de Las Lavanderas, víctima de&nbsp;cáncer"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/09/las-lavanderas-e1506659650151.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="Karla Luna. Las Lavanderas" srcset="https://lasmananitasentravision.files.wordpress.com/2017/09/las-lavanderas-e1506659650151.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/09/las-lavanderas-e1506659650151.jpg?w=149 149w, https://lasmananitasentravision.files.wordpress.com/2017/09/las-lavanderas-e1506659650151.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/09/las-lavanderas-e1506659650151.jpg 877w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="97872" data-permalink="http://lmshow.entravision.com/2017/09/28/muere-karla-luna-de-las-lavanderas-victima-de-cancer/las-lavanderas/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/09/las-lavanderas-e1506659650151.jpg" data-orig-size="877,622" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="las lavanderas" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/09/las-lavanderas-e1506659650151.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/09/las-lavanderas-e1506659650151.jpg?w=877" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/09/las-lavanderas-e1506659650151.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="Karla Luna. Las Lavanderas" srcset="https://lasmananitasentravision.files.wordpress.com/2017/09/las-lavanderas-e1506659650151.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/09/las-lavanderas-e1506659650151.jpg?w=149 149w, https://lasmananitasentravision.files.wordpress.com/2017/09/las-lavanderas-e1506659650151.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/09/las-lavanderas-e1506659650151.jpg 877w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="97872" data-permalink="http://lmshow.entravision.com/2017/09/28/muere-karla-luna-de-las-lavanderas-victima-de-cancer/las-lavanderas/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/09/las-lavanderas-e1506659650151.jpg" data-orig-size="877,622" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="las lavanderas" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/09/las-lavanderas-e1506659650151.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/09/las-lavanderas-e1506659650151.jpg?w=877" /></noscript><div class="transparent-invert"></div></a></div></div></li></ul></div></article></div></div>	
	
</section>

<section id="la-camarita-container"><div id="la-camarita-intro">
	<div class="background-transparent"></div>
	<span>
	<a href="javascript:void(0)" class="la-camarita-header">Cabecera</a>
	<a href="javascript:void(0)" id="close-la-camarita-main" class="close">Cerrar</a>
	<a href="sms://+13239006221" id="la-camarita-text" class="intro-buttons">Envíanos un Texto</a>
	<a href="javascript:void(0)" id="la-camarita-email" class="intro-buttons">Envíanos un Email</a>
	</span>
	</div><div id="la-camarita">
	<div class="background-transparent"></div>
	<a href="javascript:void(0)" class="la-camarita-header">Cabecera</a>
	<a href="javascript:void(0)" id="close-la-camarita-form" class="close">Cerrar</a><div id="ugc-form-container"><form id="ugc-upload" class="screen-1-active " action="http://webservices.entravision.com/ugc/" method="post" enctype="multipart/form-data"><div id="ugc-screen-1" class="ugc-screen"><label class="ugc-email">Tu correo<input type="email" name="email" placeholder="Tu correo" required /></label></div><div id="ugc-screen-2" class="ugc-screen"><label class="ugc-title">Título<input type="text" name="title" placeholder="Título" required /></label></div><div id="ugc-screen-3" class="ugc-screen"><label class="ugc-description">Descripción<textarea name="description" placeholder="Descripción"></textarea></label></div><div id="ugc-screen-4" class="ugc-screen"><label class="ugc-file">Selecciona tu foto o video<input type="file" name="file" accept="video/*,image/*" required /></label><input type="hidden" name="category" value="lacamarita" /><label class="ugc-terms"><input checked type="checkbox" required />He leído las <a href="/privacy-statement/" target="_blank">Políticas de Privacidad</a> y acepto compartir este video con "Chismes de Famosos, Los Metiches" y todas sus plataformas</label><input type="submit" class="ugc-submit-button" value="Send" /><progress max="100" value="0"></progress></div></form></div></div></section>			<footer>
			
				<section id="footer-top">
					
                    <div class="follow"><p>¡Síguenos!</p><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a></div>                	
                                        <div class="banner desktop">
						<div class="leaderboard">
							<div id="azk83226" class="adzerk"></div>						</div>
					</div>
					                    
				</section>
				
				<section id="footer-bottom">
					<div class="transparent"></div>
					<p><a href="http://lmshow.entravision.com/contactanos/">Contáctanos</a>&nbsp;<a href="http://www.entravision.com/terms-of-use/" target="_blank">Terms of Use</a>&nbsp;<a href="http://www.entravision.com/mobile-tc/" target="_blank">Mobile Terms of Use</a>&nbsp;<a href="http://www.entravision.com/termsofsales/" target="_blank">Terms of Sales</a>&nbsp;<a href="http://www.entravision.com/terms-of-use/#privacy" target="_blank">Privacy Policy</a></p>
										<p class="entravision-logo"><a href="http://www.entravision.com/" target="_blank">&copy; 2016 Entravision Communications Corporation</a>
									</section>
			
			</footer>

							<a href="#" id="back-to-top"></a>
								
		</div> <!-- /.wrapper -->

		<div id="floating" class="active">
			<a href="#" id="floating-button" class="icon icon-share"></a>
			<div class="follow"><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a><a href="/contacto/" class="icon icon-mail"></a></div>		</div>

		<!-- wpcom_wp_footer -->
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2017-10-6 13:55:49" } );
dataLayer.push( { "slug": "abogados-niegan-que-ex-de-karla-luna-haya-secuestrado-a-sus-hijas" } );
dataLayer.push( { "author_id": 113283961 } );
dataLayer.push( { "tags": "Abogados,Am\u00e9rico Garza,Hijas,Karla Luna,Karla Panini,Secuestro" } );
dataLayer.push( { "categories": "Primicias" } );
dataLayer.push( { "canonical_link": "http:\/\/lmshow.entravision.com\/2017\/10\/06\/abogados-niegan-que-ex-de-karla-luna-haya-secuestrado-a-sus-hijas\/" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="azk99481" class="adzerk"></div><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201740y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/site_cfg.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139215_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139222_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139224_a.js"></script>
		<script type="text/javascript">var p="http",d="static";if (document.location.protocol=="https:"){p+="s";d="engine";}var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src=p+"://"+d+".tentaculos.net/ados.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z,s);</script>
<script type="text/javascript">
var ados = ados || {};
var _pm_keywords = _pm_keywords || "";
var _pm_vi_139215 = _pm_vi_139215 || "";
var _pm_vi_139222 = _pm_vi_139222 || "";
var _pm_vi_139224 = _pm_vi_139224 || "";
ados.run = ados.run || [];
ados.run.push(function() {
	ados_setPassbackTimeout(600);//radios
	ados_setKeywords(_pm_keywords);
	ados_add_placement("9746", "329626", "azk51399", "5").setZone("139215").setProperties({"vi":_pm_vi_139215});
	ados_add_placement("9746", "329626", "azk83226", "4").setZone("139222").setProperties({"vi":_pm_vi_139222});
	ados_add_placement("9746", "329626", "azk99481", "163").setZone("139224").setProperties({"vi":_pm_vi_139224});
	ados_load();
});</script><script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVy0sOQDAUheENqVsSj4lYC3VDqy+uYvmICROJ6X/OB5tnwtkF7QKKoMNVCvR7rCiCx2QC8zr00hJoOSLBFDDg0NhO4/xxFs6YM7EbqUu3QJv0+Ae9wglrUyUZT/MyKVKuDiLUR9I='></script>
<script type='text/javascript' src='https://cdns.gigya.com/js/gigya.js?apiKey=3_RkvRJvrW0VEkPjaGxynnXMxGljJHajFL029ns6pnDdr7cp47VpfWivy0LlAyGvLu&#038;lang=es-ES'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var personalities = {"ajaxurl":"https:\/\/lasmananitasentravision.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jEEKwkAMRS9kTGup4EI8y9gGzdDJDEla8fZGN7pyEfj5n/fw0WCq4iSOfqdChhs3jFfTxsZVoJFalbSwc6zZsCSWfYnLtsMfvqzQlvXGYniAtyV/ZJACfjpP9gdIcwjhmjTs5qSRoG6kyjPZtwvDpZz7sevHYeiOp/wCazZG8w=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'98806697','blog_tz':'-7','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'98806697','v':'wpcom','tz':'-7','user_id':'0','post':'98140','subd':'lasmananitasentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=98806697&v=wpcomvt&tz=-7&user_id=0&post=98140&subd=lasmananitasentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEI1K2xZZFJjcjFEU0UvRXFNWEMwZkxUWGp5TENiOFQ1W293RDg4d2FFK0ZOXW0zV2JHRVh+OVhXcz85ZT8mW3NKcFZtVjMlUWF0LD9+WXZCLE5pQTlSRHNtMmYmemIzOVB3RCw1dndYSy9HSEFpOW9pWTBwZT94JjB5N1FuVG1IYlVMK3VMOS1pd3VbR3NbcllVaDFsQWdNJWVGUTBrKzFjME85NHNUXWItMS4='}]);
_stq.push([ 'clickTrackerInit', '98806697', '98140' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
