<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://lmshow.entravision.com/xmlrpc.php" />
		<title>Chismes de Famosos, Los Metiches | Juan Rivera revela que tenía ganas de matar al papá de Chiquis</title>
		
<meta name="description" content="El hermano menor de Jenni Rivera confesó que odiaba a su excuñado" />
<meta name="keywords" content="juan rivera, jenni rivera, chiquis rivera, violacion, abuso, rosie rivera, trino marín" /><meta name="google-site-verification" content="IxjjdGeOPu9Xz8Pp9Yx0RPmMPOg2vIugg4PTwHJtlCg" />

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=lmshow.entravision.com&amp;id=98806697&amp;t=1504766130&amp;back=http%3A%2F%2Flmshow.entravision.com%2F2017%2F09%2F06%2Fjuan-rivera-revela-que-tenia-ganas-de-matar-al-papa-de-chiquis%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//services.babator.com' />
<link rel='dns-prefetch' href='//cdns.gigya.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//lasmananitasentravision.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUO1OwzAMfCFCNo1N4gfiWdLMZN7sJKrdlb09bqsB4yPwx7pzfPGd/VhdLFkhq+fBVRoSZvFjjYWdMBJcvrD7KHLnf5YRnkD8EbSGeHIza43H0oP1uQadJhj2GICAbawlG3GfQE0uV+wUXpsSrrvrogkezF7T2ZK462oPIs4q48BOD+btj0Q8uV+izwZvOosUfS6KppZ38O3PZZU/Y/VG+3BGwZJdhV5KDoSK9iqoVjnkkFGDcb0Q/OdyUiIGcouHz6QlTlAclRjUjNwQ90IB+5a0h45KMpjmm3zQ33IfHnyi0gWaBp75ab1drbebzWr3eHwD7KMEIw==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript' async="async" src='http://services.babator.com/tags?apiKey=e5c223f0-34da-11e7-8d53-9d83cb7c7196&#038;ver=4.8.1-RC2-41203'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lasmananitasentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p6GA8p-piV' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Flmshow.entravision.com%2F2017%2F09%2F06%2Fjuan-rivera-revela-que-tenia-ganas-de-matar-al-papa-de-chiquis%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Flmshow.entravision.com%2F2017%2F09%2F06%2Fjuan-rivera-revela-que-tenia-ganas-de-matar-al-papa-de-chiquis%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Juan Rivera revela que tenía ganas de matar al papá de Chiquis" />
<meta property="og:url" content="http://lmshow.entravision.com/2017/09/06/juan-rivera-revela-que-tenia-ganas-de-matar-al-papa-de-chiquis/" />
<meta property="og:description" content="El hermano menor de Jenni Rivera confesó que odiaba a su excuñado" />
<meta property="article:published_time" content="2017-09-06T23:26:45+00:00" />
<meta property="article:modified_time" content="2017-09-06T23:26:45+00:00" />
<meta property="og:site_name" content="Chismes de Famosos, Los Metiches" />
<meta property="og:image" content="https://lasmananitasentravision.files.wordpress.com/2017/09/532932910.jpg" />
<meta property="og:image:width" content="594" />
<meta property="og:image:height" content="396" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Juan Rivera revela que tenía ganas de matar al papá de&nbsp;Chiquis" />
<meta name="twitter:image:src" content="https://lasmananitasentravision.files.wordpress.com/2017/09/532932910.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='http://lasmananitasentravision.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lasmananitasentravision.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://lmshow.entravision.com/osd.xml" title="Chismes de Famosos, Los Metiches" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="canonical" href="http://lmshow.entravision.com/2017/09/06/juan-rivera-revela-que-tenia-ganas-de-matar-al-papa-de-chiquis/" /><link rel="apple-touch-icon" sizes="57x57" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/manifest.json" />
<link rel="mask-icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon.ico" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/mstile-144x144.png" />
<meta name="msapplication-config" content="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/browserconfig.xml" />
<meta name="theme-color" content="#ffffff" />
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Chismes de Famosos, Los Metiches" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Encuentra los chismes de famosos más calientes de la farándula, escucha Los Metiches a través de La Suavecita 107.1 en Los Angeles" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=http://lmshow.entravision.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><link rel="amphtml" href="http://lmshow.entravision.com/2017/09/06/juan-rivera-revela-que-tenia-ganas-de-matar-al-papa-de-chiquis/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
        
			</head>
	<body class="single single-post">
		
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
  js.async = true;
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		<div class="wrapper">
			
			<div id="fixedbar" class="mobile">					
				<div class="logo">
					<a href="http://lmshow.entravision.com">
						<div class="logo-izq"></div>
						<div class="logo-der"></div>
					</a>
				</div>
                
                                
                <div class="menu-opener">
                    <div class="menu-opener-inner"></div>
                </div>
			</div>
			
			<nav id="mobile-menu">
                <div class="menu-wrapper">
					<div class="search">
	<form role="search" action="http://lmshow.entravision.com/">
        <button type="submit" class="submit icon icon-search"></button>
        <input type="search" value="" name="s" placeholder="¿Qué buscas?" />
	</form>
</div>
                    
                                                    
                    <ul id="menu-inner"><li><a href="http://lmshow.entravision.com/category/primicias/" class="menu-link">Primicias</a></li><li><a href="http://lmshow.entravision.com/category/mas-chismes/" class="menu-link">Más Chismes</a></li><li><a href="http://noticiasya.com" class="menu-link" target="_blank">Noticias Ya</a></li><li class="la-camarita"><a href="#la-camarita" class="menu-link">La Camarita</a></li></ul>                    
                    <div class="follow"><p>¡Síguenos!</p><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a></div>
                    <div class="closer mobile">   
                        <a href="#" id="menu-closer" class="icon icon-close"></a>  
                    </div>
				</div>				
			</nav>
			
							<nav >
									</nav>
			
			<header>
				
				<div id="middlebar">
                	<div class="header-inner">
                        <div class="logo">
                            <a href="http://lmshow.entravision.com">
                                <div class="logo-izq"></div>
                                <div class="logo-der"></div>
                            </a>
                        </div>
                        
                                                <div class="banner">
                            <div class="leaderboard">
                                <div id="azk71588" class="adzerk"><script src="https://u.tentaculos.net/Unitag/26/unitag_26.js"></script></div>                            </div>
                        </div>
                        					</div>
				</div>
				
				<div id="bottombar">
                	<div class="header-inner">
                        <nav >
                                                        
                                                        
                            <ul id="secondary-menu"><li><div class="follow"><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a><a href="/contacto/" class="icon icon-mail"></a></div></li><li class="la-camarita"><a href="#la-camarita" class="menu-link">La Camarita</a></li><li><a href="http://lmshow.entravision.com/category/noticias/" class="menu-link">Primicias</a></li><li><a href="http://lmshow.entravision.com/category/videos/" class="menu-link">Videos</a></li></ul>                        
                            <div class="menu-opener desktop">
                                <p>Menú</p>
                                <div class="menu-opener-inner"></div>
                            </div>
                        </nav>
                        
                                            </div>					
				</div>
				
			</header>
<section id="main-container">        
	
	<section id="content">
					
		<article id="post" class="block">

					<h1 class="title">Juan Rivera revela que tenía ganas de matar al papá de&nbsp;Chiquis</h1>

			<p class="datetime"><span class="time">9:26 am</span><span class="date">09/07/2017</span></p>

			<span class="like-button"><div class="fb-like" data-width="320" data-href="http://lmshow.entravision.com/2017/09/06/juan-rivera-revela-que-tenia-ganas-de-matar-al-papa-de-chiquis/" data-layout="button" data-size="small" data-action="like" data-show-faces="false" data-share="false"></div></span>

						<span class="excerpt">El hermano menor de Jenni Rivera confesó que odiaba a su excuñado </span>
					
<img width="" height="" src="https://lasmananitasentravision.files.wordpress.com/2017/09/532932910.jpg?w=594&amp;h=360&amp;crop=1" class="attachment-desktop size-desktop wp-post-image" alt="Juan Rivera" srcset="https://lasmananitasentravision.files.wordpress.com/2017/09/532932910.jpg?w=594&amp;h=360&amp;crop=1 594w, https://lasmananitasentravision.files.wordpress.com/2017/09/532932910.jpg?w=175&amp;h=106&amp;crop=1 175w" sizes="(max-width: 594px) 100vw, 594px" data-attachment-id="97275" data-permalink="http://lmshow.entravision.com/2017/09/06/juan-rivera-revela-que-tenia-ganas-de-matar-al-papa-de-chiquis/opening-of-jennis-refuge-4/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/09/532932910.jpg" data-orig-size="594,396" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 7D Mark II&quot;,&quot;caption&quot;:&quot;LONG BEACH, CA - MAY 19:  Singer Juan Rivera brother of the late singer Jenni Rivera during a press conference to announce the opening of Jenni Rivera&#039;s Women Refuge on May 19, 2016 in Long Beach, California.  (Photo by JC Olivera\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1463653530&quot;,&quot;copyright&quot;:&quot;2016 JC Olivera&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Opening Of Jenni&#039;s Refuge&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Opening Of Jenni&#8217;s Refuge" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/09/532932910.jpg?w=594" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/09/532932910.jpg?w=594" />						<p class="category">
								<a href="http://lmshow.entravision.com/category/primicias/">Primicias</a>
							</p>
						
			       		
						
            <div id="social-wrapper">
				<div data-link="http://lmshow.entravision.com/2017/09/06/juan-rivera-revela-que-tenia-ganas-de-matar-al-papa-de-chiquis/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/09/532932910.jpg?w=159" data-title="Juan Rivera revela que tenía ganas de matar al papá de Chiquis" data-lazy-load="" data-custom-load="" id="single-social" class="social"></div>                <div class="comments-button"><a href="#comments"></a></div>
            </div>
			
			        
						<div class="post-nav">
				
				<a class="nav-button next-post" href="http://lmshow.entravision.com/2017/09/06/jacky-bracamontes-se-puso-a-dieta-porque-le-dijeron-gorda/" rel="prev"><span class="icon icon-arrow-down-2"></span><p>Siguiente</p></a>			</div>              
						
			<div class="content">
				<p>Juan Rivera tuvo pensamientos asesinos respecto de Trino Marín, quien fuera pareja sentimental de Jenni Rivera y además padre de tres de los hijos de la fallecida cantante.</p>
<p>&#8220;Yo lo quería matar, o sea era el pensamiento mío [por] el daño que le causó a mi s sobrinas y a mi hermanita&#8221;, confesó el menor del clan Rivera en &#8220;Suelta la sopa&#8221;; &#8220;pero yo no tengo ese derecho, pero él mismo le dijo a Jenni, &#8216;O Juan me va a matar a mí o yo lo voy a matar a él, porque así era el odio tan grande que nos teníamos, el coraje&#8221;.</p>
<p>Marín está encarcelado pagando una condena de 30 años de prisión por haber abusado sexualmente a Rosie Rivera y a Chiquis Rivera, hermana e hija de Jenni, respectivamente.</p>
<p>Luego de que Marín ingresara a la cárcel, Juan dice que le ofrecieron matar a su excuñado, y que hasta le dijeron la tarifa que le cobrarían, pero que no tuvo el corazón para causarle &#8220;ese dolor&#8221; a sus sobrinos.</p>
<p>&#8220;No podía enfrentar eso. Pero lo sentí ganas de hacerle daño&#8221;, dijo.</p>
			</div>

			<div id="comments" data-category="Comentarios" data-id="97273" data-title="Juan Rivera revela que tenía ganas de matar al papá de Chiquis"></div>
		</article>
	
	</section>	<!-- /#content -->

	<aside id="sidebar">
	<div class="widget"><div id="azk68790" class="adzerk"></div></div><div class="widget"><h2>Más<span class="last-word"> Leídas</span></h2><div class=""><a href="#" class="full"></a><a href="#" class="previous"></a><a href="#" class="next"></a><nav><div class="navigation"><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2016/06/el-loco-valds-confiesa-homosexualidad-de-su-hijo1.jpg?w=203" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/02/ana-barbara-51.jpg?w=135" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2016/11/juan-osorio-regaa-a-su-novia.jpg?w=159" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2014/12/158608500.jpg?w=159" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2015/11/unnamed6.jpg?w=174" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a></div></nav><ul><li><a href="http://lmshow.entravision.com/2016/06/21/el-loco-valdes-confiesa-homosexualidad-de-su-hijo/"><figure><div data-link="http://lmshow.entravision.com/2016/06/21/el-loco-valdes-confiesa-homosexualidad-de-su-hijo/" data-image="https://lasmananitasentravision.files.wordpress.com/2016/06/el-loco-valds-confiesa-homosexualidad-de-su-hijo1.jpg?w=203" data-title="El Loco Valdés confiesa homosexualidad de su hijo" data-lazy-load="1" data-custom-load="" id="share-59b0e8b287a06" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2016/06/el-loco-valds-confiesa-homosexualidad-de-su-hijo1.jpg?w=985" /><figcaption><h2> El Loco Valdés confiesa homosexualidad de su hijo</h2><p>Acusa a Platanito de exagerar una plática</p><span class="category">Noticias</span><p class="datetime"><span class="time">4:38 am</span><span class="date">06/21/2016</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2017/09/06/poca-gente-asiste-a-show-de-ana-barbara-y-ella-culpa-al-calor/"><figure><div data-link="http://lmshow.entravision.com/2017/09/06/poca-gente-asiste-a-show-de-ana-barbara-y-ella-culpa-al-calor/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/02/ana-barbara-51.jpg?w=135" data-title="Poca gente asiste a show de Ana Bárbara, y ella culpa al calor" data-lazy-load="1" data-custom-load="" id="share-59b0e8b287daf" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/02/ana-barbara-51.jpg?w=640" /><figcaption><h2> Poca gente asiste a show de Ana Bárbara, y ella culpa al calor</h2><p>La cantante potosina fue el plato fuerte de un evento deportivo gratuito</p><span class="category">Primicias</span><p class="datetime"><span class="time">9:03 am</span><span class="date">09/06/2017</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2016/11/10/juan-osorio-regana-a-su-novia/"><figure><div data-link="http://lmshow.entravision.com/2016/11/10/juan-osorio-regana-a-su-novia/" data-image="https://lasmananitasentravision.files.wordpress.com/2016/11/juan-osorio-regaa-a-su-novia.jpg?w=159" data-title="Juan Osorio regaña a su novia por metiche" data-lazy-load="1" data-custom-load="" id="share-59b0e8b2880f7" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2016/11/juan-osorio-regaa-a-su-novia.jpg?w=985" /><figcaption><h2> Juan Osorio regaña a su novia por metiche</h2><p>Al destaparse como Aventurera</p><span class="category">Noticias</span><p class="datetime"><span class="time">7:24 am</span><span class="date">11/10/2016</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2017/09/05/juan-rivera-dice-que-por-el-su-papa-gano-una-vez-un-millon-de-dolares/"><figure><div data-link="http://lmshow.entravision.com/2017/09/05/juan-rivera-dice-que-por-el-su-papa-gano-una-vez-un-millon-de-dolares/" data-image="https://lasmananitasentravision.files.wordpress.com/2014/12/158608500.jpg?w=159" data-title="Juan Rivera dice que por él su papá ganó una vez un millón de dólares" data-lazy-load="1" data-custom-load="" id="share-59b0e8b288438" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2014/12/158608500.jpg?w=594" /><figcaption><h2> Juan Rivera dice que por él su papá ganó una vez un millón de dólares</h2><p>El hermano de Jenni Rivera dice que fue idea de él hacer una recopilación de corridos que se vendió como pan caliente</p><span class="category">Primicias</span><p class="datetime"><span class="time">4:46 pm</span><span class="date">09/05/2017</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2015/11/12/exclusiva-rosie-deslinda-relacion-de-jenni-con-fernando-vargas/"><figure><div data-link="http://lmshow.entravision.com/2015/11/12/exclusiva-rosie-deslinda-relacion-de-jenni-con-fernando-vargas/" data-image="https://lasmananitasentravision.files.wordpress.com/2015/11/unnamed6.jpg?w=174" data-title="EXCLUSIVA: Rosie deslinda relación de Jenni con Fernando Vargas" data-lazy-load="1" data-custom-load="" id="share-59b0e8b28878f" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2015/11/unnamed6.jpg?w=460" /><figcaption><h2> EXCLUSIVA: Rosie deslinda relación de Jenni con Fernando Vargas</h2><p>Señala que solamente existió una linda amistad entre los dos</p><span class="category">Noticias</span><p class="datetime"><span class="time">7:18 pm</span><span class="date">11/12/2015</span></p></figcaption></figure></a></ul><div class="loader"></div></div></div></aside>
		<div class="fluid-block-container" id="home-grid-container">
					<div class="block-group" id="dynamic-container">
					<article class="span2 block-list block expander">
					<div class="info"><article class="span-full block block-title"><h4><p>Te puede interesar</p></h4></article><ul class="related-posts"><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/09/05/juan-rivera-se-casa-luego-de-22-anos-de-vivir-con-su-pareja/" title="Juan Rivera se casa luego de 22 años de vivir con su &#8216;novia&#8217;">Juan Rivera se casa luego de 22 años de vivir con su &#039;novia&#039;</a></h2><p class="datetime"><span class="time">12:44 pm</span><span class="date">09/05/2017</span></p><div data-link="http://lmshow.entravision.com/2017/09/05/juan-rivera-se-casa-luego-de-22-anos-de-vivir-con-su-pareja/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/09/photo_258619_20130519.jpg?w=160" data-title="Juan Rivera se casa luego de 22 años de vivir con su &#039;novia&#039;" data-lazy-load="1" data-custom-load="" id="share-59b0e8b289992" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/09/05/juan-rivera-se-casa-luego-de-22-anos-de-vivir-con-su-pareja/" title="Juan Rivera se casa luego de 22 años de vivir con su &#8216;novia&#8217;"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/09/photo_258619_20130519.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="Juan Rivera Agencia México" srcset="https://lasmananitasentravision.files.wordpress.com/2017/09/photo_258619_20130519.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/09/photo_258619_20130519.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/09/photo_258619_20130519.jpg?w=160 160w, https://lasmananitasentravision.files.wordpress.com/2017/09/photo_258619_20130519.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/09/photo_258619_20130519.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="97247" data-permalink="http://lmshow.entravision.com/2017/09/05/juan-rivera-se-casa-luego-de-22-anos-de-vivir-con-su-pareja/photo_258619_20130519/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/09/photo_258619_20130519.jpg" data-orig-size="1800,1192" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1368811551&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Juan Rivera Agencia México" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/09/photo_258619_20130519.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/09/photo_258619_20130519.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/09/photo_258619_20130519.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="Juan Rivera Agencia México" srcset="https://lasmananitasentravision.files.wordpress.com/2017/09/photo_258619_20130519.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/09/photo_258619_20130519.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/09/photo_258619_20130519.jpg?w=160 160w, https://lasmananitasentravision.files.wordpress.com/2017/09/photo_258619_20130519.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/09/photo_258619_20130519.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="97247" data-permalink="http://lmshow.entravision.com/2017/09/05/juan-rivera-se-casa-luego-de-22-anos-de-vivir-con-su-pareja/photo_258619_20130519/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/09/photo_258619_20130519.jpg" data-orig-size="1800,1192" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1368811551&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Juan Rivera Agencia México" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/09/photo_258619_20130519.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/09/photo_258619_20130519.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/08/31/hija-de-jenni-rivera-vive-nostalgico-momento/" title="Hija de Jenni Rivera vive nostálgico&nbsp;momento">Hija de Jenni Rivera vive nostálgico momento</a></h2><p class="datetime"><span class="time">8:47 am</span><span class="date">08/31/2017</span></p><div data-link="http://lmshow.entravision.com/2017/08/31/hija-de-jenni-rivera-vive-nostalgico-momento/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/06/jenicka-lopez.png?w=135" data-title="Hija de Jenni Rivera vive nostálgico momento" data-lazy-load="1" data-custom-load="" id="share-59b0e8b28a570" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/08/31/hija-de-jenni-rivera-vive-nostalgico-momento/" title="Hija de Jenni Rivera vive nostálgico&nbsp;momento"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/06/jenicka-lopez.png?w=393" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/06/jenicka-lopez.png 393w, https://lasmananitasentravision.files.wordpress.com/2017/06/jenicka-lopez.png?w=135 135w" sizes="(max-width: 393px) 100vw, 393px" data-attachment-id="91519" data-permalink="http://lmshow.entravision.com/2017/06/14/hija-de-jenni-rivera-al-borde-del-llanto-por-ausencia-de-su-madre/jenicka-lopez/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/06/jenicka-lopez.png" data-orig-size="393,309" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jenicka lopez" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/06/jenicka-lopez.png?w=393" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/06/jenicka-lopez.png?w=393" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/06/jenicka-lopez.png?w=393" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/06/jenicka-lopez.png 393w, https://lasmananitasentravision.files.wordpress.com/2017/06/jenicka-lopez.png?w=135 135w" sizes="(max-width: 393px) 100vw, 393px" data-attachment-id="91519" data-permalink="http://lmshow.entravision.com/2017/06/14/hija-de-jenni-rivera-al-borde-del-llanto-por-ausencia-de-su-madre/jenicka-lopez/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/06/jenicka-lopez.png" data-orig-size="393,309" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jenicka lopez" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/06/jenicka-lopez.png?w=393" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/06/jenicka-lopez.png?w=393" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/08/31/video-lorenzo-mendez-no-se-despega-de-chiquis-rivera/" title="¡VIDEO! Lorenzo Méndez no se despega de Chiquis&nbsp;Rivera">¡VIDEO! Lorenzo Méndez no se despega de Chiquis Rivera</a></h2><p class="datetime"><span class="time">7:40 am</span><span class="date">08/31/2017</span></p><div data-link="http://lmshow.entravision.com/2017/08/31/video-lorenzo-mendez-no-se-despega-de-chiquis-rivera/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/06/gettyimages-508532156.jpg?w=159" data-title="¡VIDEO! Lorenzo Méndez no se despega de Chiquis Rivera" data-lazy-load="1" data-custom-load="" id="share-59b0e8b28b1ee" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/08/31/video-lorenzo-mendez-no-se-despega-de-chiquis-rivera/" title="¡VIDEO! Lorenzo Méndez no se despega de Chiquis&nbsp;Rivera"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/06/gettyimages-508532156.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/06/gettyimages-508532156.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/06/gettyimages-508532156.jpg?w=159 159w, https://lasmananitasentravision.files.wordpress.com/2017/06/gettyimages-508532156.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/06/gettyimages-508532156.jpg?w=985 985w, https://lasmananitasentravision.files.wordpress.com/2017/06/gettyimages-508532156.jpg 1024w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="92490" data-permalink="http://lmshow.entravision.com/2017/06/26/ex-chiquis-rivera-larry-hernandez-la-felicitan-cumpleanos-lorenzo-mendez/2016-billboard-latin-music-awards-press-conference/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/06/gettyimages-508532156.jpg" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;18&quot;,&quot;credit&quot;:&quot;FilmMagic&quot;,&quot;camera&quot;:&quot;NIKON D610&quot;,&quot;caption&quot;:&quot;Chiquis Rivera attends 2016 Billboard Latin Music Awards press conference at Gibson Guitar Miami Showroom on February 3, 2016 in Miami, Florida.&quot;,&quot;created_timestamp&quot;:&quot;1453307930&quot;,&quot;copyright&quot;:&quot;2016 Manny Hernandez&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;2016 Billboard Latin Music Awards - Press Conference&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2016 Billboard Latin Music Awards &#8211; Press Conference" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/06/gettyimages-508532156.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/06/gettyimages-508532156.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/06/gettyimages-508532156.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/06/gettyimages-508532156.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/06/gettyimages-508532156.jpg?w=159 159w, https://lasmananitasentravision.files.wordpress.com/2017/06/gettyimages-508532156.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/06/gettyimages-508532156.jpg?w=985 985w, https://lasmananitasentravision.files.wordpress.com/2017/06/gettyimages-508532156.jpg 1024w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="92490" data-permalink="http://lmshow.entravision.com/2017/06/26/ex-chiquis-rivera-larry-hernandez-la-felicitan-cumpleanos-lorenzo-mendez/2016-billboard-latin-music-awards-press-conference/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/06/gettyimages-508532156.jpg" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;18&quot;,&quot;credit&quot;:&quot;FilmMagic&quot;,&quot;camera&quot;:&quot;NIKON D610&quot;,&quot;caption&quot;:&quot;Chiquis Rivera attends 2016 Billboard Latin Music Awards press conference at Gibson Guitar Miami Showroom on February 3, 2016 in Miami, Florida.&quot;,&quot;created_timestamp&quot;:&quot;1453307930&quot;,&quot;copyright&quot;:&quot;2016 Manny Hernandez&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;2016 Billboard Latin Music Awards - Press Conference&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2016 Billboard Latin Music Awards &#8211; Press Conference" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/06/gettyimages-508532156.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/06/gettyimages-508532156.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/08/28/jenni-rivera-heredo-a-sus-hijos-gusto-por-juanga/" title="Jenni Rivera heredó a sus hijos gusto por&nbsp;Juanga">Jenni Rivera heredó a sus hijos gusto por Juanga</a></h2><p class="datetime"><span class="time">5:50 am</span><span class="date">08/28/2017</span></p><div data-link="http://lmshow.entravision.com/2017/08/28/jenni-rivera-heredo-a-sus-hijos-gusto-por-juanga/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/08/jennirivera.jpg?w=109" data-title="Jenni Rivera heredó a sus hijos gusto por Juanga" data-lazy-load="1" data-custom-load="" id="share-59b0e8b28bc58" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/08/28/jenni-rivera-heredo-a-sus-hijos-gusto-por-juanga/" title="Jenni Rivera heredó a sus hijos gusto por&nbsp;Juanga"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/08/jennirivera.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/08/jennirivera.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/08/jennirivera.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/08/jennirivera.jpg?w=109 109w, https://lasmananitasentravision.files.wordpress.com/2017/08/jennirivera.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/08/jennirivera.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="96842" data-permalink="http://lmshow.entravision.com/2017/08/28/jenni-rivera-heredo-a-sus-hijos-gusto-por-juanga/jennirivera/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/08/jennirivera.jpg" data-orig-size="2864,2789" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="JENNIRIVERA" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/08/jennirivera.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/08/jennirivera.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/08/jennirivera.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/08/jennirivera.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/08/jennirivera.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/08/jennirivera.jpg?w=109 109w, https://lasmananitasentravision.files.wordpress.com/2017/08/jennirivera.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/08/jennirivera.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="96842" data-permalink="http://lmshow.entravision.com/2017/08/28/jenni-rivera-heredo-a-sus-hijos-gusto-por-juanga/jennirivera/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/08/jennirivera.jpg" data-orig-size="2864,2789" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="JENNIRIVERA" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/08/jennirivera.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/08/jennirivera.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/08/27/lorenzo-mendez-celebra-un-ano-de-feliz-romance-con-chiquis-rivera/" title="Lorenzo Méndez celebra un año de romance con Chiquis&nbsp;Rivera">Lorenzo Méndez celebra un año de romance con Chiquis Rivera</a></h2><p class="datetime"><span class="time">1:54 pm</span><span class="date">08/27/2017</span></p><div data-link="http://lmshow.entravision.com/2017/08/27/lorenzo-mendez-celebra-un-ano-de-feliz-romance-con-chiquis-rivera/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/06/screen-shot-2017-06-19-at-1-54-16-pm.png?w=151" data-title="Lorenzo Méndez celebra un año de romance con Chiquis Rivera" data-lazy-load="1" data-custom-load="" id="share-59b0e8b28ca5b" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/08/27/lorenzo-mendez-celebra-un-ano-de-feliz-romance-con-chiquis-rivera/" title="Lorenzo Méndez celebra un año de romance con Chiquis&nbsp;Rivera"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/06/screen-shot-2017-06-19-at-1-54-16-pm.png?w=640" class="attachment-medium size-medium wp-post-image" alt="Chiquis Rivera y Lorenzo Mendez" srcset="https://lasmananitasentravision.files.wordpress.com/2017/06/screen-shot-2017-06-19-at-1-54-16-pm.png?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/06/screen-shot-2017-06-19-at-1-54-16-pm.png?w=151 151w, https://lasmananitasentravision.files.wordpress.com/2017/06/screen-shot-2017-06-19-at-1-54-16-pm.png?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/06/screen-shot-2017-06-19-at-1-54-16-pm.png?w=985 985w, https://lasmananitasentravision.files.wordpress.com/2017/06/screen-shot-2017-06-19-at-1-54-16-pm.png 1070w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="91911" data-permalink="http://lmshow.entravision.com/2017/06/19/chiquis-dice-que-ya-no-esta-con-lorenzo-mendez-pero-el-dice-que-si/screen-shot-2017-06-19-at-1-54-16-pm/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/06/screen-shot-2017-06-19-at-1-54-16-pm.png" data-orig-size="1070,750" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chiquis Rivera y Lorenzo Mendez" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/06/screen-shot-2017-06-19-at-1-54-16-pm.png?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/06/screen-shot-2017-06-19-at-1-54-16-pm.png?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/06/screen-shot-2017-06-19-at-1-54-16-pm.png?w=640" class="attachment-medium size-medium wp-post-image" alt="Chiquis Rivera y Lorenzo Mendez" srcset="https://lasmananitasentravision.files.wordpress.com/2017/06/screen-shot-2017-06-19-at-1-54-16-pm.png?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/06/screen-shot-2017-06-19-at-1-54-16-pm.png?w=151 151w, https://lasmananitasentravision.files.wordpress.com/2017/06/screen-shot-2017-06-19-at-1-54-16-pm.png?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/06/screen-shot-2017-06-19-at-1-54-16-pm.png?w=985 985w, https://lasmananitasentravision.files.wordpress.com/2017/06/screen-shot-2017-06-19-at-1-54-16-pm.png 1070w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="91911" data-permalink="http://lmshow.entravision.com/2017/06/19/chiquis-dice-que-ya-no-esta-con-lorenzo-mendez-pero-el-dice-que-si/screen-shot-2017-06-19-at-1-54-16-pm/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/06/screen-shot-2017-06-19-at-1-54-16-pm.png" data-orig-size="1070,750" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chiquis Rivera y Lorenzo Mendez" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/06/screen-shot-2017-06-19-at-1-54-16-pm.png?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/06/screen-shot-2017-06-19-at-1-54-16-pm.png?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/08/23/hija-de-jenni-rivera-explica-por-que-publico-foto-con-su-papa-abusador/" title="Hija de Jenni Rivera explica por qué publicó foto con su papá&nbsp;abusador">Hija de Jenni Rivera explica por qué publicó foto con su papá abusador</a></h2><p class="datetime"><span class="time">4:02 pm</span><span class="date">08/23/2017</span></p><div data-link="http://lmshow.entravision.com/2017/08/23/hija-de-jenni-rivera-explica-por-que-publico-foto-con-su-papa-abusador/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-3-54-16-pm-e1503528977547.png?w=176" data-title="Hija de Jenni Rivera explica por qué publicó foto con su papá abusador" data-lazy-load="1" data-custom-load="" id="share-59b0e8b28db19" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/08/23/hija-de-jenni-rivera-explica-por-que-publico-foto-con-su-papa-abusador/" title="Hija de Jenni Rivera explica por qué publicó foto con su papá&nbsp;abusador"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-3-54-16-pm-e1503528977547.png?w=640" class="attachment-medium size-medium wp-post-image" alt="Jacqui Campos, Jacqui Rivera" srcset="https://lasmananitasentravision.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-3-54-16-pm-e1503528977547.png?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-3-54-16-pm-e1503528977547.png?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-3-54-16-pm-e1503528977547.png?w=176 176w, https://lasmananitasentravision.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-3-54-16-pm-e1503528977547.png?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-3-54-16-pm-e1503528977547.png?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="96657" data-permalink="http://lmshow.entravision.com/2017/08/23/hija-de-jenni-rivera-explica-por-que-publico-foto-con-su-papa-abusador/screen-shot-2017-08-23-at-3-54-16-pm/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-3-54-16-pm-e1503528977547.png" data-orig-size="1483,892" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jacqui Campos, Jacqui Rivera" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-3-54-16-pm-e1503528977547.png?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-3-54-16-pm-e1503528977547.png?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-3-54-16-pm-e1503528977547.png?w=640" class="attachment-medium size-medium wp-post-image" alt="Jacqui Campos, Jacqui Rivera" srcset="https://lasmananitasentravision.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-3-54-16-pm-e1503528977547.png?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-3-54-16-pm-e1503528977547.png?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-3-54-16-pm-e1503528977547.png?w=176 176w, https://lasmananitasentravision.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-3-54-16-pm-e1503528977547.png?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-3-54-16-pm-e1503528977547.png?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="96657" data-permalink="http://lmshow.entravision.com/2017/08/23/hija-de-jenni-rivera-explica-por-que-publico-foto-con-su-papa-abusador/screen-shot-2017-08-23-at-3-54-16-pm/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-3-54-16-pm-e1503528977547.png" data-orig-size="1483,892" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jacqui Campos, Jacqui Rivera" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-3-54-16-pm-e1503528977547.png?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/08/screen-shot-2017-08-23-at-3-54-16-pm-e1503528977547.png?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li></ul></div></article></div></div>	
	
</section>

<section id="la-camarita-container"><div id="la-camarita-intro">
	<div class="background-transparent"></div>
	<span>
	<a href="javascript:void(0)" class="la-camarita-header">Cabecera</a>
	<a href="javascript:void(0)" id="close-la-camarita-main" class="close">Cerrar</a>
	<a href="sms://+13239006221" id="la-camarita-text" class="intro-buttons">Envíanos un Texto</a>
	<a href="javascript:void(0)" id="la-camarita-email" class="intro-buttons">Envíanos un Email</a>
	</span>
	</div><div id="la-camarita">
	<div class="background-transparent"></div>
	<a href="javascript:void(0)" class="la-camarita-header">Cabecera</a>
	<a href="javascript:void(0)" id="close-la-camarita-form" class="close">Cerrar</a><div id="ugc-form-container"><form id="ugc-upload" class="screen-1-active " action="http://webservices.entravision.com/ugc/" method="post" enctype="multipart/form-data"><div id="ugc-screen-1" class="ugc-screen"><label class="ugc-email">Tu correo<input type="email" name="email" placeholder="Tu correo" required /></label></div><div id="ugc-screen-2" class="ugc-screen"><label class="ugc-title">Título<input type="text" name="title" placeholder="Título" required /></label></div><div id="ugc-screen-3" class="ugc-screen"><label class="ugc-description">Descripción<textarea name="description" placeholder="Descripción"></textarea></label></div><div id="ugc-screen-4" class="ugc-screen"><label class="ugc-file">Selecciona tu foto o video<input type="file" name="file" accept="video/*,image/*" required /></label><input type="hidden" name="category" value="lacamarita" /><label class="ugc-terms"><input checked type="checkbox" required />He leído las <a href="/privacy-statement/" target="_blank">Políticas de Privacidad</a> y acepto compartir este video con "Chismes de Famosos, Los Metiches" y todas sus plataformas</label><input type="submit" class="ugc-submit-button" value="Send" /><progress max="100" value="0"></progress></div></form></div></div></section>			<footer>
			
				<section id="footer-top">
					
                    <div class="follow"><p>¡Síguenos!</p><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a></div>                	
                                        <div class="banner desktop">
						<div class="leaderboard">
							<div id="azk90961" class="adzerk"></div>						</div>
					</div>
					                    
				</section>
				
				<section id="footer-bottom">
					<div class="transparent"></div>
					<p><a href="http://lmshow.entravision.com/contactanos/">Contáctanos</a>&nbsp;<a href="http://www.entravision.com/terms-of-use/" target="_blank">Terms of Use</a>&nbsp;<a href="http://www.entravision.com/mobile-tc/" target="_blank">Mobile Terms of Use</a>&nbsp;<a href="http://www.entravision.com/termsofsales/" target="_blank">Terms of Sales</a>&nbsp;<a href="http://www.entravision.com/terms-of-use/#privacy" target="_blank">Privacy Policy</a></p>
										<p class="entravision-logo"><a href="http://www.entravision.com/" target="_blank">&copy; 2016 Entravision Communications Corporation</a>
									</section>
			
			</footer>

							<a href="#" id="back-to-top"></a>
								
		</div> <!-- /.wrapper -->

		<div id="floating" class="active">
			<a href="#" id="floating-button" class="icon icon-share"></a>
			<div class="follow"><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a><a href="/contacto/" class="icon icon-mail"></a></div>		</div>

		<!-- wpcom_wp_footer -->
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2017-09-6 16:26:45" } );
dataLayer.push( { "slug": "juan-rivera-revela-que-tenia-ganas-de-matar-al-papa-de-chiquis" } );
dataLayer.push( { "author_id": 113283961 } );
dataLayer.push( { "tags": "abuso,chiquis rivera,Jenni Rivera,Juan Rivera,Rosie Rivera,trino marin,Violacion" } );
dataLayer.push( { "categories": "Primicias" } );
dataLayer.push( { "canonical_link": "http:\/\/lmshow.entravision.com\/2017\/09\/06\/juan-rivera-revela-que-tenia-ganas-de-matar-al-papa-de-chiquis\/" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="azk17079" class="adzerk"></div><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201736y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/site_cfg.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139215_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139222_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139224_a.js"></script>
		<script type="text/javascript">var p="http",d="static";if (document.location.protocol=="https:"){p+="s";d="engine";}var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src=p+"://"+d+".tentaculos.net/ados.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z,s);</script>
<script type="text/javascript">
var ados = ados || {};
var _pm_keywords = _pm_keywords || "";
var _pm_vi_139215 = _pm_vi_139215 || "";
var _pm_vi_139222 = _pm_vi_139222 || "";
var _pm_vi_139224 = _pm_vi_139224 || "";
ados.run = ados.run || [];
ados.run.push(function() {
	ados_setPassbackTimeout(600);//radios
	ados_setKeywords(_pm_keywords);
	ados_add_placement("9746", "329626", "azk68790", "5").setZone("139215").setProperties({"vi":_pm_vi_139215});
	ados_add_placement("9746", "329626", "azk90961", "4").setZone("139222").setProperties({"vi":_pm_vi_139222});
	ados_add_placement("9746", "329626", "azk17079", "163").setZone("139224").setProperties({"vi":_pm_vi_139224});
	ados_load();
});</script><script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVy0sOQDAUheENqVsSj4lYC3VDqy+uYvmICROJ6X/OB5tnwtkF7QKKoMNVCvR7rCiCx2QC8zr00hJoOSLBFDDg0NhO4/xxFs6YM7EbqUu3QJv0+Ae9wglrUyUZT/MyKVKuDiLUR9I='></script>
<script type='text/javascript' src='https://cdns.gigya.com/js/gigya.js?apiKey=3_RkvRJvrW0VEkPjaGxynnXMxGljJHajFL029ns6pnDdr7cp47VpfWivy0LlAyGvLu&#038;lang=es-ES'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var personalities = {"ajaxurl":"https:\/\/lasmananitasentravision.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jEEKwkAMRS9kTGup4EI8y9gGzdDJDEla8fZGN7pyEfj5n/fw0WCq4iSOfqdChhs3jFfTxsZVoJFalbSwc6zZsCSWfYnLtsMfvqzQlvXGYniAtyV/ZJACfjpP9gdIcwjhmjTs5qSRoG6kyjPZtwvDpZz7sevHYeiOp/wCazZG8w=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'98806697','blog_tz':'-7','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'98806697','v':'wpcom','tz':'-7','user_id':'0','post':'97273','subd':'lasmananitasentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=98806697&v=wpcomvt&tz=-7&user_id=0&post=97273&subd=lasmananitasentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEI1K2xZZFJjcjFEU0UvRXFNWEMwZkxUWGp5TENiOFQ1W293RDg4d2FFK0ZOXW16SUZBOU1kQUF3NUs9PU1DbnY3cD9xUWI9Z2d0eEtaSlloWHNST1tndVQ/NHpfeHVlNmJkblJdfFszeDc3NXh6YjZ3PTZGK1JmcWlYV1J6YTd5UHlDUHpUamNafkUvMFY4Si8zbVR1Rkg9MWpIZWxCSjl1MHpseGMtX2RVNQ=='}]);
_stq.push([ 'clickTrackerInit', '98806697', '97273' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
