<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://lmshow.entravision.com/xmlrpc.php" />
		<title>Chismes de Famosos, Los Metiches | Sebastián Rulli se enoja al ser cuestionado por su contrato con Televisa</title>
		
<meta name="description" content="Tú eres de los que miente. Sin saber, eres de las personas que dice llamarse periodista y por hablar, dices mentiras" />
<meta name="keywords" content="actores, telenovelas, televisa, univision, contratos de exclusividad, molestia, enojo, trabajo" /><meta name="google-site-verification" content="IxjjdGeOPu9Xz8Pp9Yx0RPmMPOg2vIugg4PTwHJtlCg" />

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=lmshow.entravision.com&amp;id=98806697&amp;t=1503666865&amp;back=http%3A%2F%2Flmshow.entravision.com%2F2017%2F08%2F25%2Fsebastian-rulli-se-enoja-al-ser-cuestionado-por-su-contrato-con-televisa%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//services.babator.com' />
<link rel='dns-prefetch' href='//cdns.gigya.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//lasmananitasentravision.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUO1OwzAMfCFCNo1N4gfiWdLMZN7sJKrdlb09bqsB4yPwx7pzfPGd/VhdLFkhq+fBVRoSZvFjjYWdMBJcvrD7KHLnf5YRnkD8EbSGeHIza43H0oP1uQadJhj2GICAbawlG3GfQE0uV+wUXpsSrrvrogkezF7T2ZK462oPIs4q48BOD+btj0Q8uV+izwZvOosUfS6KppZ38O3PZZU/Y/VG+3BGwZJdhV5KDoSK9iqoVjnkkFGDcb0Q/OdyUiIGcouHz6QlTlAclRjUjNwQ90IB+5a0h45KMpjmm3zQ33IfHnyi0gWaBp75ab1drbebzWr3eHwD7KMEIw==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript' async="async" src='http://services.babator.com/tags?apiKey=e5c223f0-34da-11e7-8d53-9d83cb7c7196&#038;ver=4.8.1-RC2-41203'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lasmananitasentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p6GA8p-pai' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Flmshow.entravision.com%2F2017%2F08%2F25%2Fsebastian-rulli-se-enoja-al-ser-cuestionado-por-su-contrato-con-televisa%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Flmshow.entravision.com%2F2017%2F08%2F25%2Fsebastian-rulli-se-enoja-al-ser-cuestionado-por-su-contrato-con-televisa%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sebastián Rulli se enoja al ser cuestionado por su contrato con Televisa" />
<meta property="og:url" content="http://lmshow.entravision.com/2017/08/25/sebastian-rulli-se-enoja-al-ser-cuestionado-por-su-contrato-con-televisa/" />
<meta property="og:description" content="El argentino se niega a confirmar el rumor de que ya no es un actor exclusivo de la televisora" />
<meta property="article:published_time" content="2017-08-25T12:46:54+00:00" />
<meta property="article:modified_time" content="2017-08-25T12:46:54+00:00" />
<meta property="og:site_name" content="Chismes de Famosos, Los Metiches" />
<meta property="og:image" content="https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="806" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Sebastián Rulli se enoja al ser cuestionado por su contrato con&nbsp;Televisa" />
<meta name="twitter:image:src" content="https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='http://lasmananitasentravision.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lasmananitasentravision.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://lmshow.entravision.com/osd.xml" title="Chismes de Famosos, Los Metiches" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="canonical" href="http://lmshow.entravision.com/2017/08/25/sebastian-rulli-se-enoja-al-ser-cuestionado-por-su-contrato-con-televisa/" /><link rel="apple-touch-icon" sizes="57x57" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/manifest.json" />
<link rel="mask-icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon.ico" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/mstile-144x144.png" />
<meta name="msapplication-config" content="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/browserconfig.xml" />
<meta name="theme-color" content="#ffffff" />
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Chismes de Famosos, Los Metiches" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Encuentra los chismes de famosos más calientes de la farándula, escucha Los Metiches a través de La Suavecita 107.1 en Los Angeles" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=http://lmshow.entravision.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><link rel="amphtml" href="http://lmshow.entravision.com/2017/08/25/sebastian-rulli-se-enoja-al-ser-cuestionado-por-su-contrato-con-televisa/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
        
			</head>
	<body class="single single-post">
		
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
  js.async = true;
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		<div class="wrapper">
			
			<div id="fixedbar" class="mobile">					
				<div class="logo">
					<a href="http://lmshow.entravision.com">
						<div class="logo-izq"></div>
						<div class="logo-der"></div>
					</a>
				</div>
                
                                
                <div class="menu-opener">
                    <div class="menu-opener-inner"></div>
                </div>
			</div>
			
			<nav id="mobile-menu">
                <div class="menu-wrapper">
					<div class="search">
	<form role="search" action="http://lmshow.entravision.com/">
        <button type="submit" class="submit icon icon-search"></button>
        <input type="search" value="" name="s" placeholder="¿Qué buscas?" />
	</form>
</div>
                    
                                                    
                    <ul id="menu-inner"><li><a href="http://lmshow.entravision.com/category/primicias/" class="menu-link">Primicias</a></li><li><a href="http://lmshow.entravision.com/category/mas-chismes/" class="menu-link">Más Chismes</a></li><li><a href="http://noticiasya.com" class="menu-link" target="_blank">Noticias Ya</a></li><li class="la-camarita"><a href="#la-camarita" class="menu-link">La Camarita</a></li></ul>                    
                    <div class="follow"><p>¡Síguenos!</p><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a></div>
                    <div class="closer mobile">   
                        <a href="#" id="menu-closer" class="icon icon-close"></a>  
                    </div>
				</div>				
			</nav>
			
							<nav >
									</nav>
			
			<header>
				
				<div id="middlebar">
                	<div class="header-inner">
                        <div class="logo">
                            <a href="http://lmshow.entravision.com">
                                <div class="logo-izq"></div>
                                <div class="logo-der"></div>
                            </a>
                        </div>
                        
                                                <div class="banner">
                            <div class="leaderboard">
                                <div id="azk14572" class="adzerk"><script src="//u.tentaculos.net/Unitag/26/unitag_26.js"></script></div>                            </div>
                        </div>
                        					</div>
				</div>
				
				<div id="bottombar">
                	<div class="header-inner">
                        <nav >
                                                        
                                                        
                            <ul id="secondary-menu"><li><div class="follow"><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a><a href="/contacto/" class="icon icon-mail"></a></div></li><li class="la-camarita"><a href="#la-camarita" class="menu-link">La Camarita</a></li><li><a href="http://lmshow.entravision.com/category/noticias/" class="menu-link">Primicias</a></li><li><a href="http://lmshow.entravision.com/category/videos/" class="menu-link">Videos</a></li></ul>                        
                            <div class="menu-opener desktop">
                                <p>Menú</p>
                                <div class="menu-opener-inner"></div>
                            </div>
                        </nav>
                        
                                            </div>					
				</div>
				
			</header>
<section id="main-container">        
	
	<section id="content">
					
		<article id="post" class="block">

					<h1 class="title">Sebastián Rulli se enoja al ser cuestionado por su contrato con&nbsp;Televisa</h1>

			<p class="datetime"><span class="time">10:46 pm</span><span class="date">08/24/2017</span></p>

			<span class="like-button"><div class="fb-like" data-width="320" data-href="http://lmshow.entravision.com/2017/08/25/sebastian-rulli-se-enoja-al-ser-cuestionado-por-su-contrato-con-televisa/" data-layout="button" data-size="small" data-action="like" data-show-faces="false" data-share="false"></div></span>

						<span class="excerpt">El argentino se niega a confirmar el rumor de que ya no es un actor exclusivo de la televisora</span>
					
<img width="" height="" src="https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli.jpg?w=640&amp;h=360&amp;crop=1" class="attachment-desktop size-desktop wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli.jpg?w=640&amp;h=360&amp;crop=1 640w, https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli.jpg?w=189&amp;h=106&amp;crop=1 189w, https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli.jpg?w=768&amp;h=432&amp;crop=1 768w, https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli.jpg?w=985&amp;h=554&amp;crop=1 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="96739" data-permalink="http://lmshow.entravision.com/2017/08/25/sebastian-rulli-se-enoja-al-ser-cuestionado-por-su-contrato-con-televisa/sebastianrulli/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli.jpg" data-orig-size="1725,1159" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 50D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502702233&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SebastianRulli" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli.jpg?w=985" />						<p class="category">
								<a href="http://lmshow.entravision.com/category/primicias/">Primicias</a>
							</p>
						
			       		
						
            <div id="social-wrapper">
				<div data-link="http://lmshow.entravision.com/2017/08/25/sebastian-rulli-se-enoja-al-ser-cuestionado-por-su-contrato-con-televisa/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli.jpg?w=158" data-title="Sebastián Rulli se enoja al ser cuestionado por su contrato con Televisa" data-lazy-load="" data-custom-load="" id="single-social" class="social"></div>                <div class="comments-button"><a href="#comments"></a></div>
            </div>
			
			        
						<div class="post-nav">
				
				<a class="nav-button next-post" href="http://lmshow.entravision.com/2017/08/24/julian-figueroa-ya-es-hombre-casado/" rel="prev"><span class="icon icon-arrow-down-2"></span><p>Siguiente</p></a>			</div>              
						
			<div class="content">
				<p>El actor Sebastián Rulli estuvo a punto de lanzar fuego por los ojos ante el enorme enojo que le causó el cuestionamiento sobre el supuesto fin de su contrato de exclusividad con Televisa, versión que suena cada vez más fuerte desde hace algunas semanas y que hasta ahora no ha sido desmentida por nadie.</p>
<p>Al salir de una locación de su nueva telenovela Papá a toda madre, el argentino aceptó hablar con los micrófonos de Suelta la sopa, pero seguramente minutos después se arrepintió, cuando el reportero de la emisión le aseguró que ya no era una figura exclusiva de la televisora. &#8220;Tú eres de los que miente. Sin saber, eres de las personas que dice llamarse periodista y por hablar, dices mentiras&#8221;, señaló el galán telenovelero.</p>
<p>La historia no terminó ahí, pues nuevamente el comunicador le pidió a Sebastián su versión acerca de la noticia y la respuesta fue tajante. &#8220;No es importante que aclare el punto, lo que sería importante es que tú cómo periodista, trabajaras&#8221;.</p>
<p>Redacción / LMSHOW</p>
			</div>

			<div id="comments" data-category="Comentarios" data-id="96738" data-title="Sebastián Rulli se enoja al ser cuestionado por su contrato con Televisa"></div>
		</article>
	
	</section>	<!-- /#content -->

	<aside id="sidebar">
	<div class="widget"><div id="azk93039" class="adzerk"></div></div><div class="widget"><h2>Más<span class="last-word"> Leídas</span></h2><div class=""><a href="#" class="full"></a><a href="#" class="previous"></a><a href="#" class="next"></a><nav><div class="navigation"><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/08/salma-hayek2.jpg?w=180" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2016/10/alberto-aguilera-valadez-deja-testamento-a-fans-de-juan-gabriel.jpg?w=159" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2016/03/riverass.jpg?w=186" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2016/11/ninelconde011.jpg?w=159" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/01/ivan-aguilera-100.jpg?w=151" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a></div></nav><ul><li><a href="http://lmshow.entravision.com/2017/08/24/gobierno-de-guadalajara-se-burla-de-salma-hayek-en-cuenta-oficial/"><figure><div data-link="http://lmshow.entravision.com/2017/08/24/gobierno-de-guadalajara-se-burla-de-salma-hayek-en-cuenta-oficial/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/08/salma-hayek2.jpg?w=180" data-title="Gobierno de Guadalajara se burla de Salma Hayek en cuenta oficial" data-lazy-load="1" data-custom-load="" id="share-59a022b205d1c" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/08/salma-hayek2.jpg?w=985" /><figcaption><h2> Gobierno de Guadalajara se burla de Salma Hayek en cuenta oficial</h2><p>El Ayuntamiento de Guadalajara admite que encargado de la cuenta cometió un error</p><span class="category">Primicias</span><p class="datetime"><span class="time">6:07 pm</span><span class="date">08/24/2017</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2017/08/24/desalojan-a-alberto-aguilera-de-mansion-de-juan-gabriel/"><figure><div data-link="http://lmshow.entravision.com/2017/08/24/desalojan-a-alberto-aguilera-de-mansion-de-juan-gabriel/" data-image="https://lasmananitasentravision.files.wordpress.com/2016/10/alberto-aguilera-valadez-deja-testamento-a-fans-de-juan-gabriel.jpg?w=159" data-title="Desalojan a Alberto Aguilera de mansión de Juan Gabriel" data-lazy-load="1" data-custom-load="" id="share-59a022b2060e3" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2016/10/alberto-aguilera-valadez-deja-testamento-a-fans-de-juan-gabriel.jpg?w=960" /><figcaption><h2> Desalojan a Alberto Aguilera de mansión de Juan Gabriel</h2><p>Aseguro que tenía un documento que acreditaba su propiedad el cual nunca mostró</p><span class="category">Primicias</span><p class="datetime"><span class="time">5:33 pm</span><span class="date">08/24/2017</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2016/03/21/jenni-rivera-le-mostro-su-video-porno-a-rosie-para-que-aprendiera-a-hacer-sexo-oral/"><figure><div data-link="http://lmshow.entravision.com/2016/03/21/jenni-rivera-le-mostro-su-video-porno-a-rosie-para-que-aprendiera-a-hacer-sexo-oral/" data-image="https://lasmananitasentravision.files.wordpress.com/2016/03/riverass.jpg?w=186" data-title="Jenni Rivera le mostró su video porno a Rosie para que aprendiera a dar sexo oral" data-lazy-load="1" data-custom-load="" id="share-59a022b206467" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2016/03/riverass.jpg?w=504" /><figcaption><h2> Jenni Rivera le mostró su video porno a Rosie para que aprendiera a dar sexo oral</h2><p>Y dio a conocer de qué famoso estuvo enamorado años atrás</p><span class="category">Noticias</span><p class="datetime"><span class="time">3:30 pm</span><span class="date">03/21/2016</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2017/08/24/expareja-de-ninel-conde-se-le-va-con-todo-a-jose-manuel-figueroa/"><figure><div data-link="http://lmshow.entravision.com/2017/08/24/expareja-de-ninel-conde-se-le-va-con-todo-a-jose-manuel-figueroa/" data-image="https://lasmananitasentravision.files.wordpress.com/2016/11/ninelconde011.jpg?w=159" data-title="Expareja de Ninel Conde se le va con todo a José Manuel Figueroa" data-lazy-load="1" data-custom-load="" id="share-59a022b2067b8" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2016/11/ninelconde011.jpg?w=985" /><figcaption><h2> Expareja de Ninel Conde se le va con todo a José Manuel Figueroa</h2><p>Giovanni Medina no permitirá que pongan en duda su paternidad sobre el hijo que tuvo con el Bombón asesino</p><span class="category">Primicias</span><p class="datetime"><span class="time">8:34 pm</span><span class="date">08/24/2017</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2017/08/24/revelan-nueva-demanda-de-ivan-aguilera-a-joao-aguilera/"><figure><div data-link="http://lmshow.entravision.com/2017/08/24/revelan-nueva-demanda-de-ivan-aguilera-a-joao-aguilera/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/01/ivan-aguilera-100.jpg?w=151" data-title="Revelan nueva demanda de Iván Aguilera a Joao Aguilera" data-lazy-load="1" data-custom-load="" id="share-59a022b206b07" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/01/ivan-aguilera-100.jpg?w=640" /><figcaption><h2> Revelan nueva demanda de Iván Aguilera a Joao Aguilera</h2><p>Heredero de Juan Gabriel inicia proceso contra su medio hermano por daños y perjuicios</p><span class="category">Primicias</span><p class="datetime"><span class="time">2:44 pm</span><span class="date">08/24/2017</span></p></figcaption></figure></a></ul><div class="loader"></div></div></div></aside>
		<div class="fluid-block-container" id="home-grid-container">
					<div class="block-group" id="dynamic-container">
					<article class="span2 block-list block expander">
					<div class="info"><article class="span-full block block-title"><h4><p>Te puede interesar</p></h4></article><ul class="related-posts"><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/08/23/ninel-conde-y-jose-manuel-figueroa-trabajaran-juntos-habra-recalentado/" title="Ninel Conde y José Manuel Figueroa trabajarán juntos ¿Habrá&nbsp;recalentado?">Ninel Conde y José Manuel Figueroa trabajarán juntos ¿Habrá recalentado?</a></h2><p class="datetime"><span class="time">8:36 am</span><span class="date">08/23/2017</span></p><div data-link="http://lmshow.entravision.com/2017/08/23/ninel-conde-y-jose-manuel-figueroa-trabajaran-juntos-habra-recalentado/" data-image="https://lasmananitasentravision.files.wordpress.com/2015/08/2015-08-17-5050-josemanuelfigueroahosptal-e1439852809925.jpg?w=163" data-title="Ninel Conde y José Manuel Figueroa trabajarán juntos ¿Habrá recalentado?" data-lazy-load="1" data-custom-load="" id="share-59a022b207ee4" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/08/23/ninel-conde-y-jose-manuel-figueroa-trabajaran-juntos-habra-recalentado/" title="Ninel Conde y José Manuel Figueroa trabajarán juntos ¿Habrá&nbsp;recalentado?"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2015/08/2015-08-17-5050-josemanuelfigueroahosptal-e1439852809925.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2015/08/2015-08-17-5050-josemanuelfigueroahosptal-e1439852809925.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2015/08/2015-08-17-5050-josemanuelfigueroahosptal-e1439852809925.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2015/08/2015-08-17-5050-josemanuelfigueroahosptal-e1439852809925.jpg?w=163 163w, https://lasmananitasentravision.files.wordpress.com/2015/08/2015-08-17-5050-josemanuelfigueroahosptal-e1439852809925.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2015/08/2015-08-17-5050-josemanuelfigueroahosptal-e1439852809925.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="43864" data-permalink="http://lmshow.entravision.com/2015/08/17/jose-manuel-figueroa-hospitalizado/2015-08-17-5050-josemanuelfigueroahosptal/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2015/08/2015-08-17-5050-josemanuelfigueroahosptal-e1439852809925.jpg" data-orig-size="1860,1211" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2015-08-17-5050-JOSEMANUELFIGUEROAhosptal" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2015/08/2015-08-17-5050-josemanuelfigueroahosptal-e1439852809925.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2015/08/2015-08-17-5050-josemanuelfigueroahosptal-e1439852809925.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2015/08/2015-08-17-5050-josemanuelfigueroahosptal-e1439852809925.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2015/08/2015-08-17-5050-josemanuelfigueroahosptal-e1439852809925.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2015/08/2015-08-17-5050-josemanuelfigueroahosptal-e1439852809925.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2015/08/2015-08-17-5050-josemanuelfigueroahosptal-e1439852809925.jpg?w=163 163w, https://lasmananitasentravision.files.wordpress.com/2015/08/2015-08-17-5050-josemanuelfigueroahosptal-e1439852809925.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2015/08/2015-08-17-5050-josemanuelfigueroahosptal-e1439852809925.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="43864" data-permalink="http://lmshow.entravision.com/2015/08/17/jose-manuel-figueroa-hospitalizado/2015-08-17-5050-josemanuelfigueroahosptal/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2015/08/2015-08-17-5050-josemanuelfigueroahosptal-e1439852809925.jpg" data-orig-size="1860,1211" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2015-08-17-5050-JOSEMANUELFIGUEROAhosptal" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2015/08/2015-08-17-5050-josemanuelfigueroahosptal-e1439852809925.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2015/08/2015-08-17-5050-josemanuelfigueroahosptal-e1439852809925.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/08/21/thalia-inicia-festejos-por-su-cumpleanos-46/" title="Thalía inicia festejos por su cumpleaños&nbsp;46">Thalía inicia festejos por su cumpleaños 46</a></h2><p class="datetime"><span class="time">7:29 am</span><span class="date">08/21/2017</span></p><div data-link="http://lmshow.entravision.com/2017/08/21/thalia-inicia-festejos-por-su-cumpleanos-46/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/08/thalial.jpg?w=136" data-title="Thalía inicia festejos por su cumpleaños 46" data-lazy-load="1" data-custom-load="" id="share-59a022b20889a" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/08/21/thalia-inicia-festejos-por-su-cumpleanos-46/" title="Thalía inicia festejos por su cumpleaños&nbsp;46"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/08/thalial.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/08/thalial.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/08/thalial.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/08/thalial.jpg?w=136 136w, https://lasmananitasentravision.files.wordpress.com/2017/08/thalial.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/08/thalial.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="96438" data-permalink="http://lmshow.entravision.com/2017/08/21/thalia-inicia-festejos-por-su-cumpleanos-46/thalial/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/08/thalial.jpg" data-orig-size="3623,2825" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Rolando Fernandez&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487879447&quot;,&quot;copyright&quot;:&quot;RolandoFernandezPhoto&quot;,&quot;focal_length&quot;:&quot;96&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="THALIAl" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/08/thalial.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/08/thalial.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/08/thalial.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/08/thalial.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/08/thalial.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/08/thalial.jpg?w=136 136w, https://lasmananitasentravision.files.wordpress.com/2017/08/thalial.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/08/thalial.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="96438" data-permalink="http://lmshow.entravision.com/2017/08/21/thalia-inicia-festejos-por-su-cumpleanos-46/thalial/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/08/thalial.jpg" data-orig-size="3623,2825" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Rolando Fernandez&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487879447&quot;,&quot;copyright&quot;:&quot;RolandoFernandezPhoto&quot;,&quot;focal_length&quot;:&quot;96&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="THALIAl" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/08/thalial.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/08/thalial.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/08/19/angelica-vale-me-sacaron-de-televisa-con-policias-a-los-6-anos/" title="Angélica Vale: &#8216;Me sacaron de Televisa con policías a los 6&nbsp;años&#8217;">Angélica Vale: &#039;Me sacaron de Televisa con policías a los 6 años&#039;</a></h2><p class="datetime"><span class="time">12:58 am</span><span class="date">08/19/2017</span></p><div data-link="http://lmshow.entravision.com/2017/08/19/angelica-vale-me-sacaron-de-televisa-con-policias-a-los-6-anos/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/08/photo_331581_20150529.jpg?w=160" data-title="Angélica Vale: &#039;Me sacaron de Televisa con policías a los 6 años&#039;" data-lazy-load="1" data-custom-load="" id="share-59a022b209276" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/08/19/angelica-vale-me-sacaron-de-televisa-con-policias-a-los-6-anos/" title="Angélica Vale: &#8216;Me sacaron de Televisa con policías a los 6&nbsp;años&#8217;"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/08/photo_331581_20150529.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="Angelica Vale" srcset="https://lasmananitasentravision.files.wordpress.com/2017/08/photo_331581_20150529.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/08/photo_331581_20150529.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/08/photo_331581_20150529.jpg?w=160 160w, https://lasmananitasentravision.files.wordpress.com/2017/08/photo_331581_20150529.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/08/photo_331581_20150529.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="96376" data-permalink="http://lmshow.entravision.com/2017/08/19/angelica-vale-me-sacaron-de-televisa-con-policias-a-los-6-anos/photo_331581_20150529/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/08/photo_331581_20150529.jpg" data-orig-size="2000,1325" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1432902087&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Angelica Vale" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/08/photo_331581_20150529.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/08/photo_331581_20150529.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/08/photo_331581_20150529.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="Angelica Vale" srcset="https://lasmananitasentravision.files.wordpress.com/2017/08/photo_331581_20150529.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/08/photo_331581_20150529.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/08/photo_331581_20150529.jpg?w=160 160w, https://lasmananitasentravision.files.wordpress.com/2017/08/photo_331581_20150529.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/08/photo_331581_20150529.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="96376" data-permalink="http://lmshow.entravision.com/2017/08/19/angelica-vale-me-sacaron-de-televisa-con-policias-a-los-6-anos/photo_331581_20150529/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/08/photo_331581_20150529.jpg" data-orig-size="2000,1325" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1432902087&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Angelica Vale" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/08/photo_331581_20150529.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/08/photo_331581_20150529.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/08/18/eugenio-derbez-revela-que-actores-de-hollywood-temen-viajar-a-mexico/" title="Eugenio Derbez revela que actores de Hollywood temen viajar a&nbsp;México">Eugenio Derbez revela que actores de Hollywood temen viajar a México</a></h2><p class="datetime"><span class="time">7:42 am</span><span class="date">08/18/2017</span></p><div data-link="http://lmshow.entravision.com/2017/08/18/eugenio-derbez-revela-que-actores-de-hollywood-temen-viajar-a-mexico/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/08/eugenio-derbez.jpg?w=202" data-title="Eugenio Derbez revela que actores de Hollywood temen viajar a México" data-lazy-load="1" data-custom-load="" id="share-59a022b209cb2" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/08/18/eugenio-derbez-revela-que-actores-de-hollywood-temen-viajar-a-mexico/" title="Eugenio Derbez revela que actores de Hollywood temen viajar a&nbsp;México"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/08/eugenio-derbez.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/08/eugenio-derbez.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/08/eugenio-derbez.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/08/eugenio-derbez.jpg?w=202 202w, https://lasmananitasentravision.files.wordpress.com/2017/08/eugenio-derbez.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/08/eugenio-derbez.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="96330" data-permalink="http://lmshow.entravision.com/2017/08/18/eugenio-derbez-revela-que-actores-de-hollywood-temen-viajar-a-mexico/eugenio-derbez-6/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/08/eugenio-derbez.jpg" data-orig-size="1709,899" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 50D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502811317&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Eugenio derbez" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/08/eugenio-derbez.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/08/eugenio-derbez.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/08/eugenio-derbez.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/08/eugenio-derbez.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/08/eugenio-derbez.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/08/eugenio-derbez.jpg?w=202 202w, https://lasmananitasentravision.files.wordpress.com/2017/08/eugenio-derbez.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/08/eugenio-derbez.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="96330" data-permalink="http://lmshow.entravision.com/2017/08/18/eugenio-derbez-revela-que-actores-de-hollywood-temen-viajar-a-mexico/eugenio-derbez-6/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/08/eugenio-derbez.jpg" data-orig-size="1709,899" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 50D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502811317&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Eugenio derbez" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/08/eugenio-derbez.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/08/eugenio-derbez.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/08/17/que-modernos-sebastian-rulli-trabajara-con-ex-rival-de-amores/" title="¡Qué modernos! Sebastián Rulli trabajará con exrival de&nbsp;amores">¡Qué modernos! Sebastián Rulli trabajará con exrival de amores</a></h2><p class="datetime"><span class="time">8:43 am</span><span class="date">08/17/2017</span></p><div data-link="http://lmshow.entravision.com/2017/08/17/que-modernos-sebastian-rulli-trabajara-con-ex-rival-de-amores/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli005papaatodamadre.jpg?w=159" data-title="¡Qué modernos! Sebastián Rulli trabajará con exrival de amores" data-lazy-load="1" data-custom-load="" id="share-59a022b20a765" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/08/17/que-modernos-sebastian-rulli-trabajara-con-ex-rival-de-amores/" title="¡Qué modernos! Sebastián Rulli trabajará con exrival de&nbsp;amores"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli005papaatodamadre.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli005papaatodamadre.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli005papaatodamadre.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli005papaatodamadre.jpg?w=159 159w, https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli005papaatodamadre.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli005papaatodamadre.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="96228" data-permalink="http://lmshow.entravision.com/2017/08/17/que-modernos-sebastian-rulli-trabajara-con-ex-rival-de-amores/sebastianrulli005papaatodamadre/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli005papaatodamadre.jpg" data-orig-size="3000,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 50D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502699681&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;47&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SebastianRulli005PAPAATODAMADRE" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli005papaatodamadre.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli005papaatodamadre.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli005papaatodamadre.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli005papaatodamadre.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli005papaatodamadre.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli005papaatodamadre.jpg?w=159 159w, https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli005papaatodamadre.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli005papaatodamadre.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="96228" data-permalink="http://lmshow.entravision.com/2017/08/17/que-modernos-sebastian-rulli-trabajara-con-ex-rival-de-amores/sebastianrulli005papaatodamadre/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli005papaatodamadre.jpg" data-orig-size="3000,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 50D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502699681&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;47&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SebastianRulli005PAPAATODAMADRE" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli005papaatodamadre.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/08/sebastianrulli005papaatodamadre.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/08/17/exclusiva-viuda-de-chespirito-confiesa-que-platica-con-sus-fotografias/" title="Florinda Meza confiesa que platica con fotos de&nbsp;Chespirito">Florinda Meza confiesa que platica con fotos de Chespirito</a></h2><p class="datetime"><span class="time">8:30 am</span><span class="date">08/17/2017</span></p><div data-link="http://lmshow.entravision.com/2017/08/17/exclusiva-viuda-de-chespirito-confiesa-que-platica-con-sus-fotografias/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/08/florindameza.jpg?w=130" data-title="Florinda Meza confiesa que platica con fotos de Chespirito" data-lazy-load="1" data-custom-load="" id="share-59a022b20b1ad" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/08/17/exclusiva-viuda-de-chespirito-confiesa-que-platica-con-sus-fotografias/" title="Florinda Meza confiesa que platica con fotos de&nbsp;Chespirito"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/08/florindameza.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/08/florindameza.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/08/florindameza.jpg?w=130 130w, https://lasmananitasentravision.files.wordpress.com/2017/08/florindameza.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/08/florindameza.jpg 852w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="96222" data-permalink="http://lmshow.entravision.com/2017/08/17/exclusiva-viuda-de-chespirito-confiesa-que-platica-con-sus-fotografias/florindameza/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/08/florindameza.jpg" data-orig-size="852,695" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS D5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1156205982&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;33&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FlorindaMeza" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/08/florindameza.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/08/florindameza.jpg?w=852" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/08/florindameza.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/08/florindameza.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/08/florindameza.jpg?w=130 130w, https://lasmananitasentravision.files.wordpress.com/2017/08/florindameza.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/08/florindameza.jpg 852w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="96222" data-permalink="http://lmshow.entravision.com/2017/08/17/exclusiva-viuda-de-chespirito-confiesa-que-platica-con-sus-fotografias/florindameza/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/08/florindameza.jpg" data-orig-size="852,695" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS D5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1156205982&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;33&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FlorindaMeza" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/08/florindameza.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/08/florindameza.jpg?w=852" /></noscript><div class="transparent-invert"></div></a></div></div></li></ul></div></article></div></div>	
	
</section>

<section id="la-camarita-container"><div id="la-camarita-intro">
	<div class="background-transparent"></div>
	<span>
	<a href="javascript:void(0)" class="la-camarita-header">Cabecera</a>
	<a href="javascript:void(0)" id="close-la-camarita-main" class="close">Cerrar</a>
	<a href="sms://+13239006221" id="la-camarita-text" class="intro-buttons">Envíanos un Texto</a>
	<a href="javascript:void(0)" id="la-camarita-email" class="intro-buttons">Envíanos un Email</a>
	</span>
	</div><div id="la-camarita">
	<div class="background-transparent"></div>
	<a href="javascript:void(0)" class="la-camarita-header">Cabecera</a>
	<a href="javascript:void(0)" id="close-la-camarita-form" class="close">Cerrar</a><div id="ugc-form-container"><form id="ugc-upload" class="screen-1-active " action="http://webservices.entravision.com/ugc/" method="post" enctype="multipart/form-data"><div id="ugc-screen-1" class="ugc-screen"><label class="ugc-email">Tu correo<input type="email" name="email" placeholder="Tu correo" required /></label></div><div id="ugc-screen-2" class="ugc-screen"><label class="ugc-title">Título<input type="text" name="title" placeholder="Título" required /></label></div><div id="ugc-screen-3" class="ugc-screen"><label class="ugc-description">Descripción<textarea name="description" placeholder="Descripción"></textarea></label></div><div id="ugc-screen-4" class="ugc-screen"><label class="ugc-file">Selecciona tu foto o video<input type="file" name="file" accept="video/*,image/*" required /></label><input type="hidden" name="category" value="lacamarita" /><label class="ugc-terms"><input checked type="checkbox" required />He leído las <a href="/privacy-statement/" target="_blank">Políticas de Privacidad</a> y acepto compartir este video con "Chismes de Famosos, Los Metiches" y todas sus plataformas</label><input type="submit" class="ugc-submit-button" value="Send" /><progress max="100" value="0"></progress></div></form></div></div></section>			<footer>
			
				<section id="footer-top">
					
                    <div class="follow"><p>¡Síguenos!</p><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a></div>                	
                                        <div class="banner desktop">
						<div class="leaderboard">
							<div id="azk69922" class="adzerk"></div>						</div>
					</div>
					                    
				</section>
				
				<section id="footer-bottom">
					<div class="transparent"></div>
					<p><a href="http://lmshow.entravision.com/contactanos/">Contáctanos</a>&nbsp;<a href="http://www.entravision.com/terms-of-use/" target="_blank">Terms of Use</a>&nbsp;<a href="http://www.entravision.com/mobile-tc/" target="_blank">Mobile Terms of Use</a>&nbsp;<a href="http://www.entravision.com/termsofsales/" target="_blank">Terms of Sales</a>&nbsp;<a href="http://www.entravision.com/terms-of-use/#privacy" target="_blank">Privacy Policy</a></p>
										<p class="entravision-logo"><a href="http://www.entravision.com/" target="_blank">&copy; 2016 Entravision Communications Corporation</a>
									</section>
			
			</footer>

							<a href="#" id="back-to-top"></a>
								
		</div> <!-- /.wrapper -->

		<div id="floating" class="active">
			<a href="#" id="floating-button" class="icon icon-share"></a>
			<div class="follow"><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a><a href="/contacto/" class="icon icon-mail"></a></div>		</div>

		<!-- wpcom_wp_footer -->
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2017-08-25 05:46:54" } );
dataLayer.push( { "slug": "sebastian-rulli-se-enoja-al-ser-cuestionado-por-su-contrato-con-televisa" } );
dataLayer.push( { "author_id": 104801041 } );
dataLayer.push( { "tags": "Actores,contratos de exclusividad,enojo,molestia,telenovelas,Televisa,Trabajo,Univision" } );
dataLayer.push( { "categories": "Primicias" } );
dataLayer.push( { "canonical_link": "http:\/\/lmshow.entravision.com\/2017\/08\/25\/sebastian-rulli-se-enoja-al-ser-cuestionado-por-su-contrato-con-televisa\/" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="azk78082" class="adzerk"></div><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201734y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/site_cfg.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139215_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139222_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139224_a.js"></script>
		<script type="text/javascript">var p="http",d="static";if (document.location.protocol=="https:"){p+="s";d="engine";}var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src=p+"://"+d+".tentaculos.net/ados.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z,s);</script>
<script type="text/javascript">
var ados = ados || {};
var _pm_keywords = _pm_keywords || "";
var _pm_vi_139215 = _pm_vi_139215 || "";
var _pm_vi_139222 = _pm_vi_139222 || "";
var _pm_vi_139224 = _pm_vi_139224 || "";
ados.run = ados.run || [];
ados.run.push(function() {
	ados_setPassbackTimeout(600);//radios
	ados_setKeywords(_pm_keywords);
	ados_add_placement("9746", "329626", "azk93039", "5").setZone("139215").setProperties({"vi":_pm_vi_139215});
	ados_add_placement("9746", "329626", "azk69922", "4").setZone("139222").setProperties({"vi":_pm_vi_139222});
	ados_add_placement("9746", "329626", "azk78082", "163").setZone("139224").setProperties({"vi":_pm_vi_139224});
	ados_load();
});</script><script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVy0sOQDAUheENqVsSj4lYC3VDqy+uYvmICROJ6X/OB5tnwtkF7QKKoMNVCvR7rCiCx2QC8zr00hJoOSLBFDDg0NhO4/xxFs6YM7EbqUu3QJv0+Ae9wglrUyUZT/MyKVKuDiLUR9I='></script>
<script type='text/javascript' src='https://cdns.gigya.com/js/gigya.js?apiKey=3_RkvRJvrW0VEkPjaGxynnXMxGljJHajFL029ns6pnDdr7cp47VpfWivy0LlAyGvLu&#038;lang=es-ES'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var personalities = {"ajaxurl":"https:\/\/lasmananitasentravision.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jEEKwkAMRS9kTGup4EI8y9gGzdDJDEla8fZGN7pyEfj5n/fw0WCq4iSOfqdChhs3jFfTxsZVoJFalbSwc6zZsCSWfYnLtsMfvqzQlvXGYniAtyV/ZJACfjpP9gdIcwjhmjTs5qSRoG6kyjPZtwvDpZz7sevHYeiOp/wCazZG8w=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'98806697','blog_tz':'-7','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'98806697','v':'wpcom','tz':'-7','user_id':'0','post':'96738','subd':'lasmananitasentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=98806697&v=wpcomvt&tz=-7&user_id=0&post=96738&subd=lasmananitasentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEI1K2xZZFJjcjFEU0UvRXFNWEMwZkxUWGp5TENiOFQ1W293RDg4d2FFK0ZOXW1nSFc3X0dMVmJqWnFaRXpsQVNGZ1FzWmZmc25IM3FBV3NEOEtda1NLbXZvTEFSeU5+L0prc3dwLXgmemlsSndCXUREVz1qUGRbeXcxdm9qK1ZPUkc2U2p+bTldPVkleXZrNHBkOF96JUhWfmduK3dmXXpIQVBkLHoxUlI9XXA='}]);
_stq.push([ 'clickTrackerInit', '98806697', '96738' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
<!--
	generated in 0.136 seconds
	67564 bytes batcached for 300 seconds
-->
