<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://lmshow.entravision.com/xmlrpc.php" />
		<title>Chismes de Famosos, Los Metiches | Pepe Aguilar y su hija celebran el Día de Padre con emotiva canción</title>
		
<meta name="description" content="Pepe Aguilar y su hija Ángela adelantaron la celebración del Día del Padre al interpretar el tema Tu sangre en mi cuerpo" />
<meta name="keywords" content="pepe aguilar, josé emiliano, hijo, detenido, indocumentado, tráfico de personas, estados unidos, frontera, méxico, personas, fans, público, redes sociales, facebook, twitter, instagram, adelantaron, día del padre, canción, tema, tu sangre en mi cuerpo, Ángela aguilar, melodía, adre, e hija" /><meta name="google-site-verification" content="IxjjdGeOPu9Xz8Pp9Yx0RPmMPOg2vIugg4PTwHJtlCg" />

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=lmshow.entravision.com&amp;id=98806697&amp;t=1497576887&amp;back=http%3A%2F%2Flmshow.entravision.com%2F2017%2F06%2F15%2Fpepe-aguilar-y-su-hija-celebran-el-dia-de-padre-con-emotiva-cancion%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdns.gigya.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//lasmananitasentravision.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFT+1uwyAMfKExFKlrux/TnoVQj7jFgLDTtG8/J1E7dR/sD7ozd/adnYrxOQkksTSaEseAie1UfCbDhBGu39izZ36yv9sinoDtEaQ4fzILa8l9rqBzKk5mBcEBHUQglbVsEx4CiNr5ho3ApWmhsr0dmuGg8ZrJ1sZ9XyowG30JRzIyaLZ/GtGcfq2+BHyYrFa0KQuqm+/gx871lD1jsUqrOyNjTqZA5ZxcREH9ZRR9ySWXUJxyuUZoxQuQTczeie56IOYjOqwta4U+5qAwLLW+6F/Rh40NMfcuzoJ3eus2r9v9rtu/dMdPEWns+A==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lasmananitasentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p6GA8p-nQw' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Flmshow.entravision.com%2F2017%2F06%2F15%2Fpepe-aguilar-y-su-hija-celebran-el-dia-de-padre-con-emotiva-cancion%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Flmshow.entravision.com%2F2017%2F06%2F15%2Fpepe-aguilar-y-su-hija-celebran-el-dia-de-padre-con-emotiva-cancion%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pepe Aguilar y su hija celebran el Día de Padre con emotiva canción" />
<meta property="og:url" content="http://lmshow.entravision.com/2017/06/15/pepe-aguilar-y-su-hija-celebran-el-dia-de-padre-con-emotiva-cancion/" />
<meta property="og:description" content="Mientras el cantante impulsa la carrera de Ángela, su hijo mayor podría alcanzar una larga condena en prisión" />
<meta property="article:published_time" content="2017-06-16T00:08:47+00:00" />
<meta property="article:modified_time" content="2017-06-16T00:08:47+00:00" />
<meta property="og:site_name" content="Chismes de Famosos, Los Metiches" />
<meta property="og:image" content="https://lasmananitasentravision.files.wordpress.com/2017/04/gettyimages-492868800.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="696" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Pepe Aguilar y su hija celebran el Día de Padre con emotiva&nbsp;canción" />
<meta name="twitter:image:src" content="https://lasmananitasentravision.files.wordpress.com/2017/04/gettyimages-492868800.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='http://lasmananitasentravision.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lasmananitasentravision.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://lmshow.entravision.com/osd.xml" title="Chismes de Famosos, Los Metiches" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="canonical" href="http://lmshow.entravision.com/2017/06/15/pepe-aguilar-y-su-hija-celebran-el-dia-de-padre-con-emotiva-cancion/" /><link rel="apple-touch-icon" sizes="57x57" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/manifest.json" />
<link rel="mask-icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon.ico" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/mstile-144x144.png" />
<meta name="msapplication-config" content="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/browserconfig.xml" />
<meta name="theme-color" content="#ffffff" />
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Chismes de Famosos, Los Metiches" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Encuentra los chismes de famosos más calientes de la farándula, escucha Los Metiches a través de La Suavecita 107.1 en Los Angeles" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=;icon-uri=https://s2.wp.com/i/favicon.ico" /><link rel="amphtml" href="/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
        
			</head>
	<body class="single single-post">
		
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
  js.async = true;
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		<div class="wrapper">
			
			<div id="fixedbar" class="mobile">					
				<div class="logo">
					<a href="">
						<div class="logo-izq"></div>
						<div class="logo-der"></div>
					</a>
				</div>
                
                                
                <div class="menu-opener">
                    <div class="menu-opener-inner"></div>
                </div>
			</div>
			
			<nav id="mobile-menu">
                <div class="menu-wrapper">
					<div class="search">
	<form role="search" action="">
        <button type="submit" class="submit icon icon-search"></button>
        <input type="search" value="" name="s" placeholder="¿Qué buscas?" />
	</form>
</div>
                    
                                        <a href="http://v6.player.abacast.net/1502" target="_blank" class="en-vivo-button mobile">
                        <p><span class="icon icon-play"></span>Escucha En Vivo</p>
                    </a>
                                                    
                    <ul id="menu-inner"><li>Primicias</li><li>Más Chismes</li><li><a href="http://noticiasya.com" class="menu-link" target="_blank">Noticias Ya</a></li><li class="la-camarita"><a href="#la-camarita" class="menu-link">La Camarita</a></li></ul>                    
                    <div class="follow"><p>¡Síguenos!</p><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a></div>
                    <div class="closer mobile">   
                        <a href="#" id="menu-closer" class="icon icon-close"></a>  
                    </div>
				</div>				
			</nav>
			
							<nav class="live-active">
											<a href="http://v6.player.abacast.net/1502" target="_blank" class="en-vivo-button">
							<p><span class="icon icon-play"></span>Escucha En Vivo</p>
						</a>
									</nav>
			
			<header>
				
				<div id="middlebar">
                	<div class="header-inner">
                        <div class="logo">
                            <a href="">
                                <div class="logo-izq"></div>
                                <div class="logo-der"></div>
                            </a>
                        </div>
                        
                                                <div class="banner">
                            <div class="leaderboard">
                                <div id="azk46876" class="adzerk"></div>                            </div>
                        </div>
                        					</div>
				</div>
				
				<div id="bottombar">
                	<div class="header-inner">
                        <nav class="live-active">
                                                        
                                                        
                            <ul id="secondary-menu"><li><div class="follow"><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a><a href="/contacto/" class="icon icon-mail"></a></div></li><li class="la-camarita"><a href="#la-camarita" class="menu-link">La Camarita</a></li><li>Primicias</li><li>Videos</li></ul>                        
                            <div class="menu-opener desktop">
                                <p>Menú</p>
                                <div class="menu-opener-inner"></div>
                            </div>
                        </nav>
                        
                                            </div>					
				</div>
				
			</header>
<section id="main-container">        
	
	<section id="content">
					
		<article id="post" class="block">

					<h1 class="title">Pepe Aguilar y su hija celebran el Día de Padre con emotiva&nbsp;canción</h1>

			<p class="datetime"><span class="time">10:08 am</span><span class="date">06/16/2017</span></p>

			<span class="like-button"><div class="fb-like" data-width="320" data-href="/" data-layout="button" data-size="small" data-action="like" data-show-faces="false" data-share="false"></div></span>

						<span class="excerpt">Mientras el cantante impulsa la carrera de Ángela, su hijo mayor podría alcanzar una larga condena en prisión  </span>
					
<img width="" height="" src="https://lasmananitasentravision.files.wordpress.com/2017/04/gettyimages-492868800.jpg?w=640&amp;h=360&amp;crop=1" class="attachment-desktop size-desktop wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/04/gettyimages-492868800.jpg?w=640&amp;h=360&amp;crop=1 640w, https://lasmananitasentravision.files.wordpress.com/2017/04/gettyimages-492868800.jpg?w=188&amp;h=106&amp;crop=1 188w, https://lasmananitasentravision.files.wordpress.com/2017/04/gettyimages-492868800.jpg?w=768&amp;h=432&amp;crop=1 768w, https://lasmananitasentravision.files.wordpress.com/2017/04/gettyimages-492868800.jpg?w=985&amp;h=554&amp;crop=1 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="86522" data-permalink="/pepe-aguilar-performs-at-city-national-civic/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/04/gettyimages-492868800.jpg" data-orig-size="1024,696" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;WireImage&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark III&quot;,&quot;caption&quot;:&quot;SAN JOSE, CA - OCTOBER 15:  Latino singer Pepe Aguilar performs at City National Civic on October 15, 2015 in San Jose, California.  (Photo by John Medina\/WireImage)&quot;,&quot;created_timestamp&quot;:&quot;1444939000&quot;,&quot;copyright&quot;:&quot;2015 John Medina&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Pepe Aguilar Performs At City National Civic&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pepe Aguilar Performs At City National Civic" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/04/gettyimages-492868800.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/04/gettyimages-492868800.jpg?w=985" />						<p class="category">
								<a href="">Primicias</a>
								<a href="">Videos</a>
							</p>
						
			       		
						
            <div id="social-wrapper">
				<div data-link="/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/04/gettyimages-492868800.jpg?w=156" data-title="Pepe Aguilar y su hija celebran el Día de Padre con emotiva canción" data-lazy-load="" data-custom-load="" id="single-social" class="social"></div>                <div class="comments-button"><a href="#comments"></a></div>
            </div>
			
			        
						<div class="post-nav">
				
				<a class="nav-button next-post" href="http://lmshow.entravision.com/2017/06/15/y-en-oaxacadespacito-suena-asi/" rel="prev"><span class="icon icon-arrow-down-2"></span><p>Siguiente</p></a>			</div>              
						
			<div class="content">
				<p>Con una emotiva presentación en el programa <strong>Reina de la Canción, Pepe Aguilar</strong> y su hija <strong>Ángela</strong> adelantaron la celebración del <strong>Día del Padre</strong> y provocaron que más de una persona llegara hasta las lágrimas.</p>
<p>El cantante ranchero y <strong>Ángela  </strong>usaron los foros de <strong>Univision</strong> para promocionar <strong>Tu sangre en mi cuerpo</strong>, melodía en la que padre e hija se expresan el orgullo que sienten uno por el otro de llevar la misma sangre, además de pedirse y prometerse mutuamente nunca abandonarse.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/474eBDzQQSc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>En contraste, el cantante trata de ser el hombre más discreto cuando se le pregunta por  su hijo mayor José Emiliano, quien ya cumplió tres meses en prisión acusado de tráfico de personas, delito por el que actualmente enfrenta un juicio que podría arrojar una condena  de hasta <strong>40 años</strong> en la cárcel. Desde luego, el tema no es nada grato para Pepe, quien trata de evitarlo a toda costa.</p>
<p>Redacción / LMSHOW</p>
<p>&nbsp;</p>
			</div>

			<div id="comments" data-category="Comentarios" data-id="91668" data-title="Pepe Aguilar y su hija celebran el Día de Padre con emotiva canción"></div>
		</article>
	
	</section>	<!-- /#content -->

	<aside id="sidebar">
	<div class="widget"><div id="azk86837" class="adzerk"></div></div><div class="widget"><h2>Más<span class="last-word"> Leídas</span></h2><div class=""><a href="#" class="full"></a><a href="#" class="previous"></a><a href="#" class="next"></a><nav><div class="navigation"><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/06/canelo-shannon.jpg?w=172" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-679911466.jpg?w=147" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/06/screen-shot-2017-06-14-at-2-30-32-pm.png?w=156" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/06/gettyimages-460681536-e1497380384714.jpg?w=168" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/06/vicente-fernandez.jpg?w=159" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a></div></nav><ul><li><a href="/"><figure><div data-link="/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/06/canelo-shannon.jpg?w=172" data-title="Canelo Álvarez conquista a expareja de Marc Anthony" data-lazy-load="1" data-custom-load="" id="share-594335b7d2374" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/06/canelo-shannon.jpg?w=481" /><figcaption><h2> Canelo Álvarez conquista a expareja de Marc Anthony</h2><p>Confirman romance con Shannon de Lima mediante la foto que subió un colaborador del boxeador a redes sociales</p><span class="category">Primicias</span><p class="datetime"><span class="time">6:18 am</span><span class="date">06/15/2017</span></p></figcaption></figure></a><li><a href="/"><figure><div data-link="/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-679911466.jpg?w=147" data-title="La novia del &#039;Canelo&#039;, ¿embarazada?" data-lazy-load="1" data-custom-load="" id="share-594335b7d26c2" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-679911466.jpg?w=985" /><figcaption><h2> La novia del &#039;Canelo&#039;, ¿embarazada?</h2><p>La pareja podría anunciar pronto la noticia</p><span class="category">Primicias</span><p class="datetime"><span class="time">5:57 pm</span><span class="date">05/18/2017</span></p></figcaption></figure></a><li><a href="/"><figure><div data-link="/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/06/screen-shot-2017-06-14-at-2-30-32-pm.png?w=156" data-title="Surge la duda de si Canelo Álvarez anda con ex de Marc Anthony" data-lazy-load="1" data-custom-load="" id="share-594335b7d2a15" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/06/screen-shot-2017-06-14-at-2-30-32-pm.png?w=985" /><figcaption><h2> Surge la duda de si Canelo Álvarez anda con ex de Marc Anthony</h2><p>En sus cuentas de redes sociales, Shannon de Lima y el boxeador han intercambiado mensajes muy cariñosos</p><span class="category">Primicias</span><p class="datetime"><span class="time">2:34 pm</span><span class="date">06/14/2017</span></p></figcaption></figure></a><li><a href="/"><figure><div data-link="/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/06/gettyimages-460681536-e1497380384714.jpg?w=168" data-title="&#039;Piojita&#039; Herrera estrena sensuales curvas" data-lazy-load="1" data-custom-load="" id="share-594335b7d2d2b" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/06/gettyimages-460681536-e1497380384714.jpg?w=675" /><figcaption><h2> &#039;Piojita&#039; Herrera estrena sensuales curvas</h2><p>La hija de &#039;El Piojo&#039; Herrera, Mishelle Herrera, causa sensación en las redes sociales gracias a su nueva apariencia</p><span class="category">Primicias</span><p class="datetime"><span class="time">3:37 pm</span><span class="date">06/12/2017</span></p></figcaption></figure></a><li><a href="/"><figure><div data-link="/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/06/vicente-fernandez.jpg?w=159" data-title="Vicente Fernández y Ana Bárbara cantan a dúo y comparten video" data-lazy-load="1" data-custom-load="" id="share-594335b7d304d" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/06/vicente-fernandez.jpg?w=985" /><figcaption><h2> Vicente Fernández y Ana Bárbara cantan a dúo y comparten video</h2><p>Aprovecha visita de la intérprete para desearle &quot;Ojalá Que Te Vaya Bonito&quot;</p><span class="category">Primicias</span><p class="datetime"><span class="time">8:49 pm</span><span class="date">06/14/2017</span></p></figcaption></figure></a></ul><div class="loader"></div></div></div></aside>
		<div class="fluid-block-container" id="home-grid-container">
					<div class="block-group" id="dynamic-container">
					<article class="span2 block-list block expander">
					<div class="info"><article class="span-full block block-title"><h4><p>Te puede interesar</p></h4></article><ul class="related-posts"><li><div class="info"><p class="category"><a href="">Primicias</a></p><h2 class="title"><a href="/" title="Hijo de Pepe Aguilar se declara culpable de tráfico de&nbsp;indocumentados">Hijo de Pepe Aguilar se declara culpable de tráfico de indocumentados</a></h2><p class="datetime"><span class="time">12:29 pm</span><span class="date">06/13/2017</span></p><div data-link="/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/04/jose-emiliano-aguilar-e1493154715337.jpg?w=190" data-title="Hijo de Pepe Aguilar se declara culpable de tráfico de indocumentados" data-lazy-load="1" data-custom-load="" id="share-594335b7d4d7f" class="social"></div><div class="thumbnail size-medium"><a href="/" title="Hijo de Pepe Aguilar se declara culpable de tráfico de&nbsp;indocumentados"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/04/jose-emiliano-aguilar-e1493154715337.jpg?w=366" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/04/jose-emiliano-aguilar-e1493154715337.jpg 366w, https://lasmananitasentravision.files.wordpress.com/2017/04/jose-emiliano-aguilar-e1493154715337.jpg?w=190 190w" sizes="(max-width: 366px) 100vw, 366px" data-attachment-id="85381" data-permalink="/jose-emiliano-aguilar/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/04/jose-emiliano-aguilar-e1493154715337.jpg" data-orig-size="366,204" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jose emiliano aguilar" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/04/jose-emiliano-aguilar-e1493154715337.jpg?w=366" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/04/jose-emiliano-aguilar-e1493154715337.jpg?w=366" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/04/jose-emiliano-aguilar-e1493154715337.jpg?w=366" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/04/jose-emiliano-aguilar-e1493154715337.jpg 366w, https://lasmananitasentravision.files.wordpress.com/2017/04/jose-emiliano-aguilar-e1493154715337.jpg?w=190 190w" sizes="(max-width: 366px) 100vw, 366px" data-attachment-id="85381" data-permalink="/jose-emiliano-aguilar/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/04/jose-emiliano-aguilar-e1493154715337.jpg" data-orig-size="366,204" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jose emiliano aguilar" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/04/jose-emiliano-aguilar-e1493154715337.jpg?w=366" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/04/jose-emiliano-aguilar-e1493154715337.jpg?w=366" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="">Primicias</a></p><h2 class="title"><a href="/" title="Pepe Aguilar relatará la historia de su hijo preso en&nbsp;libro">Pepe Aguilar relatará la historia de su hijo preso en libro</a></h2><p class="datetime"><span class="time">7:37 am</span><span class="date">06/13/2017</span></p><div data-link="/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/04/pepeaguilar22.jpg?w=161" data-title="Pepe Aguilar relatará la historia de su hijo preso en libro" data-lazy-load="1" data-custom-load="" id="share-594335b7d5cf2" class="social"></div><div class="thumbnail size-medium"><a href="/" title="Pepe Aguilar relatará la historia de su hijo preso en&nbsp;libro"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/04/pepeaguilar22.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/04/pepeaguilar22.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/04/pepeaguilar22.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/04/pepeaguilar22.jpg?w=161 161w, https://lasmananitasentravision.files.wordpress.com/2017/04/pepeaguilar22.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/04/pepeaguilar22.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="85572" data-permalink="/pepeaguilar22/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/04/pepeaguilar22.jpg" data-orig-size="2109,1389" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1415032069&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;25&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PEPEAGUILAR22" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/04/pepeaguilar22.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/04/pepeaguilar22.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/04/pepeaguilar22.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/04/pepeaguilar22.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/04/pepeaguilar22.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/04/pepeaguilar22.jpg?w=161 161w, https://lasmananitasentravision.files.wordpress.com/2017/04/pepeaguilar22.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/04/pepeaguilar22.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="85572" data-permalink="/pepeaguilar22/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/04/pepeaguilar22.jpg" data-orig-size="2109,1389" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1415032069&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;25&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PEPEAGUILAR22" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/04/pepeaguilar22.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/04/pepeaguilar22.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="">Más Chismes</a></p><h2 class="title"><a href="/" title="Caso del hijo de Pepe Aguilar será juzgado como&nbsp;crimen">Caso del hijo de Pepe Aguilar será juzgado como crimen</a></h2><p class="datetime"><span class="time">12:05 pm</span><span class="date">05/16/2017</span></p><div data-link="/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/05/pepe-aguilar.jpg?w=159" data-title="Caso del hijo de Pepe Aguilar será juzgado como crimen" data-lazy-load="1" data-custom-load="" id="share-594335b7d6d63" class="social"></div><div class="thumbnail size-medium"><a href="/" title="Caso del hijo de Pepe Aguilar será juzgado como&nbsp;crimen"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/05/pepe-aguilar.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/05/pepe-aguilar.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/05/pepe-aguilar.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/05/pepe-aguilar.jpg?w=159 159w, https://lasmananitasentravision.files.wordpress.com/2017/05/pepe-aguilar.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/05/pepe-aguilar.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="88800" data-permalink="/pepe-aguilar-3/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/05/pepe-aguilar.jpg" data-orig-size="3645,2430" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490818566&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;140&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pepe aguilar" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/05/pepe-aguilar.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/05/pepe-aguilar.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/05/pepe-aguilar.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/05/pepe-aguilar.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/05/pepe-aguilar.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/05/pepe-aguilar.jpg?w=159 159w, https://lasmananitasentravision.files.wordpress.com/2017/05/pepe-aguilar.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/05/pepe-aguilar.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="88800" data-permalink="/pepe-aguilar-3/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/05/pepe-aguilar.jpg" data-orig-size="3645,2430" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490818566&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;140&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pepe aguilar" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/05/pepe-aguilar.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/05/pepe-aguilar.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="">Más Chismes</a></p><h2 class="title"><a href="/" title="Pepe Aguilar preocupado por el futuro legal de su&nbsp;hijo">Pepe Aguilar preocupado por el futuro legal de su hijo</a></h2><p class="datetime"><span class="time">8:15 am</span><span class="date">05/12/2017</span></p><div data-link="/" data-image="https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=142" data-title="Pepe Aguilar preocupado por el futuro legal de su hijo" data-lazy-load="1" data-custom-load="" id="share-594335b7d7d7e" class="social"></div><div class="thumbnail size-medium"><a href="/" title="Pepe Aguilar preocupado por el futuro legal de su&nbsp;hijo"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=142 142w, https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="43299" data-permalink="/pepeaguilarnvodisc_2451mez-2/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg" data-orig-size="1965,1470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pepe Aguilar" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=142 142w, https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="43299" data-permalink="/pepeaguilarnvodisc_2451mez-2/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg" data-orig-size="1965,1470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pepe Aguilar" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="">Más Chismes</a></p><h2 class="title"><a href="/" title="Pedro Rivera perdonaría cualquier &#8216;aberración&#8217; de sus&nbsp;hijos">Pedro Rivera perdonaría cualquier &#039;aberración&#039; de sus hijos</a></h2><p class="datetime"><span class="time">2:56 pm</span><span class="date">05/10/2017</span></p><div data-link="/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-621.jpg?w=166" data-title="Pedro Rivera perdonaría cualquier &#039;aberración&#039; de sus hijos" data-lazy-load="1" data-custom-load="" id="share-594335b7d8e46" class="social"></div><div class="thumbnail size-medium"><a href="/" title="Pedro Rivera perdonaría cualquier &#8216;aberración&#8217; de sus&nbsp;hijos"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-621.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-621.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-621.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-621.jpg?w=166 166w, https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-621.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-621.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="86363" data-permalink="/pedro-rivera-62/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-621.jpg" data-orig-size="1697,1081" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1418052898&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pedro rivera 62" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-621.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-621.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-621.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-621.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-621.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-621.jpg?w=166 166w, https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-621.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-621.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="86363" data-permalink="/pedro-rivera-62/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-621.jpg" data-orig-size="1697,1081" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1418052898&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pedro rivera 62" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-621.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/04/pedro-rivera-621.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="">Más Chismes</a></p><h2 class="title"><a href="/" title="Pepe Aguilar cantará el Himno Nacional en pelea de Canelo vs. Chávez&nbsp;Jr.">Pepe Aguilar cantará el Himno Nacional en pelea de Canelo vs. Chávez Jr.</a></h2><p class="datetime"><span class="time">5:16 am</span><span class="date">05/05/2017</span></p><div data-link="/" data-image="https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=142" data-title="Pepe Aguilar cantará el Himno Nacional en pelea de Canelo vs. Chávez Jr." data-lazy-load="1" data-custom-load="" id="share-594335b7d9e1c" class="social"></div><div class="thumbnail size-medium"><a href="/" title="Pepe Aguilar cantará el Himno Nacional en pelea de Canelo vs. Chávez&nbsp;Jr."><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=142 142w, https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="43299" data-permalink="/pepeaguilarnvodisc_2451mez-2/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg" data-orig-size="1965,1470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pepe Aguilar" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=142 142w, https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="43299" data-permalink="/pepeaguilarnvodisc_2451mez-2/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg" data-orig-size="1965,1470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pepe Aguilar" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2015/08/pepeaguilarnvodisc_2451mez1-e1439344991278.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li></ul></div></article></div></div>	
	
</section>

<section id="la-camarita-container"><div id="la-camarita-intro">
	<div class="background-transparent"></div>
	<span>
	<a href="javascript:void(0)" class="la-camarita-header">Cabecera</a>
	<a href="javascript:void(0)" id="close-la-camarita-main" class="close">Cerrar</a>
	<a href="sms://+13239006221" id="la-camarita-text" class="intro-buttons">Envíanos un Texto</a>
	<a href="javascript:void(0)" id="la-camarita-email" class="intro-buttons">Envíanos un Email</a>
	</span>
	</div><div id="la-camarita">
	<div class="background-transparent"></div>
	<a href="javascript:void(0)" class="la-camarita-header">Cabecera</a>
	<a href="javascript:void(0)" id="close-la-camarita-form" class="close">Cerrar</a><div id="ugc-form-container"><form id="ugc-upload" class="screen-1-active" action="http://webservices.entravision.com/ugc/" method="post" enctype="multipart/form-data"><div id="ugc-screen-1" class="ugc-screen"><label class="ugc-email">Tu correo<input type="email" name="email" placeholder="Tu correo" required /></label></div><div id="ugc-screen-2" class="ugc-screen"><label class="ugc-title">Título<input type="text" name="title" placeholder="Título" required /></label></div><div id="ugc-screen-3" class="ugc-screen"><label class="ugc-description">Descripción<textarea name="description" placeholder="Descripción"></textarea></label></div><div id="ugc-screen-4" class="ugc-screen"><label class="ugc-file">Selecciona tu foto o video<input type="file" name="file" accept="video/*,image/*" required /></label><input type="hidden" name="category" value="lacamarita" /><label class="ugc-terms"><input checked type="checkbox" required />He leído las <a href="/privacy-statement/" target="_blank">Políticas de Privacidad</a> y acepto compartir este video con "Chismes de Famosos, Los Metiches" y todas sus plataformas</label><input type="submit" class="ugc-submit-button" value="Send" /><progress max="100" value="0"></progress></div></form></div></div></section>			<footer>
			
				<section id="footer-top">
					
                    <div class="follow"><p>¡Síguenos!</p><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a></div>                	
                                        <div class="banner desktop">
						<div class="leaderboard">
							<div id="azk21727" class="adzerk"></div>						</div>
					</div>
					                    
				</section>
				
				<section id="footer-bottom">
					<div class="transparent"></div>
					<p><a href="/">Contáctanos</a>&nbsp;<a href="http://www.entravision.com/terms-of-use/" target="_blank">Terms of Use</a>&nbsp;<a href="http://www.entravision.com/mobile-tc/" target="_blank">Mobile Terms of Use</a>&nbsp;<a href="http://www.entravision.com/termsofsales/" target="_blank">Terms of Sales</a>&nbsp;<a href="http://www.entravision.com/terms-of-use/#privacy" target="_blank">Privacy Policy</a></p>
										<p class="entravision-logo"><a href="http://www.entravision.com/" target="_blank">&copy; 2016 Entravision Communications Corporation</a>
									</section>
			
			</footer>

							<a href="#" id="back-to-top"></a>
								
		</div> <!-- /.wrapper -->

		<div id="floating" class="active">
			<a href="#" id="floating-button" class="icon icon-share"></a>
			<div class="follow"><a href="https://www.facebook.com/losmetichesshow/" target="_blank" class="icon icon-facebook"></a><a href="https://twitter.com/lmshowcom" target="_blank" class="icon icon-twitter"></a><a href="/contacto/" class="icon icon-mail"></a></div>		</div>

		<!-- wpcom_wp_footer -->
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2017-06-15 17:08:47" } );
dataLayer.push( { "slug": "pepe-aguilar-y-su-hija-celebran-el-dia-de-padre-con-emotiva-cancion" } );
dataLayer.push( { "author_id": 104801041 } );
dataLayer.push( { "tags": "\u00c1ngela Aguilar,Jos\u00e9 Emiliano,Pepe Aguilar,trafico de personas" } );
dataLayer.push( { "categories": "Primicias,Videos" } );
dataLayer.push( { "canonical_link": "http:\/\/lmshow.entravision.com\/2017\/06\/15\/pepe-aguilar-y-su-hija-celebran-el-dia-de-padre-con-emotiva-cancion\/" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="azk37314" class="adzerk"></div><script type='text/javascript' defer="defer" src='//0.gravatar.com/js/gprofiles.js?ver=201724y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type="text/javascript">var ooyalaSettings = {"pcode":"NvN2cxOgzcdj8JNBB_temgE4lk2J","playerId":"642ec365ecaa40fda6ce19f75fd199a1","playerConfigFile":"http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/skin.json","className":"ooyala-player-selector","scripts":["http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/core.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/video-plugin\/main_html5.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/html5-skin.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/analytics-plugin\/googleAnalytics.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/other-plugin\/discovery_api.min.js"],"styles":["http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/html5-skin.min.css"]};</script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/site_cfg.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139215_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139221_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139222_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139224_a.js"></script>
		<script type="text/javascript">var p="http",d="static";if (document.location.protocol=="https:"){p+="s";d="engine";}var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src=p+"://"+d+".tentaculos.net/ados.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z,s);</script>
<script type="text/javascript">
var ados = ados || {};
var _pm_keywords = _pm_keywords || "";
var _pm_vi_139215 = _pm_vi_139215 || "";
var _pm_vi_139221 = _pm_vi_139221 || "";
var _pm_vi_139222 = _pm_vi_139222 || "";
var _pm_vi_139224 = _pm_vi_139224 || "";
ados.run = ados.run || [];
ados.run.push(function() {
	ados_setPassbackTimeout(600);//radios
	ados_setKeywords(_pm_keywords);
	ados_add_placement("9746", "329626", "azk86837", 5).setZone("139215").setProperties({"vi":_pm_vi_139215});
	ados_add_placement("9746", "329626", "azk46876", 4).setZone("139221").setProperties({"vi":_pm_vi_139221});
	ados_add_placement("9746", "329626", "azk21727", 4).setZone("139222").setProperties({"vi":_pm_vi_139222});
	ados_add_placement("9746", "329626", "azk37314", 163).setZone("139224").setProperties({"vi":_pm_vi_139224});
	ados_load();
});</script><script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVy0sOQDAUheENqVsixECshbqh1RdXsXzEhInE9D/ng80z4eyCdgFF0OEqBfo9VhTBYzKBeR16aQm0HJFgChhwaGyncf44C2fMmdiN1KVboE16/INe4YS1qZKsTDnPk7RQByLQR9I='></script>
<script type='text/javascript' defer="defer" src='https://cdns.gigya.com/js/gigya.js?apiKey=3_RkvRJvrW0VEkPjaGxynnXMxGljJHajFL029ns6pnDdr7cp47VpfWivy0LlAyGvLu&#038;lang=es-ES'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var personalities = {"ajaxurl":"https:\/\/lasmananitasentravision.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jEEOwkAIRS8kEo21dWE8y9gSZdJhJkBrvL3oRlcuSD7/5z18NBirOImj36mQ4coN49W0snEVaKRWJc3sHGs2LIllW+KybfCHLwu0ebmxGO7hbckfGaSAn86j/QHSFEK4Jg27OWkkqCup8kT27cJwKefd4XTs+2HouvwCa/lHDg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'98806697','blog_tz':'-7','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'98806697','v':'wpcom','tz':'-7','user_id':'0','post':'91668','subd':'lasmananitasentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=98806697&v=wpcomvt&tz=-7&user_id=0&post=91668&subd=lasmananitasentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEI1K2xZZFJjcjFEU0UvRXFNWEMwZkxUWGp5TENiOFQ1W293RDg4d2FFK0ZOXW1nJSxdVlpLckwyZ3E4M296T1pRUFhiczFmcC5jM3FTSGM2cV1LRn50Y0JOZiY/M2pGNFhVT0NUWH44fjktUHdJenhrM3JuL0MsMTdSSGRDV1RxcGRJZ3x2RW45MEg3QVMlY1F+RG81dDU0bFBQSF8vLi1uJSYxN0ZjRFA9Rg=='}]);
_stq.push([ 'clickTrackerInit', '98806697', '91668' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
