<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://lmshow.entravision.com/xmlrpc.php" />
		<title>Chismes de Famosos, Los Metiches | No a todos les gusta Diego Boneta para interpretar a Luis Miguel</title>
		
<meta name="description" content="Algunos seguidores de El Sol comentaron en las redes sociales que el papel le hubiera quedado mejor a Gael García o a Sebastián Zurita" />
<meta name="keywords" content="luis miguel, serie luis miguel, diego boneta, luis miguel actor, netflix, telemundo" /><meta name="google-site-verification" content="IxjjdGeOPu9Xz8Pp9Yx0RPmMPOg2vIugg4PTwHJtlCg" />

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=lmshow.entravision.com&amp;id=98806697&amp;t=1495151939&amp;back=http%3A%2F%2Flmshow.entravision.com%2F2017%2F05%2F18%2Fno-todos-quieren-que-diego-boneta-interprete-a-luis-miguel%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdns.gigya.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//lasmananitasentravision.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFT+1uwzAIfKF51qa0Wn9MexbisoQWbMuQVn37kUbd1H1kfxAHd9wRzzWkkg2zRZlC5WmgrPFcU5GgQoyXb+gxqT7E32VMR9R4QKuQjuGK1uipNPS5VLCZIbgnQEZx2ppM6vammtvRvVZtlvh9XxuqBq9CkwQb3eifeDJHWf6ITryfLFKKuRi5Wj+bHzcXq3iiGh02OJFSyaFi05KByci3SuZVIEMmA8d2YVyLN2AJXBKY37oD4Z2B2pq0Yc9l8Ha4vvUF/4o+dnHg0gPPhDd5fep23cvuedNtDh9JddmV' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lasmananitasentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p6GA8p-nbt' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Flmshow.entravision.com%2F2017%2F05%2F18%2Fno-todos-quieren-que-diego-boneta-interprete-a-luis-miguel%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Flmshow.entravision.com%2F2017%2F05%2F18%2Fno-todos-quieren-que-diego-boneta-interprete-a-luis-miguel%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="No todos quieren que Diego Boneta interprete a Luis Miguel" />
<meta property="og:url" content="http://lmshow.entravision.com/2017/05/18/no-todos-quieren-que-diego-boneta-interprete-a-luis-miguel/" />
<meta property="og:description" content="Algunos seguidores de El Sol comentaron en las redes sociales que el papel le hubiera quedado mejor a Gael García o a Sebastián Zurita" />
<meta property="article:published_time" content="2017-05-18T22:42:11+00:00" />
<meta property="article:modified_time" content="2017-05-18T22:42:11+00:00" />
<meta property="og:site_name" content="Chismes de Famosos, Los Metiches" />
<meta property="og:image" content="https://lasmananitasentravision.files.wordpress.com/2017/05/screen-shot-2017-05-18-at-3-29-48-pm.png?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="908" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://lasmananitasentravision.files.wordpress.com/2017/05/screen-shot-2017-05-18-at-3-29-48-pm.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='http://lasmananitasentravision.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lasmananitasentravision.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://lmshow.entravision.com/osd.xml" title="Chismes de Famosos, Los Metiches" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="apple-touch-icon" sizes="57x57" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/manifest.json" />
<link rel="mask-icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon.ico" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/mstile-144x144.png" />
<meta name="msapplication-config" content="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/browserconfig.xml" />
<meta name="theme-color" content="#ffffff" />
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Chismes de Famosos, Los Metiches" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Encuentra los chismes de famosos más calientes de la farándula, escucha Los Metiches a través de La Suavecita 107.1 en Los Angeles" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=http://lmshow.entravision.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><link rel="amphtml" href="http://lmshow.entravision.com/2017/05/18/no-todos-quieren-que-diego-boneta-interprete-a-luis-miguel/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
        
			</head>
	<body class="single single-post">
		
			<!-- Facebook Like Button on single pages except shows -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
	  js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

		<div class="wrapper">
			
			<div id="fixedbar" class="mobile">					
				<div class="logo">
					<a href="http://lmshow.entravision.com">
						<div class="logo-izq"></div>
						<div class="logo-der"></div>
					</a>
				</div>
                
                                
                <div class="menu-opener">
                    <div class="menu-opener-inner"></div>
                </div>
			</div>
			
			<nav id="mobile-menu">
                <div class="menu-wrapper">
					<div class="search">
	<form role="search" action="http://lmshow.entravision.com/">
        <button type="submit" class="submit icon icon-search"></button>
        <input type="search" value="" name="s" placeholder="¿Qué buscas?" />
	</form>
</div>
                    
                                        <a href="http://v6.player.abacast.net/1502" target="_blank" class="en-vivo-button mobile">
                        <p><span class="icon icon-play"></span>Escucha En Vivo</p>
                    </a>
                                                    
                    <ul id="menu-inner"><li><a href="http://lmshow.entravision.com/category/primicias/" class="menu-link">Primicias</a></li><li><a href="http://lmshow.entravision.com/category/mas-chismes/" class="menu-link">Más Chismes</a></li><li><a href="/galerias/" class="menu-link">Fotos</a></li><li><a href="http://lmshow.entravision.com/category/videos/" class="menu-link">Videos</a></li><li><a href="http://lmshow.entravision.com/category/deporchismes/" class="menu-link">Deporchismes</a></li><li><a href="http://noticiasya.com" class="menu-link" target="_blank">Noticias Ya</a></li><li class="la-camarita"><a href="#la-camarita" class="menu-link">La Camarita</a></li></ul>                    
                    <div class="follow"><p>¡Síguenos!</p></div>
                    <div class="closer mobile">   
                        <a href="#" id="menu-closer" class="icon icon-close"></a>  
                    </div>
				</div>				
			</nav>
			
							<nav class="live-active">
											<a href="http://v6.player.abacast.net/1502" target="_blank" class="en-vivo-button">
							<p><span class="icon icon-play"></span>Escucha En Vivo</p>
						</a>
									</nav>
			
			<header>
				
				<div id="middlebar">
                	<div class="header-inner">
                        <div class="logo">
                            <a href="http://lmshow.entravision.com">
                                <div class="logo-izq"></div>
                                <div class="logo-der"></div>
                            </a>
                        </div>
                        
                                                <div class="banner">
                            <div class="leaderboard">
                                <div id="azk39745" class="adzerk"></div>                            </div>
                        </div>
                        					</div>
				</div>
				
				<div id="bottombar">
                	<div class="header-inner">
                        <nav class="live-active">
                                                        
                                                        
                            <ul id="secondary-menu"><li><div class="follow"><a href="/contacto/" class="icon icon-mail"></a></div></li><li class="la-camarita"><a href="#la-camarita" class="menu-link">La Camarita</a></li><li><a href="http://lmshow.entravision.com/category/videos/" class="menu-link">Videos</a></li><li><a href="http://lmshow.entravision.com/category/noticias/" class="menu-link">Primicias</a></li></ul>                        
                            <div class="menu-opener desktop">
                                <p>Menú</p>
                                <div class="menu-opener-inner"></div>
                            </div>
                        </nav>
                        
                                            </div>					
				</div>
				
			</header>
<section id="main-container">        
	
	<section id="content">
					
		<article id="post" class="block">

					<h1 class="title">No todos quieren que Diego Boneta interprete a Luis&nbsp;Miguel</h1>

			<p class="datetime"><span class="time">8:42 am</span><span class="date">05/18/2017</span></p>

			<span class="like-button"><div class="fb-like" data-width="320" data-href="http://lmshow.entravision.com/2017/05/18/no-todos-quieren-que-diego-boneta-interprete-a-luis-miguel/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></span>

						<span class="excerpt">Algunos seguidores de El Sol comentaron en las redes sociales que el papel le hubiera quedado mejor a Gael García o a Sebastián Zurita</span>
					
<img width="" height="" src="https://lasmananitasentravision.files.wordpress.com/2017/05/screen-shot-2017-05-18-at-3-29-48-pm.png?w=640&amp;h=360&amp;crop=1" class="attachment-desktop size-desktop wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/05/screen-shot-2017-05-18-at-3-29-48-pm.png?w=640&amp;h=360&amp;crop=1 640w, https://lasmananitasentravision.files.wordpress.com/2017/05/screen-shot-2017-05-18-at-3-29-48-pm.png?w=188&amp;h=106&amp;crop=1 188w, https://lasmananitasentravision.files.wordpress.com/2017/05/screen-shot-2017-05-18-at-3-29-48-pm.png?w=768&amp;h=432&amp;crop=1 768w, https://lasmananitasentravision.files.wordpress.com/2017/05/screen-shot-2017-05-18-at-3-29-48-pm.png?w=985&amp;h=554&amp;crop=1 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="89130" data-permalink="http://lmshow.entravision.com/2017/05/18/no-todos-quieren-que-diego-boneta-interprete-a-luis-miguel/screen-shot-2017-05-18-at-3-29-48-pm/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/05/screen-shot-2017-05-18-at-3-29-48-pm.png" data-orig-size="1210,916" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-05-18 at 3.29.48 PM" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/05/screen-shot-2017-05-18-at-3-29-48-pm.png?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/05/screen-shot-2017-05-18-at-3-29-48-pm.png?w=985" />						<p class="category">
								<a href="http://lmshow.entravision.com/category/mas-chismes/">Más Chismes</a>
								<a href="http://lmshow.entravision.com/category/primicias/">Primicias</a>
							</p>
									
            <div id="social-wrapper">
				<div data-link="http://lmshow.entravision.com/2017/05/18/no-todos-quieren-que-diego-boneta-interprete-a-luis-miguel/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/05/screen-shot-2017-05-18-at-3-29-48-pm.png?w=140" data-title="No todos quieren que Diego Boneta interprete a Luis Miguel" data-lazy-load="" data-custom-load="" id="single-social" class="social"></div>                <div class="comments-button"><a href="#comments"></a></div>
            </div>
			
			        
						<div class="post-nav">
				
				<a class="nav-button next-post" href="http://lmshow.entravision.com/2017/05/18/david-zepeda-no-posaria-desnudo/" rel="prev"><span class="icon icon-arrow-down-2"></span><p>Siguiente</p></a>			</div>              
						
			<div class="content">
				<p>Aunque la gran mayoría de los seguidores de Luis Miguel están felices de que sea Diego Boneta quien interprete al cantante en la serie que Telemundo y Netflix preparan sobre el El Sol, otros no están tan convencidos, y manifestaron en las redes sociales.</p>
<p>&#8220;No te pareces nadita a Luis Miguel&#8221;, comentó un usuario de Instagram en la cuenta de Boneta, quien desde que se hizo el anuncio oficial, ha subido un par de fotos en las que posa como en dos icónicas imágenes que se conocen del intérprete.</p>
<p>Otro comentario dice: &#8220;No lo hagas, te quedan muy grandes esos pantalones&#8221;.</p>
<p>Mientras tanto, otros seguidores sugieren que el papel le hubiera quedado mejor a Gael García Bernal o a Sebastián Zurita, este último uno de los que eran fuertes contendientes para protagonizar la serie que se estrenará en 2018.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:60.3515625% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BUK9zWCB818/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Listo para contar la historia oficial de Luis Miguel.  Prepárense&#8230; #telemundo #netflix</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Diego Boneta (@diegoboneta) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-05-16T23:16:34+00:00">May 16, 2017 at 4:16pm PDT</time></p>
</div>
</blockquote>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:44.46666666666667% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BUM5af8hlSa/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">¿Quién está listo para escuchar esta historia?  #LuisMiguel #Telemundo</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Diego Boneta (@diegoboneta) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-05-17T17:16:42+00:00">May 17, 2017 at 10:16am PDT</time></p>
</div>
</blockquote>
			</div>

			<div id="comments" data-category="Comentarios" data-id="89123" data-title="No todos quieren que Diego Boneta interprete a Luis Miguel"></div>
		</article>
	
	</section>	<!-- /#content -->

	<aside id="sidebar">
	<div class="widget"><div id="azk60935" class="adzerk"></div></div><div class="widget"><h2>Más<span class="last-word"> Leídas</span></h2><div class=""><a href="#" class="full"></a><a href="#" class="previous"></a><a href="#" class="next"></a><nav><div class="navigation"><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/05/valeria.png?w=188" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-605469488-e1494974435804.jpg?w=138" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/05/sicarios-rezan.png?w=162" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/05/silvia-pasquel.jpg?w=137" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/05/luismiguel1.jpg?w=129" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a></div></nav><ul><li><a href="http://lmshow.entravision.com/2017/05/18/presentan-la-historia-de-la-virgen-que-fue-amante-del-chapo-guzman/"><figure><div data-link="http://lmshow.entravision.com/2017/05/18/presentan-la-historia-de-la-virgen-que-fue-amante-del-chapo-guzman/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/05/valeria.png?w=188" data-title="Presentan la historia de mujer que fue amante del Chapo Guzmán" data-lazy-load="1" data-custom-load="" id="share-591e35439511e" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/05/valeria.png?w=698" /><figcaption><h2> Presentan la historia de mujer que fue amante del Chapo Guzmán</h2><p>Dos años duró el romance entre la jovencita de 17 años de edad y el hombre de 55</p><span class="category">Más Chismes</span><p class="datetime"><span class="time">4:58 am</span><span class="date">05/18/2017</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2017/05/16/hijo-de-pepe-aguilar-se-depila-en-un-restaurante/"><figure><div data-link="http://lmshow.entravision.com/2017/05/16/hijo-de-pepe-aguilar-se-depila-en-un-restaurante/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-605469488-e1494974435804.jpg?w=138" data-title="Hijo de Pepe Aguilar se depila el brazo con un cuchillo" data-lazy-load="1" data-custom-load="" id="share-591e3543956e2" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-605469488-e1494974435804.jpg?w=673" /><span class="video-play"></span><figcaption><h2> Hijo de Pepe Aguilar se depila el brazo con un cuchillo</h2><p>Leonardo Aguilar compartió el extraño video en sus redes sociales</p><span class="category">Más Chismes</span><p class="datetime"><span class="time">3:17 pm</span><span class="date">05/16/2017</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2017/05/11/sicarios-rezan-antes-de-ir-a-matar/"><figure><div data-link="http://lmshow.entravision.com/2017/05/11/sicarios-rezan-antes-de-ir-a-matar/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/05/sicarios-rezan.png?w=162" data-title="Sicarios rezan antes de ir a matar" data-lazy-load="1" data-custom-load="" id="share-591e354395c47" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/05/sicarios-rezan.png?w=640" /><span class="video-play"></span><figcaption><h2> Sicarios rezan antes de ir a matar</h2><p>Antes de atacar se juntaron para decir el Salmo 144</p><span class="category">Más Chismes</span><p class="datetime"><span class="time">5:21 pm</span><span class="date">05/11/2017</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2017/05/18/exsuegra-asegura-que-a-luis-miguel-le-hace-falta-carino-de-familia/"><figure><div data-link="http://lmshow.entravision.com/2017/05/18/exsuegra-asegura-que-a-luis-miguel-le-hace-falta-carino-de-familia/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/05/silvia-pasquel.jpg?w=137" data-title="Exsuegra asegura que a Luis Miguel le hace falta cariño de familia" data-lazy-load="1" data-custom-load="" id="share-591e354396185" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/05/silvia-pasquel.jpg?w=781" /><figcaption><h2> Exsuegra asegura que a Luis Miguel le hace falta cariño de familia</h2><p>El tipo de amigos y gente que le rodea no necesariamente es la mejor para él.</p><span class="category">Más Chismes</span><p class="datetime"><span class="time">5:14 am</span><span class="date">05/18/2017</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2017/05/17/exclusiva-luis-miguel-y-su-hermano-mas-cercanos-que-nunca/"><figure><div data-link="http://lmshow.entravision.com/2017/05/17/exclusiva-luis-miguel-y-su-hermano-mas-cercanos-que-nunca/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/05/luismiguel1.jpg?w=129" data-title="¡Exclusiva! Luis Miguel y su hermano, más cercanos que nunca" data-lazy-load="1" data-custom-load="" id="share-591e3543966d4" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/05/luismiguel1.jpg?w=455" /><figcaption><h2> ¡Exclusiva! Luis Miguel y su hermano, más cercanos que nunca</h2><p>Lograron superar algunos desacuerdos y ahora es Alejandro Basteri quien se encarga de apoyar al cantante y hasta le presenta mujeres</p><span class="category">Más Chismes</span><p class="datetime"><span class="time">6:52 am</span><span class="date">05/17/2017</span></p></figcaption></figure></a></ul><div class="loader"></div></div></div></aside>
		<div class="fluid-block-container" id="home-grid-container">
					<div class="block-group" id="dynamic-container">
					<article class="span2 block-list block expander">
					<div class="info"><article class="span-full block block-title"><h4><p>Te puede interesar</p></h4></article><ul class="related-posts"><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/mas-chismes/">Más Chismes</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/05/18/luis-miguel-ya-se-reunio-con-diego-boneta/" title="Luis Miguel ya se reunió con Diego&nbsp;Boneta">Luis Miguel ya se reunió con Diego Boneta</a></h2><p class="datetime"><span class="time">3:11 pm</span><span class="date">05/18/2017</span></p><div data-link="http://lmshow.entravision.com/2017/05/18/luis-miguel-ya-se-reunio-con-diego-boneta/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/05/luismiguel1.jpg?w=129" data-title="Luis Miguel ya se reunió con Diego Boneta" data-lazy-load="1" data-custom-load="" id="share-591e3543a1315" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/05/18/luis-miguel-ya-se-reunio-con-diego-boneta/" title="Luis Miguel ya se reunió con Diego&nbsp;Boneta"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/05/luismiguel1.jpg?w=455" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/05/luismiguel1.jpg 455w, https://lasmananitasentravision.files.wordpress.com/2017/05/luismiguel1.jpg?w=129 129w" sizes="(max-width: 455px) 100vw, 455px" data-attachment-id="88907" data-permalink="http://lmshow.entravision.com/2017/05/17/exclusiva-luis-miguel-y-su-hermano-mas-cercanos-que-nunca/luismiguel1/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/05/luismiguel1.jpg" data-orig-size="455,373" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LUISMIGUEL1" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/05/luismiguel1.jpg?w=455" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/05/luismiguel1.jpg?w=455" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/05/luismiguel1.jpg?w=455" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/05/luismiguel1.jpg 455w, https://lasmananitasentravision.files.wordpress.com/2017/05/luismiguel1.jpg?w=129 129w" sizes="(max-width: 455px) 100vw, 455px" data-attachment-id="88907" data-permalink="http://lmshow.entravision.com/2017/05/17/exclusiva-luis-miguel-y-su-hermano-mas-cercanos-que-nunca/luismiguel1/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/05/luismiguel1.jpg" data-orig-size="455,373" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LUISMIGUEL1" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/05/luismiguel1.jpg?w=455" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/05/luismiguel1.jpg?w=455" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/mas-chismes/">Más Chismes</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/05/18/diego-boneta-salio-con-hija-de-luis-miguel-y-luego-lo-nego/" title="Diego Boneta salió con hija de Luis&nbsp;Miguel">Diego Boneta salió con hija de Luis Miguel</a></h2><p class="datetime"><span class="time">8:26 am</span><span class="date">05/18/2017</span></p><div data-link="http://lmshow.entravision.com/2017/05/18/diego-boneta-salio-con-hija-de-luis-miguel-y-luego-lo-nego/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/04/diego-boneta.png?w=162" data-title="Diego Boneta salió con hija de Luis Miguel" data-lazy-load="1" data-custom-load="" id="share-591e3543a1f4a" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/05/18/diego-boneta-salio-con-hija-de-luis-miguel-y-luego-lo-nego/" title="Diego Boneta salió con hija de Luis&nbsp;Miguel"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/04/diego-boneta.png?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/04/diego-boneta.png 640w, https://lasmananitasentravision.files.wordpress.com/2017/04/diego-boneta.png?w=162 162w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="84694" data-permalink="http://lmshow.entravision.com/2017/04/07/diego-boneta-recorre-la-ciudad-de-mexico-gracias-a-angelica-rivera/diego-boneta-2/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/04/diego-boneta.png" data-orig-size="640,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="diego boneta" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/04/diego-boneta.png?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/04/diego-boneta.png?w=640" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/04/diego-boneta.png?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/04/diego-boneta.png 640w, https://lasmananitasentravision.files.wordpress.com/2017/04/diego-boneta.png?w=162 162w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="84694" data-permalink="http://lmshow.entravision.com/2017/04/07/diego-boneta-recorre-la-ciudad-de-mexico-gracias-a-angelica-rivera/diego-boneta-2/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/04/diego-boneta.png" data-orig-size="640,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="diego boneta" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/04/diego-boneta.png?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/04/diego-boneta.png?w=640" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/mas-chismes/">Más Chismes</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/05/18/lupillo-rivera-lloraba-con-serie-no-oficial-de-su-hermana-jenni/" title="Lupillo Rivera lloraba con serie no oficial de su hermana&nbsp;Jenni">Lupillo Rivera lloraba con serie no oficial de su hermana Jenni</a></h2><p class="datetime"><span class="time">7:14 am</span><span class="date">05/18/2017</span></p><div data-link="http://lmshow.entravision.com/2017/05/18/lupillo-rivera-lloraba-con-serie-no-oficial-de-su-hermana-jenni/" data-image="https://lasmananitasentravision.files.wordpress.com/2016/12/lupillo-rivera-se-niega-a-recibir-herencia-de-jenni-rivera.jpg?w=185" data-title="Lupillo Rivera lloraba con serie no oficial de su hermana Jenni" data-lazy-load="1" data-custom-load="" id="share-591e3543a2b0e" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/05/18/lupillo-rivera-lloraba-con-serie-no-oficial-de-su-hermana-jenni/" title="Lupillo Rivera lloraba con serie no oficial de su hermana&nbsp;Jenni"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2016/12/lupillo-rivera-se-niega-a-recibir-herencia-de-jenni-rivera.jpg?w=533" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2016/12/lupillo-rivera-se-niega-a-recibir-herencia-de-jenni-rivera.jpg 533w, https://lasmananitasentravision.files.wordpress.com/2016/12/lupillo-rivera-se-niega-a-recibir-herencia-de-jenni-rivera.jpg?w=185 185w" sizes="(max-width: 533px) 100vw, 533px" data-attachment-id="75776" data-permalink="http://lmshow.entravision.com/2016/12/08/lupillo-rivera-se-niega-a-recibir-herencia-de-jenni-rivera/lupillo-rivera-se-niega-a-recibir-herencia-de-jenni-rivera-jpg/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2016/12/lupillo-rivera-se-niega-a-recibir-herencia-de-jenni-rivera.jpg" data-orig-size="533,305" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="lupillo-rivera-se-niega-a-recibir-herencia-de-jenni-rivera" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2016/12/lupillo-rivera-se-niega-a-recibir-herencia-de-jenni-rivera.jpg?w=533" data-large-file="https://lasmananitasentravision.files.wordpress.com/2016/12/lupillo-rivera-se-niega-a-recibir-herencia-de-jenni-rivera.jpg?w=533" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2016/12/lupillo-rivera-se-niega-a-recibir-herencia-de-jenni-rivera.jpg?w=533" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2016/12/lupillo-rivera-se-niega-a-recibir-herencia-de-jenni-rivera.jpg 533w, https://lasmananitasentravision.files.wordpress.com/2016/12/lupillo-rivera-se-niega-a-recibir-herencia-de-jenni-rivera.jpg?w=185 185w" sizes="(max-width: 533px) 100vw, 533px" data-attachment-id="75776" data-permalink="http://lmshow.entravision.com/2016/12/08/lupillo-rivera-se-niega-a-recibir-herencia-de-jenni-rivera/lupillo-rivera-se-niega-a-recibir-herencia-de-jenni-rivera-jpg/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2016/12/lupillo-rivera-se-niega-a-recibir-herencia-de-jenni-rivera.jpg" data-orig-size="533,305" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="lupillo-rivera-se-niega-a-recibir-herencia-de-jenni-rivera" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2016/12/lupillo-rivera-se-niega-a-recibir-herencia-de-jenni-rivera.jpg?w=533" data-large-file="https://lasmananitasentravision.files.wordpress.com/2016/12/lupillo-rivera-se-niega-a-recibir-herencia-de-jenni-rivera.jpg?w=533" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/05/17/poncho-herrera-en-tanguita-y-besando-a-otro-hombre/" title="Poncho Herrera vuelve a ser gay, ahora para &#8216;Sense&nbsp;8&#8217;">Poncho Herrera vuelve a ser gay, ahora para &#039;Sense 8&#039;</a></h2><p class="datetime"><span class="time">2:28 pm</span><span class="date">05/17/2017</span></p><div data-link="http://lmshow.entravision.com/2017/05/17/poncho-herrera-en-tanguita-y-besando-a-otro-hombre/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/05/poncho-1.jpg?w=162" data-title="Poncho Herrera vuelve a ser gay, ahora para &#039;Sense 8&#039;" data-lazy-load="1" data-custom-load="" id="share-591e3543a34f7" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/05/17/poncho-herrera-en-tanguita-y-besando-a-otro-hombre/" title="Poncho Herrera vuelve a ser gay, ahora para &#8216;Sense&nbsp;8&#8217;"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/05/poncho-1.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/05/poncho-1.jpg 640w, https://lasmananitasentravision.files.wordpress.com/2017/05/poncho-1.jpg?w=162 162w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="88962" data-permalink="http://lmshow.entravision.com/2017/05/17/poncho-herrera-en-tanguita-y-besando-a-otro-hombre/poncho-1/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/05/poncho-1.jpg" data-orig-size="640,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1405751202&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="poncho 1" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/05/poncho-1.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/05/poncho-1.jpg?w=640" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/05/poncho-1.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/05/poncho-1.jpg 640w, https://lasmananitasentravision.files.wordpress.com/2017/05/poncho-1.jpg?w=162 162w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="88962" data-permalink="http://lmshow.entravision.com/2017/05/17/poncho-herrera-en-tanguita-y-besando-a-otro-hombre/poncho-1/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/05/poncho-1.jpg" data-orig-size="640,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1405751202&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="poncho 1" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/05/poncho-1.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/05/poncho-1.jpg?w=640" /></noscript><div class="media-button"><div class="transparent"></div><span class="icon icon-play"></span><p>Ver Video</p></div><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/mas-chismes/">Más Chismes</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/05/17/luis-miguel-podria-participar-en-su-propia-serie/" title="Luis Miguel podría actuar en su propia&nbsp;serie">Luis Miguel podría actuar en su propia serie</a></h2><p class="datetime"><span class="time">2:14 pm</span><span class="date">05/17/2017</span></p><div data-link="http://lmshow.entravision.com/2017/05/17/luis-miguel-podria-participar-en-su-propia-serie/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-56871290-e1495055633974.jpg?w=166" data-title="Luis Miguel podría actuar en su propia serie" data-lazy-load="1" data-custom-load="" id="share-591e3543a4298" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/05/17/luis-miguel-podria-participar-en-su-propia-serie/" title="Luis Miguel podría actuar en su propia&nbsp;serie"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-56871290-e1495055633974.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-56871290-e1495055633974.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-56871290-e1495055633974.jpg?w=166 166w, https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-56871290-e1495055633974.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-56871290-e1495055633974.jpg 936w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="88956" data-permalink="http://lmshow.entravision.com/2017/05/17/luis-miguel-podria-participar-en-su-propia-serie/mexican-singer-luis-miguel-looks-at-his/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-56871290-e1495055633974.jpg" data-orig-size="936,596" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Mexico City, MEXICO:  Mexican singer Luis Miguel looks at his Grammy award after his tour concert \&quot;Con Mexico en la Piel\&quot; at the National Auditorium in Mexico City 17 February 2006. Luis Miguel received from Warner music company several platinium disks for one million disks sold and for winning the Grammy for the best Mexican disk album. AFP PHOTO\/Fernando ACEVES  (Photo credit should read FERNANDO ACEVES\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2006 AFP&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Mexican singer Luis Miguel looks at his&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mexican singer Luis Miguel looks at his" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-56871290-e1495055633974.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-56871290-e1495055633974.jpg?w=936" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-56871290-e1495055633974.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-56871290-e1495055633974.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-56871290-e1495055633974.jpg?w=166 166w, https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-56871290-e1495055633974.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-56871290-e1495055633974.jpg 936w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="88956" data-permalink="http://lmshow.entravision.com/2017/05/17/luis-miguel-podria-participar-en-su-propia-serie/mexican-singer-luis-miguel-looks-at-his/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-56871290-e1495055633974.jpg" data-orig-size="936,596" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Mexico City, MEXICO:  Mexican singer Luis Miguel looks at his Grammy award after his tour concert \&quot;Con Mexico en la Piel\&quot; at the National Auditorium in Mexico City 17 February 2006. Luis Miguel received from Warner music company several platinium disks for one million disks sold and for winning the Grammy for the best Mexican disk album. AFP PHOTO\/Fernando ACEVES  (Photo credit should read FERNANDO ACEVES\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2006 AFP&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Mexican singer Luis Miguel looks at his&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mexican singer Luis Miguel looks at his" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-56871290-e1495055633974.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/05/gettyimages-56871290-e1495055633974.jpg?w=936" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/mas-chismes/">Más Chismes</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/05/17/manzanero-luis-miguel-le-tenia-miedo-a-la-prensa/" title="Armando Manzanero: &#8216;Luis Miguel le tenía miedo a la&nbsp;prensa&#8217;">Armando Manzanero: &#039;Luis Miguel le tenía miedo a la prensa&#039;</a></h2><p class="datetime"><span class="time">11:20 am</span><span class="date">05/17/2017</span></p><div data-link="http://lmshow.entravision.com/2017/05/17/manzanero-luis-miguel-le-tenia-miedo-a-la-prensa/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/05/luismiguel.jpg?w=147" data-title="Armando Manzanero: &#039;Luis Miguel le tenía miedo a la prensa&#039;" data-lazy-load="1" data-custom-load="" id="share-591e3543a4ea6" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/05/17/manzanero-luis-miguel-le-tenia-miedo-a-la-prensa/" title="Armando Manzanero: &#8216;Luis Miguel le tenía miedo a la&nbsp;prensa&#8217;"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/05/luismiguel.jpg?w=512" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/05/luismiguel.jpg 512w, https://lasmananitasentravision.files.wordpress.com/2017/05/luismiguel.jpg?w=147 147w" sizes="(max-width: 512px) 100vw, 512px" data-attachment-id="88570" data-permalink="http://lmshow.entravision.com/2017/05/15/exclusiva-luis-miguel-se-va-de-fiesta-y-solo-bebe-agua/luismiguel-3/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/05/luismiguel.jpg" data-orig-size="512,369" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LUISMIGUEL" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/05/luismiguel.jpg?w=512" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/05/luismiguel.jpg?w=512" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/05/luismiguel.jpg?w=512" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/05/luismiguel.jpg 512w, https://lasmananitasentravision.files.wordpress.com/2017/05/luismiguel.jpg?w=147 147w" sizes="(max-width: 512px) 100vw, 512px" data-attachment-id="88570" data-permalink="http://lmshow.entravision.com/2017/05/15/exclusiva-luis-miguel-se-va-de-fiesta-y-solo-bebe-agua/luismiguel-3/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/05/luismiguel.jpg" data-orig-size="512,369" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LUISMIGUEL" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/05/luismiguel.jpg?w=512" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/05/luismiguel.jpg?w=512" /></noscript><div class="transparent-invert"></div></a></div></div></li></ul></div></article></div></div>	
	
</section>

<section id="la-camarita-container"><div id="la-camarita-intro">
	<div class="background-transparent"></div>
	<span>
	<a href="javascript:void(0)" class="la-camarita-header">Cabecera</a>
	<a href="javascript:void(0)" id="close-la-camarita-main" class="close">Cerrar</a>
	<a href="sms://+13239006221" id="la-camarita-text" class="intro-buttons">Envíanos un Texto</a>
	<a href="javascript:void(0)" id="la-camarita-email" class="intro-buttons">Envíanos un Email</a>
	</span>
	</div><div id="la-camarita">
	<div class="background-transparent"></div>
	<a href="javascript:void(0)" class="la-camarita-header">Cabecera</a>
	<a href="javascript:void(0)" id="close-la-camarita-form" class="close">Cerrar</a><form id="ugc-upload" action="http://webservices.entravision.com/ugc/" method="post" enctype="multipart/form-data"><label class="ugc-email">Tu correo<input type="email" name="email" placeholder="Tu correo" required /></label><label class="ugc-title">Título<input type="text" name="title" placeholder="Título" required /></label><label class="ugc-description">Descripción<textarea name="description" placeholder="Descripción"></textarea></label><label class="ugc-file">Selecciona tu foto o video<input type="file" name="file" accept="video/*,image/*" required /></label><input type="hidden" name="category" value="lacamarita" /><label class="ugc-terms"><input checked type="checkbox" required />He leído las <a href="/privacy-statement/" target="_blank">Políticas de Privacidad</a> y acepto compartir este video con "Chismes de Famosos, Los Metiches" y todas sus plataformas</label><input type="submit" value="Send" /><progress max="100" value="0"></progress></form></div></section>			<footer>
			
				<section id="footer-top">
					
                    <div class="follow"><p>¡Síguenos!</p></div>                	
                                        <div class="banner desktop">
						<div class="leaderboard">
							<div id="azk21777" class="adzerk"></div>						</div>
					</div>
					                    
				</section>
				
				<section id="footer-bottom">
					<div class="transparent"></div>
					<p><a href="http://lmshow.entravision.com/contactanos/">Contáctanos</a>&nbsp;<a href="http://www.entravision.com/terms-of-use/" target="_blank">Terms of Use</a>&nbsp;<a href="http://www.entravision.com/mobile-tc/" target="_blank">Mobile Terms of Use</a>&nbsp;<a href="http://www.entravision.com/termsofsales/" target="_blank">Terms of Sales</a>&nbsp;<a href="http://www.entravision.com/terms-of-use/#privacy" target="_blank">Privacy Policy</a></p>
										<p class="entravision-logo"><a href="http://www.entravision.com/" target="_blank">&copy; 2016 Entravision Communications Corporation</a>
									</section>
			
			</footer>

							<a href="#" id="back-to-top"></a>
								
		</div> <!-- /.wrapper -->

		<div id="floating" class="active">
			<a href="#" id="floating-button" class="icon icon-share"></a>
			<div class="follow"><a href="/contacto/" class="icon icon-mail"></a></div>		</div>

		<!-- wpcom_wp_footer -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<div id="azk70571" class="adzerk"></div><script type='text/javascript' defer="defer" src='//0.gravatar.com/js/gprofiles.js?ver=201720y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type="text/javascript">var ooyalaSettings = {"pcode":"NvN2cxOgzcdj8JNBB_temgE4lk2J","playerId":"642ec365ecaa40fda6ce19f75fd199a1","playerConfigFile":"http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/skin.json","className":"ooyala-player-selector","scripts":["http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/core.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/video-plugin\/main_html5.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/html5-skin.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/analytics-plugin\/googleAnalytics.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/other-plugin\/discovery_api.min.js"],"styles":["http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/html5-skin.min.css"]};</script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/site_cfg.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139215_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139221_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139222_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139224_a.js"></script>
		<script type="text/javascript">var p="http",d="static";if (document.location.protocol=="https:"){p+="s";d="engine";}var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src=p+"://"+d+".tentaculos.net/ados.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z,s);</script>
<script type="text/javascript">
var ados = ados || {};
var _pm_keywords = _pm_keywords || "";
var _pm_vi_139215 = _pm_vi_139215 || "";
var _pm_vi_139221 = _pm_vi_139221 || "";
var _pm_vi_139222 = _pm_vi_139222 || "";
var _pm_vi_139224 = _pm_vi_139224 || "";
ados.run = ados.run || [];
ados.run.push(function() {
	ados_setPassbackTimeout(600);//radios
	ados_setKeywords(_pm_keywords);
	ados_add_placement("9746", "329626", "azk60935", 5).setZone("139215").setProperties({"vi":_pm_vi_139215});
	ados_add_placement("9746", "329626", "azk39745", 4).setZone("139221").setProperties({"vi":_pm_vi_139221});
	ados_add_placement("9746", "329626", "azk21777", 4).setZone("139222").setProperties({"vi":_pm_vi_139222});
	ados_add_placement("9746", "329626", "azk70571", 163).setZone("139224").setProperties({"vi":_pm_vi_139224});
	ados_load();
});</script><script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVy0sOQDAUheENqVsixECshbqh1RdXsXzEhInE9D/ng80z4eyCdgFF0OEqBfo9VhTBYzKBeR16aQm0HJFgChhwaGyncf44C2fMmdiN1KVboE16/INe4YS1qZKsTDnPk7RQByLQR9I='></script>
<script type='text/javascript' defer="defer" src='https://cdns.gigya.com/js/gigya.js?apiKey=3_RkvRJvrW0VEkPjaGxynnXMxGljJHajFL029ns6pnDdr7cp47VpfWivy0LlAyGvLu&#038;lang=es-ES'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var personalities = {"ajaxurl":"https:\/\/lasmananitasentravision.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jssOwkAIRX/IEdvUmC6M34ItaZl0HgFa49+LutBVFyRwyTm58KhhKNkoG9hMiRQ2ruCn4MbKJYdKoiXjwsb+jQoJOR+TT9QD/PFpDXVZJ84KbXhb4kcW0OGn8aA7AI4uDHcUt6uR+BbKRiI8kv6yHYPORWwo47ejJ4aTYHLilq5N13en9tz0l/gCi+RaHw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'98806697','blog_tz':'-7','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'98806697','v':'wpcom','tz':'-7','user_id':'0','post':'89123','subd':'lasmananitasentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=98806697&v=wpcomvt&tz=-7&user_id=0&post=89123&subd=lasmananitasentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEI1K2xZZFJjcjFEU0UvRXFNWEMwZkxUWGp5TENiOFQ1W293RDg4d2FFK0ZOXW05fkZUP2Rrdl9Kb0lCSmJfNlFXY2ktL3gzVFk1ckk4ZzdNPXl2Mk1DaTdRfjBVQ1I0WnBMKzh0RD1JSTlSYVtUUTdvZ351RkM4YjZfUUI1czkuJks9b3Rrb1Z2ZkgscTd+MG5SMGRkPW5ETFBFOTZoLUtFNGctUVMwR29NN3I='}]);
_stq.push([ 'clickTrackerInit', '98806697', '89123' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
