<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://lmshow.entravision.com/xmlrpc.php" />
		<title>Chismes de Famosos, Los Metiches | ¡EXCLUSIVA! Papás de Kate Del Castillo la regañan por escenas eróticas en Ingobernable</title>
		
<meta name="description" content="No me gustaron esas escenas, ni las vi completas, las pasé para que se fueran rápido porque no me gusta verlas" /><meta name="news_keywords" content="Tendrá éxito serie Ingobernable?" />
<meta name="keywords" content="kate del castillo, serie ingobernable, escenas candentes, besos, regaño, kate trillo, erik" /><meta name="google-site-verification" content="IxjjdGeOPu9Xz8Pp9Yx0RPmMPOg2vIugg4PTwHJtlCg" />

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=lmshow.entravision.com&amp;id=98806697&amp;t=1492016743&amp;back=http%3A%2F%2Flmshow.entravision.com%2F2017%2F04%2F12%2Fexclusiva-papas-de-kate-del-castillo-la-reganan-por-escenas-eroticas-en-ingobernable%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdns.gigya.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//lasmananitasentravision.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFT+1uwzAIfKF5Vqtq2X5MexbisYQWbMuQVn37kUbt1H1kfxAHd9wRTzWkkg2zRZlC5WmgrPFUU5GgQoznb+gxqT7E32VMB9S4R6uQDuGC1uipNPS5VLCZIfhOgIzitDWZ1Keram5H91q1WeL3fW2oGrwKTRJsdKN/4skcZfkjOvF+skgp5mLkar01P24uVvFINTpscCSlkkPFpiUDk5FvlcyrQIZMBo7tzLgWb8ASuCQwv3UHwgcDtTVpw57L4O1weesL/hV93MWBSw88E97kdbN77rbdy6bb7j8BSWTZkg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lasmananitasentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p6GA8p-m8O' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Flmshow.entravision.com%2F2017%2F04%2F12%2Fexclusiva-papas-de-kate-del-castillo-la-reganan-por-escenas-eroticas-en-ingobernable%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Flmshow.entravision.com%2F2017%2F04%2F12%2Fexclusiva-papas-de-kate-del-castillo-la-reganan-por-escenas-eroticas-en-ingobernable%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="¡EXCLUSIVA! Papás de Kate Del Castillo la regañan por escenas eróticas en Ingobernable" />
<meta property="og:url" content="http://lmshow.entravision.com/2017/04/12/exclusiva-papas-de-kate-del-castillo-la-reganan-por-escenas-eroticas-en-ingobernable/" />
<meta property="og:description" content="El actor Eric Del Castillo y su esposa prefirieron adelantar las escenas donde la actriz muestra su pecho" />
<meta property="article:published_time" content="2017-04-12T13:53:13+00:00" />
<meta property="article:modified_time" content="2017-04-12T13:53:13+00:00" />
<meta property="og:site_name" content="Chismes de Famosos, Los Metiches" />
<meta property="og:image" content="https://lasmananitasentravision.files.wordpress.com/2016/12/exclusiva-mam-de-kate-del-castillo-me-muero-por-abrazarla.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="259" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://lasmananitasentravision.files.wordpress.com/2016/12/exclusiva-mam-de-kate-del-castillo-me-muero-por-abrazarla.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='http://lasmananitasentravision.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lasmananitasentravision.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://lmshow.entravision.com/osd.xml" title="Chismes de Famosos, Los Metiches" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="apple-touch-icon" sizes="57x57" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/manifest.json" />
<link rel="mask-icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon.ico" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/mstile-144x144.png" />
<meta name="msapplication-config" content="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/browserconfig.xml" />
<meta name="theme-color" content="#ffffff" />
	
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Chismes de Famosos, Los Metiches" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Encuentra los chismes de famosos más calientes de la farándula, escucha Los Metiches a través de La Suavecita 107.1 en Los Angeles" /><meta name="msapplication-task" content="name=Suscribir;action-uri=http://lmshow.entravision.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><link rel="amphtml" href="http://lmshow.entravision.com/2017/04/12/exclusiva-papas-de-kate-del-castillo-la-reganan-por-escenas-eroticas-en-ingobernable/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
        
			</head>
	<body class="single single-post">
		
			<!-- Facebook Like Button on single pages except shows -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
	  js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

		<div class="wrapper">
			
			<div id="fixedbar" class="mobile">					
				<div class="logo">
					<a href="http://lmshow.entravision.com">
						<div class="logo-izq"></div>
						<div class="logo-der"></div>
					</a>
				</div>
                
                                
                <div class="menu-opener">
                    <div class="menu-opener-inner"></div>
                </div>
			</div>
			
			<nav id="mobile-menu">
                <div class="menu-wrapper">
					<div class="search">
	<form role="search" action="http://lmshow.entravision.com/">
        <button type="submit" class="submit icon icon-search"></button>
        <input type="search" value="" name="s" placeholder="¿Qué buscas?" />
	</form>
</div>
                    
                                                    
                    <ul id="menu-inner"><li><a href="http://lmshow.entravision.com/category/primicias/" class="menu-link">Primicias</a></li><li><a href="http://lmshow.entravision.com/category/mas-chismes/" class="menu-link">Más Chismes</a></li><li><a href="/galerias/" class="menu-link">Fotos</a></li><li><a href="http://lmshow.entravision.com/category/videos/" class="menu-link">Videos</a></li><li><a href="http://lmshow.entravision.com/category/deporchismes/" class="menu-link">Deporchismes</a></li><li><a href="http://noticiasya.com" class="menu-link" target="_blank">Noticias Ya</a></li><li class="la-camarita"><a href="#la-camarita" class="menu-link">La Camarita</a></li></ul>                    
                    <div class="follow"><p>¡Síguenos!</p></div>
                    <div class="closer mobile">   
                        <a href="#" id="menu-closer" class="icon icon-close"></a>  
                    </div>
				</div>				
			</nav>
			
							<nav >
									</nav>
			
			<header>
				
				<div id="middlebar">
                	<div class="header-inner">
                        <div class="logo">
                            <a href="http://lmshow.entravision.com">
                                <div class="logo-izq"></div>
                                <div class="logo-der"></div>
                            </a>
                        </div>
                        
                                                <div class="banner">
                            <div class="leaderboard">
                                <div id="azk21925" class="adzerk"></div>                            </div>
                        </div>
                        					</div>
				</div>
				
				<div id="bottombar">
                	<div class="header-inner">
                        <nav >
                                                        
                                                        
                            <ul id="secondary-menu"><li><div class="follow"><a href="/contacto/" class="icon icon-mail"></a></div></li><li class="la-camarita"><a href="#la-camarita" class="menu-link">La Camarita</a></li><li><a href="http://lmshow.entravision.com/category/videos/" class="menu-link">Videos</a></li><li><a href="http://lmshow.entravision.com/category/noticias/" class="menu-link">Primicias</a></li></ul>                        
                            <div class="menu-opener desktop">
                                <p>Menú</p>
                                <div class="menu-opener-inner"></div>
                            </div>
                        </nav>
                        
                                            </div>					
				</div>
				
			</header>
<section id="main-container">        
	
	<section id="content">
					
		<article id="post" class="block">

					<h1 class="title">¡EXCLUSIVA! Papás de Kate Del Castillo la regañan por escenas eróticas en&nbsp;Ingobernable</h1>

			<p class="datetime"><span class="time">11:53 pm</span><span class="date">04/11/2017</span></p>

			<span class="like-button"><div class="fb-like" data-width="320" data-href="http://lmshow.entravision.com/2017/04/12/exclusiva-papas-de-kate-del-castillo-la-reganan-por-escenas-eroticas-en-ingobernable/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></span>

						<span class="excerpt">El actor Eric Del Castillo y su esposa prefirieron adelantar las escenas donde la actriz muestra su pecho</span>
					
<img width="" height="" src="https://lasmananitasentravision.files.wordpress.com/2016/12/exclusiva-mam-de-kate-del-castillo-me-muero-por-abrazarla.jpg?w=640&amp;h=259&amp;crop=1" class="attachment-desktop size-desktop wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2016/12/exclusiva-mam-de-kate-del-castillo-me-muero-por-abrazarla.jpg 640w, https://lasmananitasentravision.files.wordpress.com/2016/12/exclusiva-mam-de-kate-del-castillo-me-muero-por-abrazarla.jpg?w=211&amp;h=85&amp;crop=1 211w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="76218" data-permalink="http://lmshow.entravision.com/2016/12/22/exclusiva-mama-de-kate-del-castillo-me-muero-por-abrazarla/exclusiva-mam-de-kate-del-castillo-me-muero-por-abrazarla-jpg/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2016/12/exclusiva-mam-de-kate-del-castillo-me-muero-por-abrazarla.jpg" data-orig-size="640,259" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1440447326&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="exclusiva-mam-de-kate-del-castillo-me-muero-por-abrazarla" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2016/12/exclusiva-mam-de-kate-del-castillo-me-muero-por-abrazarla.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2016/12/exclusiva-mam-de-kate-del-castillo-me-muero-por-abrazarla.jpg?w=640" />						<p class="category">
								<a href="http://lmshow.entravision.com/category/mas-chismes/">Más Chismes</a>
							</p>
									
            <div id="social-wrapper">
				<div data-link="http://lmshow.entravision.com/2017/04/12/exclusiva-papas-de-kate-del-castillo-la-reganan-por-escenas-eroticas-en-ingobernable/" data-image="https://lasmananitasentravision.files.wordpress.com/2016/12/exclusiva-mam-de-kate-del-castillo-me-muero-por-abrazarla.jpg?w=211" data-title="¡EXCLUSIVA! Papás de Kate Del Castillo la regañan por escenas eróticas en Ingobernable" data-lazy-load="" data-custom-load="" id="single-social" class="social"></div>                <div class="comments-button"><a href="#comments"></a></div>
            </div>
			
			        
						<div class="post-nav">
				<a class="nav-button prev-post" href="http://lmshow.entravision.com/2017/04/12/exclusiva-inicia-pleito-por-una-casa-de-juan-gabriel/" rel="next"><span class="icon icon-arrow-down-2"></span><p>Anterior</p></a>
				<a class="nav-button next-post" href="http://lmshow.entravision.com/2017/04/12/familia-reconoce-jenni-rivera-era-una-tipa-con-muy-mal-caracter/" rel="prev"><span class="icon icon-arrow-down-2"></span><p>Siguiente</p></a>			</div>              
						
			<div class="content">
				<p>Aunque <strong>Kate Del Castillo</strong> es una mujer hecha y derecha, aún recibe los regaños de sus padres, como el que le propinaron por andar enseñando de más en la serie <strong>Ingobernable.</strong></p>
<p>Resulta que en la historia de <strong>Netflix</strong>, hay una escena donde <strong>Emilia Urquiza,</strong> personaje de <strong>Kate</strong>, comparte la bañera con <strong>Alberto Guerra.</strong> Sin ningún tipo de protección, la polémica artista deja al descubierto sus senos. Al respecto, su mamá, la señora <strong>Kate Trillo</strong>, platicó con <strong>LMShow</strong> y nos dijo.</p>
<p>&#8220;No me gustaron esas escenas, ni las vi completas, las pasé para que se fueran rápido porque no me gusta verlas. Luego regañé a mi hija, ¡Cómo crees que no!, ‘¿Que escenas hiciste?, ¡Qué chistosita!, espero que ya te vayas portando bien porque eso no me gusta&#8217; le dije&#8221;, declaró la entrevistada a LMShow.</p>
<p><strong>Doña Kate</strong> también nos compartió que su esposo, el primer actor <strong>Eric Del Castillo,</strong> también la pasa mal cada que se entera que su hija participa en escenas de este tipo. &#8220;Claro que le molestan, dice que no hay necesidad de andar haciendo estas escenas tan descaradas. Me dice &#8216;tú dile, tu regáñala, tú has esto, tu aquello&#8217; y yo le digo que lo haga él mismo porque es a quien hace sentir mal, pero esta vez ni vio esas cosas&#8221;.</p>
<p>Finalmente, la señora Trillo recordó: &#8220;Siempre me dejan el papel de bruja, de regañona y exigente, por eso dicen que fui muy estricta&#8221;.</p>
<p>Joel O’Farrilli/LMSHOW.COM</p>
			</div>

			<div id="comments" data-category="Comentarios" data-id="85114" data-title="¡EXCLUSIVA! Papás de Kate Del Castillo la regañan por escenas eróticas en Ingobernable"></div>
		</article>
	
	</section>	<!-- /#content -->

	<aside id="sidebar">
	<div class="widget"><div id="azk91882" class="adzerk"></div></div><div class="widget"><h2>Más<span class="last-word"> Leídas</span></h2><div class=""><a href="#" class="full"></a><a href="#" class="previous"></a><a href="#" class="next"></a><nav><div class="navigation"><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/04/gettyimages-660011044.jpg?w=172" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/04/gettyimages-606525496.jpg?w=159" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/04/regina-blandc3b3n.jpg?w=160" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2015/06/160fd5bbd24561fccc3b701c0b697277761d4169-e1434980397109.jpg?w=190" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/04/screen-shot-2017-04-11-at-1-05-11-pm-e1491944747198.png?w=199" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a></div></nav><ul><li><a href="http://lmshow.entravision.com/2017/04/11/ingobernable-una-serie-plagada-de-errores/"><figure><div data-link="http://lmshow.entravision.com/2017/04/11/ingobernable-una-serie-plagada-de-errores/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/04/gettyimages-660011044.jpg?w=172" data-title="&#039;Ingobernable&#039;: una serie plagada de errores" data-lazy-load="1" data-custom-load="" id="share-58ee5e676e432" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/04/gettyimages-660011044.jpg?w=985" /><figcaption><h2> &#039;Ingobernable&#039;: una serie plagada de errores</h2><p>La serie protagonizada por Kate del Castillo tiene muchas inconsistencias, dicen los usuarios de las redes sociales</p><span class="category">Primicias</span><p class="datetime"><span class="time">3:43 pm</span><span class="date">04/11/2017</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2017/04/11/enrique-pena-nieto-y-angelica-rivera-vacaciona-por-separado/"><figure><div data-link="http://lmshow.entravision.com/2017/04/11/enrique-pena-nieto-y-angelica-rivera-vacaciona-por-separado/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/04/gettyimages-606525496.jpg?w=159" data-title="Enrique Peña Nieto y Angélica Rivera, ¿ya no se aguantan?" data-lazy-load="1" data-custom-load="" id="share-58ee5e676e89e" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/04/gettyimages-606525496.jpg?w=985" /><figcaption><h2> Enrique Peña Nieto y Angélica Rivera, ¿ya no se aguantan?</h2><p>La pareja presidencial mexicana anda de vacaciones, pero cada quien por su lado</p><span class="category">Primicias</span><p class="datetime"><span class="time">7:04 am</span><span class="date">04/11/2017</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2017/04/09/bibi-de-la-familia-peluche-confundida-con-actriz-porno/"><figure><div data-link="http://lmshow.entravision.com/2017/04/09/bibi-de-la-familia-peluche-confundida-con-actriz-porno/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/04/regina-blandc3b3n.jpg?w=160" data-title="Confunden a Bibi, de &#039;La Familia Peluche&#039; con actriz porno" data-lazy-load="1" data-custom-load="" id="share-58ee5e676ee18" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/04/regina-blandc3b3n.jpg?w=477" /><figcaption><h2> Confunden a Bibi, de &#039;La Familia Peluche&#039; con actriz porno</h2><p>Divulgan video sexual asegurando que es la actriz mexicana</p><span class="category">Más Chismes</span><p class="datetime"><span class="time">5:30 pm</span><span class="date">04/09/2017</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2017/04/06/el-escandalo-de-kendall-jenner-y-pepsi-manda-a-la-modelo-a-la-lona/"><figure><div data-link="http://lmshow.entravision.com/2017/04/06/el-escandalo-de-kendall-jenner-y-pepsi-manda-a-la-modelo-a-la-lona/" data-image="https://lasmananitasentravision.files.wordpress.com/2015/06/160fd5bbd24561fccc3b701c0b697277761d4169-e1434980397109.jpg?w=190" data-title="Escándalo de Kendall Jenner y Pepsi manda a la modelo a la lona" data-lazy-load="1" data-custom-load="" id="share-58ee5e676f35e" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2015/06/160fd5bbd24561fccc3b701c0b697277761d4169-e1434980397109.jpg?w=643" /><span class="video-play"></span><figcaption><h2> Escándalo de Kendall Jenner y Pepsi manda a la modelo a la lona</h2><p>El polémico spot donde sale la modelo tuvo que ser retirado</p><span class="category">Más Chismes</span><p class="datetime"><span class="time">4:10 pm</span><span class="date">04/06/2017</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2017/04/11/llueven-los-memes-luego-de-incidente-de-united/"><figure><div data-link="http://lmshow.entravision.com/2017/04/11/llueven-los-memes-luego-de-incidente-de-united/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/04/screen-shot-2017-04-11-at-1-05-11-pm-e1491944747198.png?w=199" data-title="Llueven los memes luego de incidente de United" data-lazy-load="1" data-custom-load="" id="share-58ee5e676f8da" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/04/screen-shot-2017-04-11-at-1-05-11-pm-e1491944747198.png?w=985" /><figcaption><h2> Llueven los memes luego de incidente de United</h2><p>Los usuarios de las redes se pusieron muy creativos luego de que un pasajero fuera bajado violentamente de un avión de esa aerolínea</p><span class="category">Noticias</span><p class="datetime"><span class="time">2:07 pm</span><span class="date">04/11/2017</span></p></figcaption></figure></a></ul><div class="loader"></div></div></div></aside>
		<div class="fluid-block-container" id="home-grid-container">
					<div class="block-group" id="dynamic-container">
					<article class="span2 block-list block expander">
					<div class="info"><article class="span-full block block-title"><h4><p>Te puede interesar</p></h4></article><ul class="related-posts"><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/mas-chismes/">Más Chismes</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/04/11/angelica-rivera-no-ve-la-serie-ingobernable/" title="Angélica Rivera no ve la serie &#8216;Ingobernable&#8217;">Angélica Rivera no ve la serie &#039;Ingobernable&#039;</a></h2><p class="datetime"><span class="time">7:52 am</span><span class="date">04/11/2017</span></p><div data-link="http://lmshow.entravision.com/2017/04/11/angelica-rivera-no-ve-la-serie-ingobernable/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/04/angelica-rivera-2.jpg?w=128" data-title="Angélica Rivera no ve la serie &#039;Ingobernable&#039;" data-lazy-load="1" data-custom-load="" id="share-58ee5e6770e31" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/04/11/angelica-rivera-no-ve-la-serie-ingobernable/" title="Angélica Rivera no ve la serie &#8216;Ingobernable&#8217;"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/04/angelica-rivera-2.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/04/angelica-rivera-2.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/04/angelica-rivera-2.jpg?w=128 128w, https://lasmananitasentravision.files.wordpress.com/2017/04/angelica-rivera-2.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/04/angelica-rivera-2.jpg?w=985 985w, https://lasmananitasentravision.files.wordpress.com/2017/04/angelica-rivera-2.jpg 1093w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="84983" data-permalink="http://lmshow.entravision.com/2017/04/11/angelica-rivera-no-ve-la-serie-ingobernable/angelica-rivera-2-2/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/04/angelica-rivera-2.jpg" data-orig-size="1093,905" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487184442&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="angelica rivera 2" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/04/angelica-rivera-2.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/04/angelica-rivera-2.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/04/angelica-rivera-2.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/04/angelica-rivera-2.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/04/angelica-rivera-2.jpg?w=128 128w, https://lasmananitasentravision.files.wordpress.com/2017/04/angelica-rivera-2.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/04/angelica-rivera-2.jpg?w=985 985w, https://lasmananitasentravision.files.wordpress.com/2017/04/angelica-rivera-2.jpg 1093w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="84983" data-permalink="http://lmshow.entravision.com/2017/04/11/angelica-rivera-no-ve-la-serie-ingobernable/angelica-rivera-2-2/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/04/angelica-rivera-2.jpg" data-orig-size="1093,905" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487184442&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="angelica rivera 2" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/04/angelica-rivera-2.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/04/angelica-rivera-2.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/mas-chismes/">Más Chismes</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/04/07/carmen-salinas-ataca-a-kate-del-castillo/" title="Carmen Salinas critica que Kate del Castillo se&nbsp;victimice">Carmen Salinas critica que Kate del Castillo se victimice</a></h2><p class="datetime"><span class="time">11:20 am</span><span class="date">04/07/2017</span></p><div data-link="http://lmshow.entravision.com/2017/04/07/carmen-salinas-ataca-a-kate-del-castillo/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/04/carmen-salinas-3.jpg?w=183" data-title="Carmen Salinas critica que Kate del Castillo se victimice" data-lazy-load="1" data-custom-load="" id="share-58ee5e67718ed" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/04/07/carmen-salinas-ataca-a-kate-del-castillo/" title="Carmen Salinas critica que Kate del Castillo se&nbsp;victimice"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/04/carmen-salinas-3.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/04/carmen-salinas-3.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/04/carmen-salinas-3.jpg?w=183 183w, https://lasmananitasentravision.files.wordpress.com/2017/04/carmen-salinas-3.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/04/carmen-salinas-3.jpg?w=985 985w, https://lasmananitasentravision.files.wordpress.com/2017/04/carmen-salinas-3.jpg 1093w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="84645" data-permalink="http://lmshow.entravision.com/2017/04/07/carmen-salinas-ataca-a-kate-del-castillo/carmen-salinas-3-2/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/04/carmen-salinas-3.jpg" data-orig-size="1093,633" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="carmen salinas 3" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/04/carmen-salinas-3.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/04/carmen-salinas-3.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/04/carmen-salinas-3.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/04/carmen-salinas-3.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/04/carmen-salinas-3.jpg?w=183 183w, https://lasmananitasentravision.files.wordpress.com/2017/04/carmen-salinas-3.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/04/carmen-salinas-3.jpg?w=985 985w, https://lasmananitasentravision.files.wordpress.com/2017/04/carmen-salinas-3.jpg 1093w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="84645" data-permalink="http://lmshow.entravision.com/2017/04/07/carmen-salinas-ataca-a-kate-del-castillo/carmen-salinas-3-2/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/04/carmen-salinas-3.jpg" data-orig-size="1093,633" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="carmen salinas 3" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/04/carmen-salinas-3.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/04/carmen-salinas-3.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/mas-chismes/">Más Chismes</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/04/05/kate-del-castillo-ya-esta-echada-a-perder-dice-su-papa/" title="Kate del Castillo ya está echada a perder, dice su&nbsp;papá">Kate del Castillo ya está echada a perder, dice su papá</a></h2><p class="datetime"><span class="time">1:29 pm</span><span class="date">04/05/2017</span></p><div data-link="http://lmshow.entravision.com/2017/04/05/kate-del-castillo-ya-esta-echada-a-perder-dice-su-papa/" data-image="https://lasmananitasentravision.files.wordpress.com/2016/08/kate-del-castillo-exige-a-pgr-concluir-investigacin.jpg?w=164" data-title="Kate del Castillo ya está echada a perder, dice su papá" data-lazy-load="1" data-custom-load="" id="share-58ee5e6772876" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/04/05/kate-del-castillo-ya-esta-echada-a-perder-dice-su-papa/" title="Kate del Castillo ya está echada a perder, dice su&nbsp;papá"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2016/08/kate-del-castillo-exige-a-pgr-concluir-investigacin.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2016/08/kate-del-castillo-exige-a-pgr-concluir-investigacin.jpg 640w, https://lasmananitasentravision.files.wordpress.com/2016/08/kate-del-castillo-exige-a-pgr-concluir-investigacin.jpg?w=164 164w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="69308" data-permalink="http://lmshow.entravision.com/2016/08/03/kate-del-castillo-exige-a-pgr-concluir-investigacion/kate-del-castillo-exige-a-pgr-concluir-investigacin-jpg/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2016/08/kate-del-castillo-exige-a-pgr-concluir-investigacin.jpg" data-orig-size="640,414" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1445538065&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kate-del-castillo-exige-a-pgr-concluir-investigacin" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2016/08/kate-del-castillo-exige-a-pgr-concluir-investigacin.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2016/08/kate-del-castillo-exige-a-pgr-concluir-investigacin.jpg?w=640" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2016/08/kate-del-castillo-exige-a-pgr-concluir-investigacin.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2016/08/kate-del-castillo-exige-a-pgr-concluir-investigacin.jpg 640w, https://lasmananitasentravision.files.wordpress.com/2016/08/kate-del-castillo-exige-a-pgr-concluir-investigacin.jpg?w=164 164w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="69308" data-permalink="http://lmshow.entravision.com/2016/08/03/kate-del-castillo-exige-a-pgr-concluir-investigacion/kate-del-castillo-exige-a-pgr-concluir-investigacin-jpg/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2016/08/kate-del-castillo-exige-a-pgr-concluir-investigacin.jpg" data-orig-size="640,414" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1445538065&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kate-del-castillo-exige-a-pgr-concluir-investigacin" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2016/08/kate-del-castillo-exige-a-pgr-concluir-investigacin.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2016/08/kate-del-castillo-exige-a-pgr-concluir-investigacin.jpg?w=640" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/04/03/kate-del-castillo-no-se-arrepiente-de-la-carta-al-chapo-guzman/" title="Kate del Castillo: escribiría la &#8216;Chapocarta&#8217; otra&nbsp;vez">Kate del Castillo: escribiría la &#039;Chapocarta&#039; otra vez</a></h2><p class="datetime"><span class="time">11:48 am</span><span class="date">04/03/2017</span></p><div data-link="http://lmshow.entravision.com/2017/04/03/kate-del-castillo-no-se-arrepiente-de-la-carta-al-chapo-guzman/" data-image="https://lasmananitasentravision.files.wordpress.com/2016/11/exclusiva-mam-de-kate-teme-detencin-en-mxico.jpg?w=145" data-title="Kate del Castillo: escribiría la &#039;Chapocarta&#039; otra vez" data-lazy-load="1" data-custom-load="" id="share-58ee5e67738c2" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/04/03/kate-del-castillo-no-se-arrepiente-de-la-carta-al-chapo-guzman/" title="Kate del Castillo: escribiría la &#8216;Chapocarta&#8217; otra&nbsp;vez"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2016/11/exclusiva-mam-de-kate-teme-detencin-en-mxico.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2016/11/exclusiva-mam-de-kate-teme-detencin-en-mxico.jpg 640w, https://lasmananitasentravision.files.wordpress.com/2016/11/exclusiva-mam-de-kate-teme-detencin-en-mxico.jpg?w=145 145w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="75309" data-permalink="http://lmshow.entravision.com/2016/11/30/exclusiva-mama-de-kate-teme-detencion-en-mexico/exclusiva-mam-de-kate-teme-detencin-en-mxico-jpg/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2016/11/exclusiva-mam-de-kate-teme-detencin-en-mxico.jpg" data-orig-size="640,467" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1445462728&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="exclusiva-mam-de-kate-teme-detencin-en-mxico" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2016/11/exclusiva-mam-de-kate-teme-detencin-en-mxico.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2016/11/exclusiva-mam-de-kate-teme-detencin-en-mxico.jpg?w=640" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2016/11/exclusiva-mam-de-kate-teme-detencin-en-mxico.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2016/11/exclusiva-mam-de-kate-teme-detencin-en-mxico.jpg 640w, https://lasmananitasentravision.files.wordpress.com/2016/11/exclusiva-mam-de-kate-teme-detencin-en-mxico.jpg?w=145 145w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="75309" data-permalink="http://lmshow.entravision.com/2016/11/30/exclusiva-mama-de-kate-teme-detencion-en-mexico/exclusiva-mam-de-kate-teme-detencin-en-mxico-jpg/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2016/11/exclusiva-mam-de-kate-teme-detencin-en-mxico.jpg" data-orig-size="640,467" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1445462728&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="exclusiva-mam-de-kate-teme-detencin-en-mxico" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2016/11/exclusiva-mam-de-kate-teme-detencin-en-mxico.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2016/11/exclusiva-mam-de-kate-teme-detencin-en-mxico.jpg?w=640" /></noscript><div class="media-button"><div class="transparent"></div><span class="icon icon-play"></span><p>Ver Video</p></div><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/mas-chismes/">Más Chismes</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/04/03/julian-figueroa-bloquea-a-mujer-con-la-que-sale-en-fotos/" title="Julián Figueroa bloquea a mujer con la que se&nbsp;besó">Julián Figueroa bloquea a mujer con la que se besó</a></h2><p class="datetime"><span class="time">11:27 am</span><span class="date">04/03/2017</span></p><div data-link="http://lmshow.entravision.com/2017/04/03/julian-figueroa-bloquea-a-mujer-con-la-que-sale-en-fotos/" data-image="https://lasmananitasentravision.files.wordpress.com/2015/09/sip_mgyjfasceda150831_09-e1441136874850.jpg?w=161" data-title="Julián Figueroa bloquea a mujer con la que se besó" data-lazy-load="1" data-custom-load="" id="share-58ee5e6774841" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/04/03/julian-figueroa-bloquea-a-mujer-con-la-que-sale-en-fotos/" title="Julián Figueroa bloquea a mujer con la que se&nbsp;besó"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2015/09/sip_mgyjfasceda150831_09-e1441136874850.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2015/09/sip_mgyjfasceda150831_09-e1441136874850.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2015/09/sip_mgyjfasceda150831_09-e1441136874850.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2015/09/sip_mgyjfasceda150831_09-e1441136874850.jpg?w=161 161w, https://lasmananitasentravision.files.wordpress.com/2015/09/sip_mgyjfasceda150831_09-e1441136874850.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2015/09/sip_mgyjfasceda150831_09-e1441136874850.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="45409" data-permalink="http://lmshow.entravision.com/2015/09/01/julian-figueroa-ha-recaido-en-el-vicio-segun-imagenes/maribel-guardia-y-julian-figueroa-abrieron-su-coraza%c2%b3n-en-despierta-america/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2015/09/sip_mgyjfasceda150831_09-e1441136874850.jpg" data-orig-size="1455,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Maribel Guardia y Julian Figueroa Abrieron Su CorazÃ³n en  &#8220;Despierta America&#8221;" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2015/09/sip_mgyjfasceda150831_09-e1441136874850.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2015/09/sip_mgyjfasceda150831_09-e1441136874850.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2015/09/sip_mgyjfasceda150831_09-e1441136874850.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2015/09/sip_mgyjfasceda150831_09-e1441136874850.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2015/09/sip_mgyjfasceda150831_09-e1441136874850.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2015/09/sip_mgyjfasceda150831_09-e1441136874850.jpg?w=161 161w, https://lasmananitasentravision.files.wordpress.com/2015/09/sip_mgyjfasceda150831_09-e1441136874850.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2015/09/sip_mgyjfasceda150831_09-e1441136874850.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="45409" data-permalink="http://lmshow.entravision.com/2015/09/01/julian-figueroa-ha-recaido-en-el-vicio-segun-imagenes/maribel-guardia-y-julian-figueroa-abrieron-su-coraza%c2%b3n-en-despierta-america/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2015/09/sip_mgyjfasceda150831_09-e1441136874850.jpg" data-orig-size="1455,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Maribel Guardia y Julian Figueroa Abrieron Su CorazÃ³n en  &#8220;Despierta America&#8221;" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2015/09/sip_mgyjfasceda150831_09-e1441136874850.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2015/09/sip_mgyjfasceda150831_09-e1441136874850.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/category/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/03/30/luis-garcia-rechaza-hablar-de-kate-del-castillo/" title="Luis García rechaza hablar de Kate del&nbsp;Castillo">Luis García rechaza hablar de Kate del Castillo</a></h2><p class="datetime"><span class="time">12:29 pm</span><span class="date">03/30/2017</span></p><div data-link="http://lmshow.entravision.com/2017/03/30/luis-garcia-rechaza-hablar-de-kate-del-castillo/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/03/luis-garcia-60.jpg?w=167" data-title="Luis García rechaza hablar de Kate del Castillo" data-lazy-load="1" data-custom-load="" id="share-58ee5e677567e" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/03/30/luis-garcia-rechaza-hablar-de-kate-del-castillo/" title="Luis García rechaza hablar de Kate del&nbsp;Castillo"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/03/luis-garcia-60.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/03/luis-garcia-60.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/03/luis-garcia-60.jpg?w=167 167w, https://lasmananitasentravision.files.wordpress.com/2017/03/luis-garcia-60.jpg 731w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="83714" data-permalink="http://lmshow.entravision.com/2017/03/30/luis-garcia-rechaza-hablar-de-kate-del-castillo/luis-garcia-60/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/03/luis-garcia-60.jpg" data-orig-size="731,464" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="luis garcia 60" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/03/luis-garcia-60.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/03/luis-garcia-60.jpg?w=731" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/03/luis-garcia-60.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/03/luis-garcia-60.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/03/luis-garcia-60.jpg?w=167 167w, https://lasmananitasentravision.files.wordpress.com/2017/03/luis-garcia-60.jpg 731w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="83714" data-permalink="http://lmshow.entravision.com/2017/03/30/luis-garcia-rechaza-hablar-de-kate-del-castillo/luis-garcia-60/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/03/luis-garcia-60.jpg" data-orig-size="731,464" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="luis garcia 60" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/03/luis-garcia-60.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/03/luis-garcia-60.jpg?w=731" /></noscript><div class="transparent-invert"></div></a></div></div></li></ul></div></article></div></div>	
	
</section>

<section id="la-camarita-container"><div id="la-camarita-intro">
	<div class="background-transparent"></div>
	<span>
	<a href="javascript:void(0)" class="la-camarita-header">Cabecera</a>
	<a href="javascript:void(0)" id="close-la-camarita-main" class="close">Cerrar</a>
	<a href="sms://+13239006221" id="la-camarita-text" class="intro-buttons">Envíanos un Texto</a>
	<a href="javascript:void(0)" id="la-camarita-email" class="intro-buttons">Envíanos un Email</a>
	</span>
	</div><div id="la-camarita">
	<div class="background-transparent"></div>
	<a href="javascript:void(0)" class="la-camarita-header">Cabecera</a>
	<a href="javascript:void(0)" id="close-la-camarita-form" class="close">Cerrar</a><form id="ugc-upload" action="http://webservices.entravision.com/ugc/" method="post" enctype="multipart/form-data"><label class="ugc-email">Tu correo<input type="email" name="email" placeholder="Tu correo" required /></label><label class="ugc-title">Título<input type="text" name="title" placeholder="Título" required /></label><label class="ugc-description">Descripción<textarea name="description" placeholder="Descripción"></textarea></label><label class="ugc-file">Selecciona tu foto o video<input type="file" name="file" accept="video/*,image/*" required /></label><input type="hidden" name="category" value="lacamarita" /><label class="ugc-terms"><input checked type="checkbox" required />He leído las <a href="/privacy-statement/" target="_blank">Políticas de Privacidad</a> y acepto compartir este video con "Chismes de Famosos, Los Metiches" y todas sus plataformas</label><input type="submit" value="Send" /><progress max="100" value="0"></progress></form></div></section>			<footer>
			
				<section id="footer-top">
					
                    <div class="follow"><p>¡Síguenos!</p></div>                	
                                        <div class="banner desktop">
						<div class="leaderboard">
							<div id="azk86493" class="adzerk"></div>						</div>
					</div>
					                    
				</section>
				
				<section id="footer-bottom">
					<div class="transparent"></div>
					<p><a href="http://www.entravision.com/terms-of-use/" target="_blank">Terms of Use</a>&nbsp;<a href="http://www.entravision.com/mobile-tc/" target="_blank">Mobile Terms of Use</a>&nbsp;<a href="http://www.entravision.com/termsofsales/" target="_blank">Terms of Sales</a>&nbsp;<a href="http://www.entravision.com/terms-of-use/#privacy" target="_blank">Privacy Policy</a></p>
										<p class="entravision-logo"><a href="http://www.entravision.com/" target="_blank">&copy; 2016 Entravision Communications Corporation</a>
									</section>
			
			</footer>

							<a href="#" id="back-to-top"></a>
								
		</div> <!-- /.wrapper -->

		<div id="floating" class="active">
			<a href="#" id="floating-button" class="icon icon-share"></a>
			<div class="follow"><a href="/contacto/" class="icon icon-mail"></a></div>		</div>

		<!-- wpcom_wp_footer -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<div id="azk41318" class="adzerk"></div><script type='text/javascript' defer="defer" src='//0.gravatar.com/js/gprofiles.js?ver=201715y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type="text/javascript">var ooyalaSettings = {"pcode":"NvN2cxOgzcdj8JNBB_temgE4lk2J","playerId":"642ec365ecaa40fda6ce19f75fd199a1","playerConfigFile":"http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/skin.json","className":"ooyala-player-selector","scripts":["http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/core.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/video-plugin\/main_html5.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/html5-skin.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/analytics-plugin\/googleAnalytics.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/other-plugin\/discovery_api.min.js"],"styles":["http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/html5-skin.min.css"]};</script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/site_cfg.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139215_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139221_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139222_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139224_a.js"></script>
		<script type="text/javascript">var p="http",d="static";if (document.location.protocol=="https:"){p+="s";d="engine";}var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src=p+"://"+d+".tentaculos.net/ados.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z,s);</script>
<script type="text/javascript">
var ados = ados || {};
var _pm_keywords = _pm_keywords || "";
var _pm_vi_139215 = _pm_vi_139215 || "";
var _pm_vi_139221 = _pm_vi_139221 || "";
var _pm_vi_139222 = _pm_vi_139222 || "";
var _pm_vi_139224 = _pm_vi_139224 || "";
ados.run = ados.run || [];
ados.run.push(function() {
	ados_setPassbackTimeout(600);//radios
	ados_setKeywords(_pm_keywords);
	ados_add_placement("9791", "329626", "azk91882", 5).setZone("139215").setProperties({"vi":_pm_vi_139215});
	ados_add_placement("9791", "329626", "azk21925", 4).setZone("139221").setProperties({"vi":_pm_vi_139221});
	ados_add_placement("9791", "329626", "azk86493", 4).setZone("139222").setProperties({"vi":_pm_vi_139222});
	ados_add_placement("9791", "329626", "azk41318", 163).setZone("139224").setProperties({"vi":_pm_vi_139224});
	ados_load();
});</script><script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVy0sOQDAUheENqVsixECshbqh1RdXsXzEhInE9D/ng80z4eyCdgFF0OEqBfo9VhTBYzKBeR16aQm0HJFgChhwaGyncf44C2fMmdiN1KVboE16/INe4YS1qZKsTDnPk7RQByLQR9I='></script>
<script type='text/javascript' defer="defer" src='https://cdns.gigya.com/js/gigya.js?apiKey=3_RkvRJvrW0VEkPjaGxynnXMxGljJHajFL029ns6pnDdr7cp47VpfWivy0LlAyGvLu&#038;lang=es-ES'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var personalities = {"ajaxurl":"https:\/\/lasmananitasentravision.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jEsOwjAMRC+EMaCAygJxFre1wFHzkZ0GcXsMG1ixsDSe0Xv4qDCV3Dg3bHdObNilor9KXUxKhspqJdMiTXyNhokkb5NftA3+8GmFuqw3yYYHeFviRwbk8LPJZH8Aml0II6nbrbF6gtJZVWa2b+eGa7rsw3A+DcddCPEFa9NHAw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'98806697','blog_tz':'-7','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'98806697','v':'wpcom','tz':'-7','user_id':'0','post':'85114','subd':'lasmananitasentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=98806697&v=wpcomvt&tz=-7&user_id=0&post=85114&subd=lasmananitasentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEI1K2xZZFJjcjFEU0UvRXFNWEMwZkxUWGp5TENiOFQ1W293RDg4d2FFK0ZOXW1nfnhyeU4sK3EuTXxzNWxVeFo1ZV1admt4OS5XNnxrLk1tcnxvPS9HK1FCazR6bD9mdmUsdjNFUTQ/JkRJdGsrRC03LkF0WUl3WH5kL1NhdnZqVV93RGMwUXZvMnQyP1EwLGpxW0tfNlBaa3RwN35+c0llaHRxTzRzbUl3Nlc='}]);
_stq.push([ 'clickTrackerInit', '98806697', '85114' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
