<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://lmshow.entravision.com/xmlrpc.php" />
		<title>Chismes de Famosos, Los Metiches | Jenni Rivera y la familia como lastre</title>
		
<meta name="description" content="“Chiquis” tiene una experiencia lésbica con Elena, en tanto que “Jacquie” se enfrenta a sus deseos de tener una relación sexual con una mujer" /><meta name="news_keywords" content="Que pasó en el capítulo de anoche en Univision?" />
<meta name="keywords" content="jenni rivera, chiquis, jacquie, rosie, crisis, costos" /><meta name="google-site-verification" content="IxjjdGeOPu9Xz8Pp9Yx0RPmMPOg2vIugg4PTwHJtlCg" />

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=lmshow.entravision.com&amp;id=98806697&amp;t=1489980849&amp;back=http%3A%2F%2Flmshow.entravision.com%2F2017%2F03%2F19%2Fjenni-rivera-y-la-familia-como-lastre%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.gigya.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//lasmananitasentravision.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFT+1uwzAIfKF5Vqtq2X5MexbisYQWbMuQVn37kUbt1H1kfxAHd9wRTzWkkg2zRZlC5WmgrPFUU5GgQoznb+gxqT7E32VMB9S4R6uQDuGC1uipNPS5VLCZIfhOgIzitDWZ1Keram5H91q1WeL3fW2oGrwKTRJsdKN/4skcZfkjOvF+skgp5mLkar01P24uVvFINTpscCSlkkPFpiUDk5FvlcyrQIZMBo7tzLgWb8ASuCQwv3UHwgcDtTVpw57L4O1weesL/hV93MWBSw88E97kdbN77rbdy6bb7j8BSWTZkg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lasmananitasentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p6GA8p-lsG' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Flmshow.entravision.com%2F2017%2F03%2F19%2Fjenni-rivera-y-la-familia-como-lastre%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Flmshow.entravision.com%2F2017%2F03%2F19%2Fjenni-rivera-y-la-familia-como-lastre%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Jenni Rivera y la familia como lastre" />
<meta property="og:url" content="http://lmshow.entravision.com/2017/03/19/jenni-rivera-y-la-familia-como-lastre/" />
<meta property="og:description" content="Sexo, lesbianismo y traición en el capítulo de Univision" />
<meta property="article:published_time" content="2017-03-20T02:50:06+00:00" />
<meta property="article:modified_time" content="2017-03-20T03:28:55+00:00" />
<meta property="og:site_name" content="Chismes de Famosos, Los Metiches" />
<meta property="og:image" content="https://lasmananitasentravision.files.wordpress.com/2017/03/jenni-rivera-61.jpg" />
<meta property="og:image:width" content="641" />
<meta property="og:image:height" content="419" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://lasmananitasentravision.files.wordpress.com/2017/03/jenni-rivera-61.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='http://lasmananitasentravision.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lasmananitasentravision.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://lmshow.entravision.com/osd.xml" title="Chismes de Famosos, Los Metiches" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="apple-touch-icon" sizes="57x57" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/manifest.json" />
<link rel="mask-icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon.ico" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/mstile-144x144.png" />
<meta name="msapplication-config" content="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/browserconfig.xml" />
<meta name="theme-color" content="#ffffff" />
	
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Chismes de Famosos, Los Metiches" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Encuentra los chismes de famosos más calientes de la farándula, escucha Los Metiches a través de La Suavecita 107.1 en Los Angeles" /><meta name="msapplication-task" content="name=Suscribir;action-uri=http://lmshow.entravision.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><link rel="amphtml" href="http://lmshow.entravision.com/2017/03/19/jenni-rivera-y-la-familia-como-lastre/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
        
			</head>
	<body class="single single-post">
		
			<!-- Facebook Like Button on single pages except shows -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
	  js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

		<div class="wrapper">
			
			<div id="fixedbar" class="mobile">					
				<div class="logo">
					<a href="http://lmshow.entravision.com">
						<div class="logo-izq"></div>
						<div class="logo-der"></div>
					</a>
				</div>
                
                                
                <div class="menu-opener">
                    <div class="menu-opener-inner"></div>
                </div>
			</div>
			
			<nav id="mobile-menu">
                <div class="menu-wrapper">
					<div class="search">
	<form role="search" action="http://lmshow.entravision.com/">
        <button type="submit" class="submit icon icon-search"></button>
        <input type="search" value="" name="s" placeholder="¿Qué buscas?" />
	</form>
</div>
                    
                                                    
                    <ul id="menu-inner"><li><a href="http://lmshow.entravision.com/categoria/primicias/" class="menu-link">Primicias</a></li><li><a href="http://lmshow.entravision.com/categoria/mas-chismes/" class="menu-link">Más Chismes</a></li><li><a href="/galerias/" class="menu-link">Fotos</a></li><li><a href="http://lmshow.entravision.com/categoria/videos/" class="menu-link">Videos</a></li><li><a href="http://lmshow.entravision.com/categoria/deporchismes/" class="menu-link">Deporchismes</a></li><li><a href="http://noticiasya.com" class="menu-link" target="_blank">Noticias Ya</a></li><li class="la-camarita"><a href="#la-camarita" class="menu-link">La Camarita</a></li></ul>                    
                    <div class="follow"><p>¡Síguenos!</p></div>
                    <div class="closer mobile">   
                        <a href="#" id="menu-closer" class="icon icon-close"></a>  
                    </div>
				</div>				
			</nav>
			
							<nav >
									</nav>
			
			<header>
				
				<div id="middlebar">
                	<div class="header-inner">
                        <div class="logo">
                            <a href="http://lmshow.entravision.com">
                                <div class="logo-izq"></div>
                                <div class="logo-der"></div>
                            </a>
                        </div>
                        
                                                <div class="banner">
                            <div class="leaderboard">
                                <div id="azk34591" class="adzerk"></div>                            </div>
                        </div>
                        					</div>
				</div>
				
				<div id="bottombar">
                	<div class="header-inner">
                        <nav >
                                                        
                                                        
                            <ul id="secondary-menu"><li><div class="follow"><a href="/contacto/" class="icon icon-mail"></a></div></li><li class="la-camarita"><a href="#la-camarita" class="menu-link">La Camarita</a></li><li><a href="http://lmshow.entravision.com/categoria/videos/" class="menu-link">Videos</a></li><li><a href="http://lmshow.entravision.com/categoria/noticias/" class="menu-link">Primicias</a></li></ul>                        
                            <div class="menu-opener desktop">
                                <p>Menú</p>
                                <div class="menu-opener-inner"></div>
                            </div>
                        </nav>
                        
                                            </div>					
				</div>
				
			</header>
<section id="main-container">        
	
	<section id="content">
					
		<article id="post" class="block">

					<h1 class="title">Jenni Rivera y la familia como&nbsp;lastre</h1>

			<p class="datetime"><span class="time">12:50 pm</span><span class="date">03/20/2017</span></p>

			<span class="like-button"><div class="fb-like" data-width="320" data-href="http://lmshow.entravision.com/2017/03/19/jenni-rivera-y-la-familia-como-lastre/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></span>

						<span class="excerpt">Sexo, lesbianismo y traición en el capítulo de Univision</span>
					
<img width="" height="" src="https://lasmananitasentravision.files.wordpress.com/2017/03/jenni-rivera-61.jpg?w=640&amp;h=360&amp;crop=1" class="attachment-desktop size-desktop wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/03/jenni-rivera-61.jpg?w=640&amp;h=360&amp;crop=1 640w, https://lasmananitasentravision.files.wordpress.com/2017/03/jenni-rivera-61.jpg?w=188&amp;h=106&amp;crop=1 188w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="82503" data-permalink="http://lmshow.entravision.com/2017/03/19/jenni-rivera-y-la-familia-como-lastre/jenni-rivera-61-2/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/03/jenni-rivera-61.jpg" data-orig-size="641,419" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1308046588&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="JENNi rivera 61" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/03/jenni-rivera-61.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/03/jenni-rivera-61.jpg?w=641" />						<p class="category">
								<a href="http://lmshow.entravision.com/categoria/mas-chismes/">Más Chismes</a>
							</p>
									
            <div id="social-wrapper">
				<div data-link="http://lmshow.entravision.com/2017/03/19/jenni-rivera-y-la-familia-como-lastre/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/03/jenni-rivera-61.jpg?w=162" data-title="Jenni Rivera y la familia como lastre" data-lazy-load="" data-custom-load="" id="single-social" class="social"></div>                <div class="comments-button"><a href="#comments"></a></div>
            </div>
			
			        
						<div class="post-nav">
				
				<a class="nav-button next-post" href="http://lmshow.entravision.com/2017/03/19/jenni-rivera-enfrenta-al-narcotrafico-y-sale-viva/" rel="prev"><span class="icon icon-arrow-down-2"></span><p>Siguiente</p></a>			</div>              
						
			<div class="content">
				<p>Ciudad de México, (LMSHOW.COM). &#8211; Un artista famoso no tiene una vida cien por ciento plena, al menos para <strong>Jenni Rivera</strong> las cosas fueron dolorosas, desde su nombre, así lo expresa el capítulo emitido en marzo del 2017 por <strong>Univision</strong> en <strong>“Su Nombre era Dolores, La Jenn Que Yo Conocí”.</strong></p>
<p>Ahora sale a la luz la forma en que rescató de las drogas, el lesbianismo y la promiscuidad al personaje de<strong> &#8220;Rosie&#8221;</strong>, la cual debió tocar fondo de ofrecer sus servicios sexuales a un hombre que vive en la miseria para tocar fondo y recuperar su dignidad como mujer.</p>
<p>Sin embargo, eso implicó pagarle su boda ya que “se casó con un chamaco de 19 años que a duras penas puede mantenerse sólo”.</p>
<p>A su vez, <strong>“Chiquis”</strong> tiene una experiencia lésbica con una asistente de su madre de nombre Elena, en tanto que “Jacquie” se enfrenta a sus deseos de tener una relación sexual con una mujer, lo cual no fue bien recibido por La Diva de la Banda.</p>
<p>A su vez, las mentiras de &#8220;Esteban&#8221; son la constante, por lo que pasa todo el tiempo pidiendo prestado al representante de Jenni Rivera. Todo cambia de rumbo cuando lo sorprende pasando una feliz noche con Chiquis, lo que obliga a la cantante a correr a su hija de la casa.</p>
<p>Redacción LMSHOW</p>
<p>&nbsp;</p>
			</div>

			<div id="comments" data-category="Comentarios" data-id="82502" data-title="Jenni Rivera y la familia como lastre"></div>
		</article>
	
	</section>	<!-- /#content -->

	<aside id="sidebar">
	<div class="widget"><div id="azk50596" class="adzerk"></div></div><div class="widget"><h2>Más<span class="last-word"> Leídas</span></h2><div class=""><a href="#" class="full"></a><a href="#" class="previous"></a><a href="#" class="next"></a><nav><div class="navigation"><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/03/aitana.png?w=160" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2015/02/arjonaviajeconf103.jpg?w=159" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/03/hoya-martin.jpg?w=160" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/03/luis-mi-potrillo.jpg?w=153" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2015/07/elkomandermander-e1437587596474.jpg?w=125" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a></div></nav><ul><li><a href="http://lmshow.entravision.com/2017/03/16/hija-de-chayanne-rompe-las-redes-sociales-con-su-belleza/"><figure><div data-link="http://lmshow.entravision.com/2017/03/16/hija-de-chayanne-rompe-las-redes-sociales-con-su-belleza/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/03/aitana.png?w=160" data-title="A Chayanne se le cae la baba con su hija" data-lazy-load="1" data-custom-load="" id="share-58cf4db1b3e26" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/03/aitana.png?w=668" /><figcaption><h2> A Chayanne se le cae la baba con su hija</h2><p>El boricua huele a suegro</p><span class="category">Más Chismes</span><p class="datetime"><span class="time">9:58 am</span><span class="date">03/16/2017</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2015/02/19/10-datos-curiosos-de-ricardo-arjona/"><figure><div data-link="http://lmshow.entravision.com/2015/02/19/10-datos-curiosos-de-ricardo-arjona/" data-image="https://lasmananitasentravision.files.wordpress.com/2015/02/arjonaviajeconf103.jpg?w=159" data-title="10 datos curiosos de Ricardo Arjona" data-lazy-load="1" data-custom-load="" id="share-58cf4db1b4179" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2015/02/arjonaviajeconf103.jpg?w=985" /><figcaption><h2> 10 datos curiosos de Ricardo Arjona</h2><p>El cantautor guatemalteco recibe galardón por su trayectoria en el Premio Lo Nuestro</p><span class="category">Noticias</span><p class="datetime"><span class="time">7:21 pm</span><span class="date">02/19/2015</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2017/03/03/oscar-de-la-hoya-se-declara-el-fan-numero-uno-de-ricky-martin/"><figure><div data-link="http://lmshow.entravision.com/2017/03/03/oscar-de-la-hoya-se-declara-el-fan-numero-uno-de-ricky-martin/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/03/hoya-martin.jpg?w=160" data-title="Oscar de la Hoya se declara el fan número uno de Ricky Martin" data-lazy-load="1" data-custom-load="" id="share-58cf4db1b448e" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/03/hoya-martin.jpg?w=640" /><figcaption><h2> Oscar de la Hoya se declara el fan número uno de Ricky Martin</h2><p>Entrena al ritmo de “Vente Pa’Ca”</p><span class="category">Deporchismes</span><p class="datetime"><span class="time">8:33 am</span><span class="date">03/03/2017</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2017/03/13/exclusiva-los-focos-rojos-en-la-negociacion-del-potrillo-y-luismi/"><figure><div data-link="http://lmshow.entravision.com/2017/03/13/exclusiva-los-focos-rojos-en-la-negociacion-del-potrillo-y-luismi/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/03/luis-mi-potrillo.jpg?w=153" data-title="¡EXCLUSIVA! Los focos rojos en la negociación del Potrillo y Luismi" data-lazy-load="1" data-custom-load="" id="share-58cf4db1b47a7" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/03/luis-mi-potrillo.jpg?w=985" /><figcaption><h2> ¡EXCLUSIVA! Los focos rojos en la negociación del Potrillo y Luismi</h2><p>Que la empresa de Fernández pasó por alto</p><span class="category">Más Chismes</span><p class="datetime"><span class="time">9:00 am</span><span class="date">03/13/2017</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2015/07/22/la-muerte-acecha-el-komander-y-otros/"><figure><div data-link="http://lmshow.entravision.com/2015/07/22/la-muerte-acecha-el-komander-y-otros/" data-image="https://lasmananitasentravision.files.wordpress.com/2015/07/elkomandermander-e1437587596474.jpg?w=125" data-title="La muerte acecha a El Komander y otros" data-lazy-load="1" data-custom-load="" id="share-58cf4db1b4ab4" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2015/07/elkomandermander-e1437587596474.jpg?w=550" /><figcaption><h2> La muerte acecha a El Komander y otros</h2><p>Advierten sobre peligrosos atentados en palenques del norte de México</p><span class="category">Noticias</span><p class="datetime"><span class="time">11:05 am</span><span class="date">07/22/2015</span></p></figcaption></figure></a></ul><div class="loader"></div></div></div></aside>
		<div class="fluid-block-container" id="home-grid-container">
					<div class="block-group" id="dynamic-container">
					<article class="span2 block-list block expander">
					<div class="info"><article class="span-full block block-title"><h4><p>Te puede interesar</p></h4></article><ul class="related-posts"><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/categoria/mas-chismes/">Más Chismes</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/03/19/jenni-rivera-enfrenta-al-narcotrafico-y-sale-viva/" title="Jenni Rivera enfrenta al Narcotráfico y sale&nbsp;viva">Jenni Rivera enfrenta al Narcotráfico y sale viva</a></h2><p class="datetime"><span class="time">7:33 pm</span><span class="date">03/19/2017</span></p><div data-link="http://lmshow.entravision.com/2017/03/19/jenni-rivera-enfrenta-al-narcotrafico-y-sale-viva/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/03/jenni-rivera-60.jpg?w=142" data-title="Jenni Rivera enfrenta al Narcotráfico y sale viva" data-lazy-load="1" data-custom-load="" id="share-58cf4db1b5f9c" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/03/19/jenni-rivera-enfrenta-al-narcotrafico-y-sale-viva/" title="Jenni Rivera enfrenta al Narcotráfico y sale&nbsp;viva"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/03/jenni-rivera-60.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/03/jenni-rivera-60.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/03/jenni-rivera-60.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/03/jenni-rivera-60.jpg?w=142 142w, https://lasmananitasentravision.files.wordpress.com/2017/03/jenni-rivera-60.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/03/jenni-rivera-60.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="82499" data-permalink="http://lmshow.entravision.com/2017/03/19/jenni-rivera-enfrenta-al-narcotrafico-y-sale-viva/jenni-rivera-60-2/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/03/jenni-rivera-60.jpg" data-orig-size="1939,1449" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1172198610&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jenni rivera 60" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/03/jenni-rivera-60.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/03/jenni-rivera-60.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/03/jenni-rivera-60.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/03/jenni-rivera-60.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/03/jenni-rivera-60.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/03/jenni-rivera-60.jpg?w=142 142w, https://lasmananitasentravision.files.wordpress.com/2017/03/jenni-rivera-60.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/03/jenni-rivera-60.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="82499" data-permalink="http://lmshow.entravision.com/2017/03/19/jenni-rivera-enfrenta-al-narcotrafico-y-sale-viva/jenni-rivera-60-2/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/03/jenni-rivera-60.jpg" data-orig-size="1939,1449" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1172198610&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jenni rivera 60" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/03/jenni-rivera-60.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/03/jenni-rivera-60.jpg?w=985" /></noscript><div class="media-button"><div class="transparent"></div><span class="icon icon-play"></span><p>Ver Video</p></div><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/categoria/mas-chismes/">Más Chismes</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/03/16/dona-rosa-le-dejo-de-hablar-a-lupillo-rivera/" title="Doña Rosa le dejó de hablar a Lupillo&nbsp;Rivera">Doña Rosa le dejó de hablar a Lupillo Rivera</a></h2><p class="datetime"><span class="time">9:25 am</span><span class="date">03/16/2017</span></p><div data-link="http://lmshow.entravision.com/2017/03/16/dona-rosa-le-dejo-de-hablar-a-lupillo-rivera/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/03/doc3b1a-rosa.jpg?w=138" data-title="Doña Rosa le dejó de hablar a Lupillo Rivera" data-lazy-load="1" data-custom-load="" id="share-58cf4db1b6c10" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/03/16/dona-rosa-le-dejo-de-hablar-a-lupillo-rivera/" title="Doña Rosa le dejó de hablar a Lupillo&nbsp;Rivera"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/03/doc3b1a-rosa.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/03/doc3b1a-rosa.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/03/doc3b1a-rosa.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/03/doc3b1a-rosa.jpg?w=138 138w, https://lasmananitasentravision.files.wordpress.com/2017/03/doc3b1a-rosa.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/03/doc3b1a-rosa.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="82242" data-permalink="http://lmshow.entravision.com/2017/03/16/dona-rosa-le-dejo-de-hablar-a-lupillo-rivera/dona-rosa/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/03/doc3b1a-rosa.jpg" data-orig-size="2009,1545" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1489411278&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="doña rosa" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/03/doc3b1a-rosa.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/03/doc3b1a-rosa.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/03/doc3b1a-rosa.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/03/doc3b1a-rosa.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/03/doc3b1a-rosa.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/03/doc3b1a-rosa.jpg?w=138 138w, https://lasmananitasentravision.files.wordpress.com/2017/03/doc3b1a-rosa.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/03/doc3b1a-rosa.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="82242" data-permalink="http://lmshow.entravision.com/2017/03/16/dona-rosa-le-dejo-de-hablar-a-lupillo-rivera/dona-rosa/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/03/doc3b1a-rosa.jpg" data-orig-size="2009,1545" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1489411278&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="doña rosa" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/03/doc3b1a-rosa.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/03/doc3b1a-rosa.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/categoria/mas-chismes/">Más Chismes</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/03/15/afirman-que-pleitos-de-carmen-jara-con-su-ex-pareja-eran-monumentales/" title="Afirman que pleitos de Carmen Jara con su ex pareja eran&nbsp;monumentales">Afirman que pleitos de Carmen Jara con su ex pareja eran monumentales</a></h2><p class="datetime"><span class="time">1:15 pm</span><span class="date">03/15/2017</span></p><div data-link="http://lmshow.entravision.com/2017/03/15/afirman-que-pleitos-de-carmen-jara-con-su-ex-pareja-eran-monumentales/" data-image="https://lasmananitasentravision.files.wordpress.com/2015/08/carmenjararesterrasse108-e1438642658131.jpg?w=116" data-title="Afirman que pleitos de Carmen Jara con su ex pareja eran monumentales" data-lazy-load="1" data-custom-load="" id="share-58cf4db1b7ac4" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/03/15/afirman-que-pleitos-de-carmen-jara-con-su-ex-pareja-eran-monumentales/" title="Afirman que pleitos de Carmen Jara con su ex pareja eran&nbsp;monumentales"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2015/08/carmenjararesterrasse108-e1438642658131.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2015/08/carmenjararesterrasse108-e1438642658131.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2015/08/carmenjararesterrasse108-e1438642658131.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2015/08/carmenjararesterrasse108-e1438642658131.jpg?w=116 116w, https://lasmananitasentravision.files.wordpress.com/2015/08/carmenjararesterrasse108-e1438642658131.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2015/08/carmenjararesterrasse108-e1438642658131.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="42408" data-permalink="http://lmshow.entravision.com/2015/08/03/carmen-jara-tropieza-como-nueva-reina-del-jaripeo/carmenjararesterrasse108/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2015/08/carmenjararesterrasse108-e1438642658131.jpg" data-orig-size="1624,1489" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CARMEN JARA" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2015/08/carmenjararesterrasse108-e1438642658131.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2015/08/carmenjararesterrasse108-e1438642658131.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2015/08/carmenjararesterrasse108-e1438642658131.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2015/08/carmenjararesterrasse108-e1438642658131.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2015/08/carmenjararesterrasse108-e1438642658131.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2015/08/carmenjararesterrasse108-e1438642658131.jpg?w=116 116w, https://lasmananitasentravision.files.wordpress.com/2015/08/carmenjararesterrasse108-e1438642658131.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2015/08/carmenjararesterrasse108-e1438642658131.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="42408" data-permalink="http://lmshow.entravision.com/2015/08/03/carmen-jara-tropieza-como-nueva-reina-del-jaripeo/carmenjararesterrasse108/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2015/08/carmenjararesterrasse108-e1438642658131.jpg" data-orig-size="1624,1489" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CARMEN JARA" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2015/08/carmenjararesterrasse108-e1438642658131.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2015/08/carmenjararesterrasse108-e1438642658131.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/categoria/mas-chismes/">Más Chismes</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/03/15/natalia-jimenez-en-contra-de-mostrar-a-su-hija-en-redes-sociales/" title="Natalia Jiménez en contra de mostrar a su hija en redes&nbsp;sociales">Natalia Jiménez en contra de mostrar a su hija en redes sociales</a></h2><p class="datetime"><span class="time">12:53 pm</span><span class="date">03/15/2017</span></p><div data-link="http://lmshow.entravision.com/2017/03/15/natalia-jimenez-en-contra-de-mostrar-a-su-hija-en-redes-sociales/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/03/natalia-jimenez-60.jpg?w=171" data-title="Natalia Jiménez en contra de mostrar a su hija en redes sociales" data-lazy-load="1" data-custom-load="" id="share-58cf4db1b85a3" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/03/15/natalia-jimenez-en-contra-de-mostrar-a-su-hija-en-redes-sociales/" title="Natalia Jiménez en contra de mostrar a su hija en redes&nbsp;sociales"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/03/natalia-jimenez-60.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/03/natalia-jimenez-60.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/03/natalia-jimenez-60.jpg?w=171 171w, https://lasmananitasentravision.files.wordpress.com/2017/03/natalia-jimenez-60.jpg 679w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="82164" data-permalink="http://lmshow.entravision.com/2017/03/15/natalia-jimenez-en-contra-de-mostrar-a-su-hija-en-redes-sociales/natalia-jimenez/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/03/natalia-jimenez-60.jpg" data-orig-size="679,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Eddie Sakaki&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1447976337&quot;,&quot;copyright&quot;:&quot;eddie_sakaki@me.com&gt;(818) 519-0096&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Natalia Jimenez&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Natalia Jimenez" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/03/natalia-jimenez-60.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/03/natalia-jimenez-60.jpg?w=679" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/03/natalia-jimenez-60.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/03/natalia-jimenez-60.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/03/natalia-jimenez-60.jpg?w=171 171w, https://lasmananitasentravision.files.wordpress.com/2017/03/natalia-jimenez-60.jpg 679w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="82164" data-permalink="http://lmshow.entravision.com/2017/03/15/natalia-jimenez-en-contra-de-mostrar-a-su-hija-en-redes-sociales/natalia-jimenez/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/03/natalia-jimenez-60.jpg" data-orig-size="679,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Eddie Sakaki&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1447976337&quot;,&quot;copyright&quot;:&quot;eddie_sakaki@me.com&gt;(818) 519-0096&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Natalia Jimenez&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Natalia Jimenez" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/03/natalia-jimenez-60.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/03/natalia-jimenez-60.jpg?w=679" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/categoria/mas-chismes/">Más Chismes</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/03/15/luz-ramos-ignora-criticas-de-familia-de-jenni-rivera/" title="A protagonista de Su nombre era Dolores, le valen las críticas de la familia de Jenni&nbsp;Rivera">A protagonista de Su nombre era Dolores, le valen las críticas de la familia de Jenni Rivera</a></h2><p class="datetime"><span class="time">7:48 am</span><span class="date">03/15/2017</span></p><div data-link="http://lmshow.entravision.com/2017/03/15/luz-ramos-ignora-criticas-de-familia-de-jenni-rivera/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/03/luz-ramos.jpg?w=106" data-title="A protagonista de Su nombre era Dolores, le valen las críticas de la familia de Jenni Rivera" data-lazy-load="1" data-custom-load="" id="share-58cf4db1b9059" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/03/15/luz-ramos-ignora-criticas-de-familia-de-jenni-rivera/" title="A protagonista de Su nombre era Dolores, le valen las críticas de la familia de Jenni&nbsp;Rivera"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/03/luz-ramos.jpg?w=400" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/03/luz-ramos.jpg 400w, https://lasmananitasentravision.files.wordpress.com/2017/03/luz-ramos.jpg?w=106 106w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="82078" data-permalink="http://lmshow.entravision.com/2017/03/15/luz-ramos-ignora-criticas-de-familia-de-jenni-rivera/luz-ramos-2/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/03/luz-ramos.jpg" data-orig-size="400,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LUZ RAMOS" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/03/luz-ramos.jpg?w=400" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/03/luz-ramos.jpg?w=400" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/03/luz-ramos.jpg?w=400" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/03/luz-ramos.jpg 400w, https://lasmananitasentravision.files.wordpress.com/2017/03/luz-ramos.jpg?w=106 106w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="82078" data-permalink="http://lmshow.entravision.com/2017/03/15/luz-ramos-ignora-criticas-de-familia-de-jenni-rivera/luz-ramos-2/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/03/luz-ramos.jpg" data-orig-size="400,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LUZ RAMOS" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/03/luz-ramos.jpg?w=400" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/03/luz-ramos.jpg?w=400" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/categoria/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/03/14/rosie-rivera-niega-bendicion-a-serie-de-univision/" title="Rosie Rivera niega bendición a Serie de&nbsp;Univisión">Rosie Rivera niega bendición a Serie de Univisión</a></h2><p class="datetime"><span class="time">1:32 pm</span><span class="date">03/14/2017</span></p><div data-link="http://lmshow.entravision.com/2017/03/14/rosie-rivera-niega-bendicion-a-serie-de-univision/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/03/rosie-rivera-60.jpg?w=159" data-title="Rosie Rivera niega bendición a Serie de Univisión" data-lazy-load="1" data-custom-load="" id="share-58cf4db1b9abf" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/03/14/rosie-rivera-niega-bendicion-a-serie-de-univision/" title="Rosie Rivera niega bendición a Serie de&nbsp;Univisión"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/03/rosie-rivera-60.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/03/rosie-rivera-60.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/03/rosie-rivera-60.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/03/rosie-rivera-60.jpg?w=159 159w, https://lasmananitasentravision.files.wordpress.com/2017/03/rosie-rivera-60.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/03/rosie-rivera-60.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="82038" data-permalink="http://lmshow.entravision.com/2017/03/14/rosie-rivera-niega-bendicion-a-serie-de-univision/rosie-rivera-60/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/03/rosie-rivera-60.jpg" data-orig-size="1705,1137" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1489414815&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rosie rivera 60" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/03/rosie-rivera-60.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/03/rosie-rivera-60.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/03/rosie-rivera-60.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://lasmananitasentravision.files.wordpress.com/2017/03/rosie-rivera-60.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/03/rosie-rivera-60.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2017/03/rosie-rivera-60.jpg?w=159 159w, https://lasmananitasentravision.files.wordpress.com/2017/03/rosie-rivera-60.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2017/03/rosie-rivera-60.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="82038" data-permalink="http://lmshow.entravision.com/2017/03/14/rosie-rivera-niega-bendicion-a-serie-de-univision/rosie-rivera-60/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/03/rosie-rivera-60.jpg" data-orig-size="1705,1137" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1489414815&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rosie rivera 60" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/03/rosie-rivera-60.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/03/rosie-rivera-60.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li></ul></div></article></div></div>	
	
</section>

<section id="la-camarita-container"><div id="la-camarita-intro">
	<div class="background-transparent"></div>
	<span>
	<a href="javascript:void(0)" class="la-camarita-header">Cabecera</a>
	<a href="javascript:void(0)" id="close-la-camarita-main" class="close">Cerrar</a>
	<a href="sms://+13239006221" id="la-camarita-text" class="intro-buttons">Envíanos un Texto</a>
	<a href="javascript:void(0)" id="la-camarita-email" class="intro-buttons">Envíanos un Email</a>
	</span>
	</div><div id="la-camarita">
	<div class="background-transparent"></div>
	<a href="javascript:void(0)" class="la-camarita-header">Cabecera</a>
	<a href="javascript:void(0)" id="close-la-camarita-form" class="close">Cerrar</a><form id="ugc-upload" action="http://webservices.entravision.com/ugc/" method="post" enctype="multipart/form-data"><label class="ugc-email">Tu correo<input type="email" name="email" placeholder="Tu correo" required /></label><label class="ugc-title">Título<input type="text" name="title" placeholder="Título" required /></label><label class="ugc-description">Descripción<textarea name="description" placeholder="Descripción"></textarea></label><label class="ugc-file">Selecciona tu foto o video<input type="file" name="file" accept="video/*,image/*" required /></label><input type="hidden" name="category" value="lacamarita" /><label class="ugc-terms"><input checked type="checkbox" required />He leído las <a href="/privacy-statement/" target="_blank">Políticas de Privacidad</a> y acepto compartir este video con "Chismes de Famosos, Los Metiches" y todas sus plataformas</label><input type="submit" value="Send" /><progress max="100" value="0"></progress></form></div></section>			<footer>
			
				<section id="footer-top">
					
                    <div class="follow"><p>¡Síguenos!</p></div>                	
                                        <div class="banner desktop">
						<div class="leaderboard">
							<div id="azk75081" class="adzerk"></div>						</div>
					</div>
					                    
				</section>
				
				<section id="footer-bottom">
					<div class="transparent"></div>
					<p><a href="http://www.entravision.com/terms-of-use/" target="_blank">Terms of Use</a>&nbsp;<a href="http://www.entravision.com/mobile-tc/" target="_blank">Mobile Terms of Use</a>&nbsp;<a href="http://www.entravision.com/termsofsales/" target="_blank">Terms of Sales</a>&nbsp;<a href="http://www.entravision.com/terms-of-use/#privacy" target="_blank">Privacy Policy</a></p>
										<p class="entravision-logo"><a href="http://www.entravision.com/" target="_blank">&copy; 2016 Entravision Communications Corporation</a>
									</section>
			
			</footer>

							<a href="#" id="back-to-top"></a>
								
		</div> <!-- /.wrapper -->

		<div id="floating" class="active">
			<a href="#" id="floating-button" class="icon icon-share"></a>
			<div class="follow"><a href="/contacto/" class="icon icon-mail"></a></div>		</div>

		<!-- wpcom_wp_footer -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<div id="azk58670" class="adzerk"></div><script type='text/javascript' defer="defer" src='//0.gravatar.com/js/gprofiles.js?ver=201712y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type="text/javascript">var ooyalaSettings = {"pcode":"NvN2cxOgzcdj8JNBB_temgE4lk2J","playerId":"642ec365ecaa40fda6ce19f75fd199a1","playerConfigFile":"http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/skin.json","className":"ooyala-player-selector","scripts":["http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/core.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/video-plugin\/main_html5.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/html5-skin.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/analytics-plugin\/googleAnalytics.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/other-plugin\/discovery_api.min.js"],"styles":["http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/html5-skin.min.css"]};</script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/site_cfg.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139215_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139221_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139222_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139224_a.js"></script>
		<script type="text/javascript">var p="http",d="static";if (document.location.protocol=="https:"){p+="s";d="engine";}var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src=p+"://"+d+".tentaculos.net/ados.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z,s);</script>
<script type="text/javascript">
var ados = ados || {};
var _pm_keywords = _pm_keywords || "";
var _pm_vi_139215 = _pm_vi_139215 || "";
var _pm_vi_139221 = _pm_vi_139221 || "";
var _pm_vi_139222 = _pm_vi_139222 || "";
var _pm_vi_139224 = _pm_vi_139224 || "";
ados.run = ados.run || [];
ados.run.push(function() {
	ados_setPassbackTimeout(600);//radios
	ados_setKeywords(_pm_keywords);
	ados_add_placement("9791", "329626", "azk50596", 5).setZone("139215").setProperties({"vi":_pm_vi_139215});
	ados_add_placement("9791", "329626", "azk34591", 4).setZone("139221").setProperties({"vi":_pm_vi_139221});
	ados_add_placement("9791", "329626", "azk75081", 4).setZone("139222").setProperties({"vi":_pm_vi_139222});
	ados_add_placement("9791", "329626", "azk58670", 163).setZone("139224").setProperties({"vi":_pm_vi_139224});
	ados_load();
});</script><script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVy0sOQDAUheENqevRhIlYC3VDq61yWywfMWEiMf3P+WBzTEzWo/WgCDpcpUC3x4oieEwmMKdDLy2BliMSzAEDDo3tNC4fZzEZcyZ2I3XpFmiTDv+gVzhhbaqUFwnPeVpm6gAi2kfU'></script>
<script type='text/javascript' defer="defer" src='http://cdn.gigya.com/js/gigya.js?apiKey=3_RkvRJvrW0VEkPjaGxynnXMxGljJHajFL029ns6pnDdr7cp47VpfWivy0LlAyGvLu&#038;lang=es-ES'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var personalities = {"ajaxurl":"https:\/\/lasmananitasentravision.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jEsOwjAMRC+EMaCAygJxFre1wFHzkZ0GcXsMG1ixsDSe0Xv4qDCV3Dg3bHdObNilor9KXUxKhspqJdMiTXyNhokkb5NftA3+8GmFuqw3yYYHeFviRwbk8LPJZH8Aml0II6nbrbF6gtJZVWa2b+eGa7rsw3A+DcddCPEFa9NHAw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'98806697','blog_tz':'-7','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'98806697','v':'wpcom','tz':'-7','user_id':'0','post':'82502','subd':'lasmananitasentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=98806697&v=wpcomvt&tz=-7&user_id=0&post=82502&subd=lasmananitasentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEI1K2xZZFJjcjFEU0UvRXFNWEMwZkxUWGp5TENiOFQ1W293RDg4d2FFK0ZOXW1nV01JYXE0RGRPK2wtWUlJaGl0ajlCQiw2dmpKaGxydG1aZiYvNG1VLUItdzZxWEloUUUwOWtuOVt5ZG1VUDM3dnZUdCVhSmJBbGZsWit0Vk1nZHowOUY9Wm8va2UwX0IsaE9DeEd5LHBdW0VZWmY0TWxueEZzZyxUVXpwJjA='}]);
_stq.push([ 'clickTrackerInit', '98806697', '82502' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
