<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="format-detection" content="telephone=no">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://lmshow.entravision.com/xmlrpc.php" />
		<title>Chismes de Famosos, Los Metiches | Extorsionan en nombre de Don Omar</title>
		
<meta name="description" content="Delincuentes cibernéticos usurparon el Twitter del cantante y aprovecharon para pedirle dinero a familiares, amigos y fanáticos" /><meta name="news_keywords" content="Estafa de don Omar" />
<meta name="keywords" content="don omar, fraude, cibernético, fans, amigos, familiares" /><meta name="google-site-verification" content="IxjjdGeOPu9Xz8Pp9Yx0RPmMPOg2vIugg4PTwHJtlCg" />

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=lmshow.entravision.com&amp;id=98806697&amp;t=1487775400&amp;back=http%3A%2F%2Flmshow.entravision.com%2F2017%2F02%2F22%2Fun-falso-don-omar-estafa-a-fans-y-amigos%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.gigya.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//lasmananitasentravision.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFT+1uwzAIfKF5Vqtq2X5MexbisYQWbMuQVn37kUbt1H1kfxAHd9wRTzWkkg2zRZlC5WmgrPFUU5GgQoznb+gxqT7E32VMB9S4R6uQDuGC1uipNPS5VLCZIfhOgIzitDWZ1Keram5H91q1WeL3fW2oGrwKTRJsdKN/4skcZfkjOvF+skgp5mLkar01P24uVvFINTpscCSlkkPFpiUDk5FvlcyrQIZMBo7tzLgWb8ASuCQwv3UHwgcDtTVpw57L4O1weesL/hV93MWBSw88E97kdbN77rbdy6bb7j8BSWTZkg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lasmananitasentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p6GA8p-kMq' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Flmshow.entravision.com%2F2017%2F02%2F22%2Fun-falso-don-omar-estafa-a-fans-y-amigos%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Flmshow.entravision.com%2F2017%2F02%2F22%2Fun-falso-don-omar-estafa-a-fans-y-amigos%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Extorsionan en nombre de Don Omar" />
<meta property="og:url" content="http://lmshow.entravision.com/2017/02/22/un-falso-don-omar-estafa-a-fans-y-amigos/" />
<meta property="og:description" content="Hackean una de sus redes sociales" />
<meta property="article:published_time" content="2017-02-22T12:49:22+00:00" />
<meta property="article:modified_time" content="2017-02-22T14:53:43+00:00" />
<meta property="og:site_name" content="Chismes de Famosos, Los Metiches" />
<meta property="og:image" content="https://lasmananitasentravision.files.wordpress.com/2017/02/don-omar-50.jpg" />
<meta property="og:image:width" content="648" />
<meta property="og:image:height" content="420" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://lasmananitasentravision.files.wordpress.com/2017/02/don-omar-50.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='http://lasmananitasentravision.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lasmananitasentravision.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://lmshow.entravision.com/osd.xml" title="Chismes de Famosos, Los Metiches" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="apple-touch-icon" sizes="57x57" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/manifest.json" />
<link rel="mask-icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/safari-pinned-tab.svg" color="#5bbad5" />
<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/favicon.ico" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/mstile-144x144.png" />
<meta name="msapplication-config" content="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/sites/mananitas/images/favicons/browserconfig.xml" />
<meta name="theme-color" content="#ffffff" />
	
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Chismes de Famosos, Los Metiches" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Encuentra los chismes de famosos más calientes de la farándula, escucha Los Metiches a través de La Suavecita 107.1 en Los Angeles" /><meta name="msapplication-task" content="name=Suscribir;action-uri=http://lmshow.entravision.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><link rel="amphtml" href="http://lmshow.entravision.com/2017/02/22/un-falso-don-omar-estafa-a-fans-y-amigos/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
        
			</head>
	<body class="single single-post">
		
			<!-- Facebook Like Button on single pages except shows -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
	  js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

		<div class="wrapper">
			
			<div id="fixedbar" class="mobile">					
				<div class="logo">
					<a href="http://lmshow.entravision.com">
						<div class="logo-izq"></div>
						<div class="logo-der"></div>
					</a>
				</div>
                
                                
                <div class="menu-opener">
                    <div class="menu-opener-inner"></div>
                </div>
			</div>
			
			<nav id="mobile-menu">
                <div class="menu-wrapper">
					<div class="search">
	<form role="search" action="http://lmshow.entravision.com/">
        <button type="submit" class="submit icon icon-search"></button>
        <input type="search" value="" name="s" placeholder="¿Qué buscas?" />
	</form>
</div>
                    
                                                    
                    <ul id="menu-inner"><li><a href="http://lmshow.entravision.com/categoria/primicias/" class="menu-link">Primicias</a></li><li><a href="http://lmshow.entravision.com/categoria/mas-chismes/" class="menu-link">Más Chismes</a></li><li><a href="/galerias/" class="menu-link">Fotos</a></li><li><a href="http://lmshow.entravision.com/categoria/videos/" class="menu-link">Videos</a></li><li><a href="http://lmshow.entravision.com/categoria/deporchismes/" class="menu-link">Deporchismes</a></li><li><a href="http://noticiasya.com" class="menu-link" target="_blank">Noticias Ya</a></li><li class="la-camarita"><a href="#la-camarita" class="menu-link">La Camarita</a></li></ul>                    
                    <div class="follow"><p>¡Síguenos!</p></div>
                    <div class="closer mobile">   
                        <a href="#" id="menu-closer" class="icon icon-close"></a>  
                    </div>
				</div>				
			</nav>
			
							<nav >
									</nav>
			
			<header>
				
				<div id="middlebar">
                	<div class="header-inner">
                        <div class="logo">
                            <a href="http://lmshow.entravision.com">
                                <div class="logo-izq"></div>
                                <div class="logo-der"></div>
                            </a>
                        </div>
                        
                                                <div class="banner">
                            <div class="leaderboard">
                                <div id="azk25408"></div>                            </div>
                        </div>
                        					</div>
				</div>
				
				<div id="bottombar">
                	<div class="header-inner">
                        <nav >
                                                        
                                                        
                            <ul id="secondary-menu"><li><div class="follow"><a href="/contacto/" class="icon icon-mail"></a></div></li><li class="la-camarita"><a href="#la-camarita" class="menu-link">La Camarita</a></li><li><a href="http://lmshow.entravision.com/categoria/videos/" class="menu-link">Videos</a></li><li><a href="http://lmshow.entravision.com/categoria/noticias/" class="menu-link">Primicias</a></li></ul>                        
                            <div class="menu-opener desktop">
                                <p>Menú</p>
                                <div class="menu-opener-inner"></div>
                            </div>
                        </nav>
                        
                                            </div>					
				</div>
				
			</header>
<section id="main-container">        
	
	<section id="content">
					
		<article id="post" class="block">

					<h1 class="title">Extorsionan en nombre de Don&nbsp;Omar</h1>

			<p class="datetime"><span class="time">8:49 pm</span><span class="date">02/21/2017</span></p>

			<span class="like-button"><div class="fb-like" data-width="320" data-href="http://lmshow.entravision.com/2017/02/22/un-falso-don-omar-estafa-a-fans-y-amigos/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></span>

						<span class="excerpt">Hackean una de sus redes sociales</span>
					
<img width="" height="" src="https://lasmananitasentravision.files.wordpress.com/2017/02/don-omar-50.jpg?w=640&amp;h=360&amp;crop=1" class="attachment-desktop size-desktop wp-post-image" alt="don-omar-50" srcset="https://lasmananitasentravision.files.wordpress.com/2017/02/don-omar-50.jpg?w=640&amp;h=360&amp;crop=1 640w, https://lasmananitasentravision.files.wordpress.com/2017/02/don-omar-50.jpg?w=188&amp;h=106&amp;crop=1 188w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="79883" data-permalink="http://lmshow.entravision.com/2017/02/22/un-falso-don-omar-estafa-a-fans-y-amigos/don-omar-50/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/02/don-omar-50.jpg" data-orig-size="648,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Photographer: Jc Olivera&quot;,&quot;camera&quot;:&quot;Canon EOS 50D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1422164448&quot;,&quot;copyright&quot;:&quot;Copyright: www.JcOlivera.com&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="don-omar-50" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/02/don-omar-50.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/02/don-omar-50.jpg?w=648" />						<p class="category">
								<a href="http://lmshow.entravision.com/categoria/mas-chismes/">Más Chismes</a>
							</p>
									
            <div id="social-wrapper">
				<div data-link="http://lmshow.entravision.com/2017/02/22/un-falso-don-omar-estafa-a-fans-y-amigos/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/02/don-omar-50.jpg?w=164" data-title="Extorsionan en nombre de Don Omar" data-lazy-load="" data-custom-load="" id="single-social" class="social"></div>                <div class="comments-button"><a href="#comments"></a></div>
            </div>
			
			        
						<div class="post-nav">
				<a class="nav-button prev-post" href="http://lmshow.entravision.com/2017/02/22/ana-brenda-contreras-lanza-reproche-a-la-prensa/" rel="next"><span class="icon icon-arrow-down-2"></span><p>Anterior</p></a>
				<a class="nav-button next-post" href="http://lmshow.entravision.com/2017/02/21/piolin-reclama-por-su-personaje-en-serie-de-jenni/" rel="prev"><span class="icon icon-arrow-down-2"></span><p>Siguiente</p></a>			</div>              
						
			<div class="content">
				<p>Ciudad de México, (LMSHOW.COM).- <strong>Don Omar</strong> se encuentra sumamente molesto y es que una de sus redes sociales fue hackeada y utilizada para enviar mensajes bastante ofensivos a cientos de personas al azar, quienes no se quedaron calladas y denunciaron este hecho acusando al cantante de estafador sin ni siquiera conocer la historia detrás de estas lamentables publicaciones.</p>
<p>Según se dio a conocer en el programa <strong>&#8220;Suelta la Sopa&#8221;</strong>  delincuentes cibernéticos usurparon el Twitter del cantante y aprovecharon para pedirle dinero a familiares, amigos y fanáticos, esto a través de un tipo de extorsión del que no se proporcionaron mayores detalles.</p>
<p>Se sabe que al momento de enterarse de la situación, <strong>Don Omar</strong> tomó acciones legales en contra de los responsables para remediar este lamentable asunto y una vez recuperada su cuenta pidió disculpas a todas aquellas personas que fueron molestadas por los delincuentes.</p>
<p>El cantante de música urbana se encuentra atravesando por uno de los mejores momentos en el terreno profesional, pues a pocos días del estreno del videoclip de su sencillo &#8220;Te Quiero Pa Mí&#8221;, el cual interpreta al lado de <strong>Zion y Lennox</strong>, éste ya alcanzó más de 20 millones de visualizaciones en Youtube.</p>
<p>Fiera Lasa/Mezcalent.</p>
			</div>

			<div id="comments" data-category="Comentarios" data-id="79882" data-title="Extorsionan en nombre de Don Omar"></div>
		</article>
	
	</section>	<!-- /#content -->

	<aside id="sidebar">
	<div class="widget"><div id="azk35591"></div></div><div class="widget"><h2>Más<span class="last-word"> Leídas</span></h2><div class=""><a href="#" class="full"></a><a href="#" class="previous"></a><a href="#" class="next"></a><nav><div class="navigation"><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2016/07/lorena-herrera-acostumbrada-a-que-le-digan-que-es-hombre.jpg?w=159" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2015/06/556fca7754eac.jpg?w=188" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/02/paulina-rubio-40.jpg?w=162" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/02/jenni-rivera-60.jpeg?w=188" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a><a href="#"><img data-lazy-custom="1" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/02/miguel-bose-59.jpg?w=155" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" /></a></div></nav><ul><li><a href="http://lmshow.entravision.com/2016/07/08/lorena-herrera-acostumbrada-a-que-le-digan-que-es-hombre/"><figure><div data-link="http://lmshow.entravision.com/2016/07/08/lorena-herrera-acostumbrada-a-que-le-digan-que-es-hombre/" data-image="https://lasmananitasentravision.files.wordpress.com/2016/07/lorena-herrera-acostumbrada-a-que-le-digan-que-es-hombre.jpg?w=159" data-title="Lorena Herrera acostumbrada a que le digan que es hombre" data-lazy-load="1" data-custom-load="" id="share-58ada6a8b7ce3" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2016/07/lorena-herrera-acostumbrada-a-que-le-digan-que-es-hombre.jpg?w=640" /><figcaption><h2> Lorena Herrera acostumbrada a que le digan que es hombre</h2><p>Para ella no hay diferencias</p><span class="category">Noticias</span><p class="datetime"><span class="time">11:15 am</span><span class="date">07/08/2016</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2015/06/03/william-levy-saldra-del-closet/"><figure><div data-link="http://lmshow.entravision.com/2015/06/03/william-levy-saldra-del-closet/" data-image="https://lasmananitasentravision.files.wordpress.com/2015/06/556fca7754eac.jpg?w=188" data-title="Exclusiva: William Levy es homosexual" data-lazy-load="1" data-custom-load="" id="share-58ada6a8b825d" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2015/06/556fca7754eac.jpg?w=640" /><span class="video-play"></span><figcaption><h2> Exclusiva: William Levy es homosexual</h2><p>La vidente Mercedes Estrada lo cuenta todo al equipo de &quot;#LMShow&quot;</p><span class="category">Noticias</span><p class="datetime"><span class="time">7:53 pm</span><span class="date">06/03/2015</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2017/02/19/video-paulina-rubio-sufre-caida-del-escenario/"><figure><div data-link="http://lmshow.entravision.com/2017/02/19/video-paulina-rubio-sufre-caida-del-escenario/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/02/paulina-rubio-40.jpg?w=162" data-title="VIDEO: Paulina Rubio sufre caída del escenario" data-lazy-load="1" data-custom-load="" id="share-58ada6a8b876b" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/02/paulina-rubio-40.jpg?w=641" /><span class="video-play"></span><figcaption><h2> VIDEO: Paulina Rubio sufre caída del escenario</h2><p>Durante evento en Campeche</p><span class="category">Primicias</span><p class="datetime"><span class="time">8:12 am</span><span class="date">02/19/2017</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2017/02/20/video-sexual-de-jenni-rivera-expuesto-en-serie/"><figure><div data-link="http://lmshow.entravision.com/2017/02/20/video-sexual-de-jenni-rivera-expuesto-en-serie/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/02/jenni-rivera-60.jpeg?w=188" data-title="Video sexual de Jenni Rivera expuesto en serie" data-lazy-load="1" data-custom-load="" id="share-58ada6a8b8c9d" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/02/jenni-rivera-60.jpeg?w=956" /><figcaption><h2> Video sexual de Jenni Rivera expuesto en serie</h2><p>Su Nombre Era Dolores conoce otra vez el amor</p><span class="category">Primicias</span><p class="datetime"><span class="time">9:11 am</span><span class="date">02/20/2017</span></p></figcaption></figure></a><li><a href="http://lmshow.entravision.com/2017/02/20/fotos-miguel-bose-quiere-un-mundo-sin-muros/"><figure><div data-link="http://lmshow.entravision.com/2017/02/20/fotos-miguel-bose-quiere-un-mundo-sin-muros/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/02/miguel-bose-59.jpg?w=155" data-title="FOTOS: Miguel Bosé quiere un mundo sin muros" data-lazy-load="1" data-custom-load="" id="share-58ada6a8b8fc3" class="social"></div><img src="https://lasmananitasentravision.files.wordpress.com/2017/02/miguel-bose-59.jpg?w=640" /><figcaption><h2> FOTOS: Miguel Bosé quiere un mundo sin muros</h2><p>Siente tristeza ante el odio y racismo</p><span class="category">Primicias</span><p class="datetime"><span class="time">7:55 am</span><span class="date">02/20/2017</span></p></figcaption></figure></a></ul><div class="loader"></div></div></div></aside>
		<div id="azk43806" class="banner film-strip"></div><div class="fluid-block-container" id="home-grid-container">
					<div class="block-group" id="dynamic-container">
					<article class="span2 block-list block expander">
					<div class="info"><article class="span-full block block-title"><h4><p>Te puede interesar</p></h4></article><ul class="related-posts"><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/categoria/audios/">Audios</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/02/20/compositor-de-banda-ms-pide-a-sus-mujeres-comprobar-mayoria-de-edad/" title="Compositor de Banda MS pide a sus mujeres comprobar mayoría de&nbsp;edad">Compositor de Banda MS pide a sus mujeres comprobar mayoría de edad</a></h2><p class="datetime"><span class="time">6:15 am</span><span class="date">02/20/2017</span></p><div data-link="http://lmshow.entravision.com/2017/02/20/compositor-de-banda-ms-pide-a-sus-mujeres-comprobar-mayoria-de-edad/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/02/horacio-palencia-50.jpg?w=141" data-title="Compositor de Banda MS pide a sus mujeres comprobar mayoría de edad" data-lazy-load="1" data-custom-load="" id="share-58ada6a8bafb3" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/02/20/compositor-de-banda-ms-pide-a-sus-mujeres-comprobar-mayoria-de-edad/" title="Compositor de Banda MS pide a sus mujeres comprobar mayoría de&nbsp;edad"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/02/horacio-palencia-50.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="horacio-palencia-50" srcset="https://lasmananitasentravision.files.wordpress.com/2017/02/horacio-palencia-50.jpg 640w, https://lasmananitasentravision.files.wordpress.com/2017/02/horacio-palencia-50.jpg?w=141 141w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="79650" data-permalink="http://lmshow.entravision.com/2017/02/20/compositor-de-banda-ms-pide-a-sus-mujeres-comprobar-mayoria-de-edad/horacio-palencia-50/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/02/horacio-palencia-50.jpg" data-orig-size="640,481" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Julio Mosquera&quot;,&quot;camera&quot;:&quot;NIKON D300S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1360055850&quot;,&quot;copyright&quot;:&quot;JAM&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="horacio-palencia-50" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/02/horacio-palencia-50.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/02/horacio-palencia-50.jpg?w=640" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/02/horacio-palencia-50.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="horacio-palencia-50" srcset="https://lasmananitasentravision.files.wordpress.com/2017/02/horacio-palencia-50.jpg 640w, https://lasmananitasentravision.files.wordpress.com/2017/02/horacio-palencia-50.jpg?w=141 141w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="79650" data-permalink="http://lmshow.entravision.com/2017/02/20/compositor-de-banda-ms-pide-a-sus-mujeres-comprobar-mayoria-de-edad/horacio-palencia-50/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/02/horacio-palencia-50.jpg" data-orig-size="640,481" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Julio Mosquera&quot;,&quot;camera&quot;:&quot;NIKON D300S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1360055850&quot;,&quot;copyright&quot;:&quot;JAM&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="horacio-palencia-50" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/02/horacio-palencia-50.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/02/horacio-palencia-50.jpg?w=640" /></noscript><div class="media-button"><div class="transparent"></div><span class="icon icon-play"></span><p>Ver Video</p></div><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/categoria/primicias/">Primicias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/02/16/novia-de-juan-osorio-feliz-de-trabajar-con-expareja-del-productor/" title="Laura Vignatti lidia con Niurka por&nbsp;trabajo">Laura Vignatti lidia con Niurka por trabajo</a></h2><p class="datetime"><span class="time">6:27 am</span><span class="date">02/16/2017</span></p><div data-link="http://lmshow.entravision.com/2017/02/16/novia-de-juan-osorio-feliz-de-trabajar-con-expareja-del-productor/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/02/laura-vignatti-50.jpg?w=144" data-title="Laura Vignatti lidia con Niurka por trabajo" data-lazy-load="1" data-custom-load="" id="share-58ada6a8bbeb8" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/02/16/novia-de-juan-osorio-feliz-de-trabajar-con-expareja-del-productor/" title="Laura Vignatti lidia con Niurka por&nbsp;trabajo"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/02/laura-vignatti-50.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="laura-vignatti-50" srcset="https://lasmananitasentravision.files.wordpress.com/2017/02/laura-vignatti-50.jpg 640w, https://lasmananitasentravision.files.wordpress.com/2017/02/laura-vignatti-50.jpg?w=144 144w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="79445" data-permalink="http://lmshow.entravision.com/2017/02/16/novia-de-juan-osorio-feliz-de-trabajar-con-expareja-del-productor/laura-vignatti-50/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/02/laura-vignatti-50.jpg" data-orig-size="640,470" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="laura-vignatti-50" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/02/laura-vignatti-50.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/02/laura-vignatti-50.jpg?w=640" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/02/laura-vignatti-50.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="laura-vignatti-50" srcset="https://lasmananitasentravision.files.wordpress.com/2017/02/laura-vignatti-50.jpg 640w, https://lasmananitasentravision.files.wordpress.com/2017/02/laura-vignatti-50.jpg?w=144 144w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="79445" data-permalink="http://lmshow.entravision.com/2017/02/16/novia-de-juan-osorio-feliz-de-trabajar-con-expareja-del-productor/laura-vignatti-50/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/02/laura-vignatti-50.jpg" data-orig-size="640,470" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="laura-vignatti-50" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/02/laura-vignatti-50.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/02/laura-vignatti-50.jpg?w=640" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/categoria/noticias/">Noticias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/02/08/video-protagonista-de-el-chema-y-su-amor-por-luis-miguel/" title="VIDEO: Protagonista de El Chema y su amor por Luis&nbsp;Miguel">VIDEO: Protagonista de El Chema y su amor por Luis Miguel</a></h2><p class="datetime"><span class="time">4:59 pm</span><span class="date">02/08/2017</span></p><div data-link="http://lmshow.entravision.com/2017/02/08/video-protagonista-de-el-chema-y-su-amor-por-luis-miguel/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/02/luis-miguel-55.jpg?w=162" data-title="VIDEO: Protagonista de El Chema y su amor por Luis Miguel" data-lazy-load="1" data-custom-load="" id="share-58ada6a8bccfc" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/02/08/video-protagonista-de-el-chema-y-su-amor-por-luis-miguel/" title="VIDEO: Protagonista de El Chema y su amor por Luis&nbsp;Miguel"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/02/luis-miguel-55.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="Foto Mezcalent" srcset="https://lasmananitasentravision.files.wordpress.com/2017/02/luis-miguel-55.jpg 640w, https://lasmananitasentravision.files.wordpress.com/2017/02/luis-miguel-55.jpg?w=162 162w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="78873" data-permalink="http://lmshow.entravision.com/2017/02/08/video-protagonista-de-el-chema-y-su-amor-por-luis-miguel/luis-miguel-55/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/02/luis-miguel-55.jpg" data-orig-size="640,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="luis-miguel-55" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/02/luis-miguel-55.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/02/luis-miguel-55.jpg?w=640" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/02/luis-miguel-55.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="Foto Mezcalent" srcset="https://lasmananitasentravision.files.wordpress.com/2017/02/luis-miguel-55.jpg 640w, https://lasmananitasentravision.files.wordpress.com/2017/02/luis-miguel-55.jpg?w=162 162w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="78873" data-permalink="http://lmshow.entravision.com/2017/02/08/video-protagonista-de-el-chema-y-su-amor-por-luis-miguel/luis-miguel-55/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/02/luis-miguel-55.jpg" data-orig-size="640,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="luis-miguel-55" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/02/luis-miguel-55.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/02/luis-miguel-55.jpg?w=640" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/categoria/noticias/">Noticias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/01/31/prohiben-al-dasa-besar-a-sus-fans-y-cargar-bebes/" title="Prohiben al Dasa besar a sus fans y cargar&nbsp;bebés">Prohiben al Dasa besar a sus fans y cargar bebés</a></h2><p class="datetime"><span class="time">6:56 pm</span><span class="date">01/31/2017</span></p><div data-link="http://lmshow.entravision.com/2017/01/31/prohiben-al-dasa-besar-a-sus-fans-y-cargar-bebes/" data-image="https://lasmananitasentravision.files.wordpress.com/2017/01/dasa-bebe.jpg?w=181" data-title="Prohiben al Dasa besar a sus fans y cargar bebés" data-lazy-load="1" data-custom-load="" id="share-58ada6a8bdb5a" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/01/31/prohiben-al-dasa-besar-a-sus-fans-y-cargar-bebes/" title="Prohiben al Dasa besar a sus fans y cargar&nbsp;bebés"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2017/01/dasa-bebe.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="dasa-bebe" srcset="https://lasmananitasentravision.files.wordpress.com/2017/01/dasa-bebe.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/01/dasa-bebe.jpg?w=181 181w, https://lasmananitasentravision.files.wordpress.com/2017/01/dasa-bebe.jpg 714w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="78198" data-permalink="http://lmshow.entravision.com/2017/01/31/prohiben-al-dasa-besar-a-sus-fans-y-cargar-bebes/dasa-bebe/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/01/dasa-bebe.jpg" data-orig-size="714,418" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dasa-bebe" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/01/dasa-bebe.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/01/dasa-bebe.jpg?w=714" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2017/01/dasa-bebe.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="dasa-bebe" srcset="https://lasmananitasentravision.files.wordpress.com/2017/01/dasa-bebe.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2017/01/dasa-bebe.jpg?w=181 181w, https://lasmananitasentravision.files.wordpress.com/2017/01/dasa-bebe.jpg 714w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="78198" data-permalink="http://lmshow.entravision.com/2017/01/31/prohiben-al-dasa-besar-a-sus-fans-y-cargar-bebes/dasa-bebe/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2017/01/dasa-bebe.jpg" data-orig-size="714,418" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dasa-bebe" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2017/01/dasa-bebe.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2017/01/dasa-bebe.jpg?w=714" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/categoria/noticias/">Noticias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/01/20/banda-ms-sobre-roberto-tapia-todos-tenemos-errores/" title="Banda MS sobre Roberto Tapia: &#8220;Todos tenemos&nbsp;errores&#8221;">Banda MS sobre Roberto Tapia: &quot;Todos tenemos errores&quot;</a></h2><p class="datetime"><span class="time">10:23 am</span><span class="date">01/20/2017</span></p><div data-link="http://lmshow.entravision.com/2017/01/20/banda-ms-sobre-roberto-tapia-todos-tenemos-errores/" data-image="https://lasmananitasentravision.files.wordpress.com/2014/10/robertotapia_gettyimages-e1413364863897.jpg?w=187" data-title="Banda MS sobre Roberto Tapia: &quot;Todos tenemos errores&quot;" data-lazy-load="1" data-custom-load="" id="share-58ada6a8bed6b" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/01/20/banda-ms-sobre-roberto-tapia-todos-tenemos-errores/" title="Banda MS sobre Roberto Tapia: &#8220;Todos tenemos&nbsp;errores&#8221;"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2014/10/robertotapia_gettyimages-e1413364863897.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="Roberto Tapia pospuso su fecha hasta el 29 de octubre. FOTO: GETTY IMAGES" srcset="https://lasmananitasentravision.files.wordpress.com/2014/10/robertotapia_gettyimages-e1413364863897.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2014/10/robertotapia_gettyimages-e1413364863897.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2014/10/robertotapia_gettyimages-e1413364863897.jpg?w=187 187w, https://lasmananitasentravision.files.wordpress.com/2014/10/robertotapia_gettyimages-e1413364863897.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2014/10/robertotapia_gettyimages-e1413364863897.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="4225" data-permalink="http://lmshow.entravision.com/2014/10/15/roberto-tapia-y-luismi/2013-billboard-latin-music-awards-arrivals/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2014/10/robertotapia_gettyimages-e1413364863897.jpg" data-orig-size="2010,1140" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EN LAS FIESTAS DE GUADALAJARA" data-image-description="&lt;p&gt;arrives at Billboard Latin Music Awards 2013 at Bank United Center on April 25, 2013 in Miami, Florida.&lt;/p&gt;
" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2014/10/robertotapia_gettyimages-e1413364863897.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2014/10/robertotapia_gettyimages-e1413364863897.jpg?w=985" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2014/10/robertotapia_gettyimages-e1413364863897.jpg?w=640" class="attachment-medium size-medium wp-post-image" alt="Roberto Tapia pospuso su fecha hasta el 29 de octubre. FOTO: GETTY IMAGES" srcset="https://lasmananitasentravision.files.wordpress.com/2014/10/robertotapia_gettyimages-e1413364863897.jpg?w=640 640w, https://lasmananitasentravision.files.wordpress.com/2014/10/robertotapia_gettyimages-e1413364863897.jpg?w=1280 1280w, https://lasmananitasentravision.files.wordpress.com/2014/10/robertotapia_gettyimages-e1413364863897.jpg?w=187 187w, https://lasmananitasentravision.files.wordpress.com/2014/10/robertotapia_gettyimages-e1413364863897.jpg?w=768 768w, https://lasmananitasentravision.files.wordpress.com/2014/10/robertotapia_gettyimages-e1413364863897.jpg?w=985 985w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="4225" data-permalink="http://lmshow.entravision.com/2014/10/15/roberto-tapia-y-luismi/2013-billboard-latin-music-awards-arrivals/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2014/10/robertotapia_gettyimages-e1413364863897.jpg" data-orig-size="2010,1140" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EN LAS FIESTAS DE GUADALAJARA" data-image-description="&lt;p&gt;arrives at Billboard Latin Music Awards 2013 at Bank United Center on April 25, 2013 in Miami, Florida.&lt;/p&gt;
" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2014/10/robertotapia_gettyimages-e1413364863897.jpg?w=640" data-large-file="https://lasmananitasentravision.files.wordpress.com/2014/10/robertotapia_gettyimages-e1413364863897.jpg?w=985" /></noscript><div class="transparent-invert"></div></a></div></div></li><li><div class="info"><p class="category"><a href="http://lmshow.entravision.com/categoria/noticias/">Noticias</a></p><h2 class="title"><a href="http://lmshow.entravision.com/2017/01/19/integrantes-de-la-adictiva-solo-foto-y-autografo-con-sus-fans/" title="Integrantes de La Adictiva sólo foto y autógrafo con sus&nbsp;fans">Integrantes de La Adictiva sólo foto y autógrafo con sus fans</a></h2><p class="datetime"><span class="time">11:54 am</span><span class="date">01/19/2017</span></p><div data-link="http://lmshow.entravision.com/2017/01/19/integrantes-de-la-adictiva-solo-foto-y-autografo-con-sus-fans/" data-image="https://lasmananitasentravision.files.wordpress.com/2016/12/trailer-de-equipo-de-banda-la-adictiva-se-estrella-otra-vez.jpg?w=159" data-title="Integrantes de La Adictiva sólo foto y autógrafo con sus fans" data-lazy-load="1" data-custom-load="" id="share-58ada6a8bff1a" class="social"></div><div class="thumbnail size-medium"><a href="http://lmshow.entravision.com/2017/01/19/integrantes-de-la-adictiva-solo-foto-y-autografo-con-sus-fans/" title="Integrantes de La Adictiva sólo foto y autógrafo con sus&nbsp;fans"><img width="640" height="2048" src="https://s0.wp.com/wp-content/themes/vip/entravision-personalities/images/1x1.trans.gif" data-lazy-src="https://lasmananitasentravision.files.wordpress.com/2016/12/trailer-de-equipo-de-banda-la-adictiva-se-estrella-otra-vez.jpg?w=600" class="attachment-medium size-medium wp-post-image" alt="trailer-de-equipo-de-banda-la-adictiva-se-estrella-otra-vez" srcset="https://lasmananitasentravision.files.wordpress.com/2016/12/trailer-de-equipo-de-banda-la-adictiva-se-estrella-otra-vez.jpg 600w, https://lasmananitasentravision.files.wordpress.com/2016/12/trailer-de-equipo-de-banda-la-adictiva-se-estrella-otra-vez.jpg?w=159 159w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="75526" data-permalink="http://lmshow.entravision.com/2016/12/04/trailer-de-equipo-de-banda-la-adictiva-se-estrella-otra-vez/trailer-de-equipo-de-banda-la-adictiva-se-estrella-otra-vez-jpg/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2016/12/trailer-de-equipo-de-banda-la-adictiva-se-estrella-otra-vez.jpg" data-orig-size="600,401" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trailer-de-equipo-de-banda-la-adictiva-se-estrella-otra-vez" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2016/12/trailer-de-equipo-de-banda-la-adictiva-se-estrella-otra-vez.jpg?w=600" data-large-file="https://lasmananitasentravision.files.wordpress.com/2016/12/trailer-de-equipo-de-banda-la-adictiva-se-estrella-otra-vez.jpg?w=600" /><noscript><img width="640" height="2048" src="https://lasmananitasentravision.files.wordpress.com/2016/12/trailer-de-equipo-de-banda-la-adictiva-se-estrella-otra-vez.jpg?w=600" class="attachment-medium size-medium wp-post-image" alt="trailer-de-equipo-de-banda-la-adictiva-se-estrella-otra-vez" srcset="https://lasmananitasentravision.files.wordpress.com/2016/12/trailer-de-equipo-de-banda-la-adictiva-se-estrella-otra-vez.jpg 600w, https://lasmananitasentravision.files.wordpress.com/2016/12/trailer-de-equipo-de-banda-la-adictiva-se-estrella-otra-vez.jpg?w=159 159w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="75526" data-permalink="http://lmshow.entravision.com/2016/12/04/trailer-de-equipo-de-banda-la-adictiva-se-estrella-otra-vez/trailer-de-equipo-de-banda-la-adictiva-se-estrella-otra-vez-jpg/" data-orig-file="https://lasmananitasentravision.files.wordpress.com/2016/12/trailer-de-equipo-de-banda-la-adictiva-se-estrella-otra-vez.jpg" data-orig-size="600,401" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trailer-de-equipo-de-banda-la-adictiva-se-estrella-otra-vez" data-image-description="" data-medium-file="https://lasmananitasentravision.files.wordpress.com/2016/12/trailer-de-equipo-de-banda-la-adictiva-se-estrella-otra-vez.jpg?w=600" data-large-file="https://lasmananitasentravision.files.wordpress.com/2016/12/trailer-de-equipo-de-banda-la-adictiva-se-estrella-otra-vez.jpg?w=600" /></noscript><div class="transparent-invert"></div></a></div></div></li></ul></div></article></div></div>	
	
</section>

<section id="la-camarita-container"><div id="la-camarita-intro">
	<div class="background-transparent"></div>
	<span>
	<a href="javascript:void(0)" class="la-camarita-header">Cabecera</a>
	<a href="javascript:void(0)" id="close-la-camarita-main" class="close">Cerrar</a>
	<a href="sms://+13239006221" id="la-camarita-text" class="intro-buttons">Envíanos un Texto</a>
	<a href="javascript:void(0)" id="la-camarita-email" class="intro-buttons">Envíanos un Email</a>
	</span>
	</div><div id="la-camarita">
	<div class="background-transparent"></div>
	<a href="javascript:void(0)" class="la-camarita-header">Cabecera</a>
	<a href="javascript:void(0)" id="close-la-camarita-form" class="close">Cerrar</a><form id="ugc-upload" action="http://webservices.entravision.com/ugc/" method="post" enctype="multipart/form-data"><label class="ugc-email">Tu correo<input type="email" name="email" placeholder="Tu correo" required /></label><label class="ugc-title">Título<input type="text" name="title" placeholder="Título" required /></label><label class="ugc-description">Descripción<textarea name="description" placeholder="Descripción"></textarea></label><label class="ugc-file">Selecciona tu foto o video<input type="file" name="file" accept="video/*,image/*" required /></label><input type="hidden" name="category" value="lacamarita" /><label class="ugc-terms"><input checked type="checkbox" required />He leído las <a href="/privacy-statement/" target="_blank">Políticas de Privacidad</a> y acepto compartir este video con "Chismes de Famosos, Los Metiches" y todas sus plataformas</label><input type="submit" value="Send" /><progress max="100" value="0"></progress></form></div></section>			<footer>
			
				<section id="footer-top">
					
                    <div class="follow"><p>¡Síguenos!</p></div>                	
                                        <div class="banner desktop">
						<div class="leaderboard">
							<div id="azk48057"></div>						</div>
					</div>
					                    
				</section>
				
				<section id="footer-bottom">
					<div class="transparent"></div>
					<p><a href="http://www.entravision.com/terms-of-use/" target="_blank">Terms of Use</a>&nbsp;<a href="http://www.entravision.com/mobile-tc/" target="_blank">Mobile Terms of Use</a>&nbsp;<a href="http://www.entravision.com/termsofsales/" target="_blank">Terms of Sales</a>&nbsp;<a href="http://www.entravision.com/terms-of-use/#privacy" target="_blank">Privacy Policy</a></p>
										<p class="entravision-logo"><a href="http://www.entravision.com/" target="_blank">&copy; 2016 Entravision Communications Corporation</a>
									</section>
			
			</footer>

							<a href="#" id="back-to-top"></a>
								
		</div> <!-- /.wrapper -->

		<div id="floating" class="active">
			<a href="#" id="floating-button" class="icon icon-share"></a>
			<div class="follow"><a href="/contacto/" class="icon icon-mail"></a></div>		</div>

		<!-- wpcom_wp_footer -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<div id="azk63089"></div><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/site_cfg.js"></script>
<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139215_a.js"></script>
<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139216_a.js"></script>
<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139217_a.js"></script>
<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139219_a.js"></script>
<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139220_a.js"></script>
<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139221_a.js"></script>
<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139222_a.js"></script>
<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139224_a.js"></script>
<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/329626/139218_a.js"></script>
<script type="text/javascript">var p="http",d="static";if(document.location.protocol=="https:"){p+="s";d="engine";}var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src=p+"://"+d+".tentaculos.net/ados.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z,s);</script>
<script type="text/javascript">
var ados = ados || {};
var _pm_keywords = _pm_keywords || "";
var _pm_vi_139215 = _pm_vi_139215 || "";
var _pm_vi_139216 = _pm_vi_139216 || "";
var _pm_vi_139217 = _pm_vi_139217 || "";
var _pm_vi_139219 = _pm_vi_139219 || "";
var _pm_vi_139220 = _pm_vi_139220 || "";
var _pm_vi_139221 = _pm_vi_139221 || "";
var _pm_vi_139222 = _pm_vi_139222 || "";
var _pm_vi_139224 = _pm_vi_139224 || "";
var _pm_vi_139218 = _pm_vi_139218 || "";
ados.run = ados.run || [];
ados.run.push(function() {
ados_setKeywords(_pm_keywords);
ados_add_placement("9791", "329626", "azk35591", 5).setZone("139215").setProperties({"vi":_pm_vi_139215});
ados_add_placement("9791", "329626", "azk55008", 5).setZone("139216").setProperties({"vi":_pm_vi_139216});
ados_add_placement("9791", "329626", "azk22055", 5).setZone("139217").setProperties({"vi":_pm_vi_139217});
ados_add_placement("9791", "329626", "azk70644", 23).setZone("139219").setProperties({"vi":_pm_vi_139219});
ados_add_placement("9791", "329626", "azk60536", 23).setZone("139220").setProperties({"vi":_pm_vi_139220});
ados_add_placement("9791", "329626", "azk25408", 4).setZone("139221").setProperties({"vi":_pm_vi_139221});
ados_add_placement("9791", "329626", "azk48057", 4).setZone("139222").setProperties({"vi":_pm_vi_139222});
ados_add_placement("9791", "329626", "azk63089", 163).setZone("139224").setProperties({"vi":_pm_vi_139224});
ados_add_placement("9791", "329626", "azk43806", 43).setZone("139218").setProperties({"vi":_pm_vi_139218});
ados_load();
});</script>
<script type='text/javascript' defer="defer" src='//0.gravatar.com/js/gprofiles.js?ver=201708y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type="text/javascript">var ooyalaSettings = {"pcode":"NvN2cxOgzcdj8JNBB_temgE4lk2J","playerId":"642ec365ecaa40fda6ce19f75fd199a1","playerConfigFile":"http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/skin.json","className":"ooyala-player-selector","scripts":["http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/core.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/video-plugin\/main_html5.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/html5-skin.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/analytics-plugin\/googleAnalytics.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/other-plugin\/discovery_api.min.js"],"styles":["http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/html5-skin.min.css"]};</script><script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVy0sOQDAUheENqevRhIlYC3VDq61yWywfMWEiMf3P+WBzTEzWo/WgCDpcpUC3x4oieEwmMKdDLy2BliMSzAEDDo3tNC4fZzEZcyZ2I3XpFmiTDv+gVzhhbaqUFwnPeVpm6gAi2kfU'></script>
<script type='text/javascript' defer="defer" src='http://cdn.gigya.com/js/gigya.js?apiKey=3_RkvRJvrW0VEkPjaGxynnXMxGljJHajFL029ns6pnDdr7cp47VpfWivy0LlAyGvLu&#038;lang=es-ES'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var personalities = {"ajaxurl":"https:\/\/lasmananitasentravision.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jEsOwjAMRC+EsQJUygZxltBa4Kj5yHaDuD2GDaxYWBrP6D18dJhbNaqGdqdCioM7+itpsHKr0Em01bSysa9ZsSSu++KXdYc/fNmgr9uNq+IB3pb8kUFy+Gk86x8gLS6EaxK3q5F4gjZIhBfSb+eGSzmHUwxTPIY45RdrlEb+'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'98806697','blog_tz':'-8','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'98806697','v':'wpcom','tz':'-8','user_id':'0','post':'79882','subd':'lasmananitasentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=98806697&v=wpcomvt&tz=-8&user_id=0&post=79882&subd=lasmananitasentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEI1K2xZZFJjcjFEU0UvRXFNWEMwZkxUWGp5TENiOFQ1W293RDg4d2FFK0ZOXW05SH43X0dMVmJqWnFaRXpsQVNGZ1FzWmZmc25IM3FBV3NEOEtda1NLbXZvTEFSeU5+L0prc3dwLXgmemlsSndCXUREVz1qUGRbeXcxdm9qK1ZPUkc2U2p+bTldPVkleXZrNHBkOF96JUhWfmduK3dmXXpIQVBRfllYNV9OMiY='}]);
_stq.push([ 'clickTrackerInit', '98806697', '79882' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
